荒漠甘泉

荒漠甘泉(jan-1)

[你们要过去得为业的那地，乃是有山，有谷，雨水滋润之地。是
耶和华你神所眷顾的，从岁首到年终，耶和华你神的眼目时常看顾那地]
(申十一章十一至十二节)。

亲爱的读者，今天我们站在一个新的境界上，前途茫然。摆在我们
面前的是一个新年，等待我们经过。谁也不能预知在将来的路程中有甚么遭
遇，甚么变迁，甚么需要。可是在这里有一段从父神那里来的信息，顶能安
慰我们，顶能激励我们， --- [耶和华你神...眷顾...从岁首到年终，耶和
华你神的眼目时常看顾那地。]

我们所有的接济都可仰赖于神。他那里有不干的活泉，永流的江河
。他那里有恩典的誓约。如果他作我们供给的源头，就甚么都不能使我们失
望。没有热，没有草，能叫那道[使神的城欢喜] (诗四十六篇四节) 的河干
涸。

我们要得的那地乃是有山有谷之地。不是一片光滑的平原。若是我
们前面的生活只是平而又光，何等乏味! 我们需要山和谷。山使雨水汇集谷
中，使地肥沃多结果子。山对于我们的生命也是这样。山一般的难处原是催
赶我们到施恩座前去得有福的甘霖的；我们所厌烦的山境，反使我们得福。
多少人因为厌烦山谷的辛苦，贪恋平地的舒服，因此受风霜的摧残，倒毙在
山下的平地，埋葬在黄金色的沙中。神的山是他子民的保障!

我们不能说前面没有损失，忧虑，试炼。我们只能信靠。父神必从
今日起伸出他大能的手来扶持我们走当走的路程。所以我们的新年是一个快
乐，有福的新年! --- 选

荒漠甘泉


荒漠甘泉(jan-2)

    『这围殿的旁屋，越高越宽。因旁屋围殿悬叠而上；所以越上越
宽，由下一层，到中一层，到上一层。』（结四十一章七节）

    能在平地上驱驰，不该就算知足，我们还该力求登峰造极。在山顶上，露
珠何等光明、美丽，空气多么清洁、新鲜，居民何其幽逸、清高，他们一推窗
就可望见耶路撒冷！

    多少信徒甘心乐意地过著矿工一般的生活－终日不见天日。他们的脸上原
该膏著天上的喜乐油，可是却抹著泪珠。他们原该在宫殿顶上散步，欣赏利巴
嫩的美景，可是却满足于牢狱中的枯萎。醒来罢，信徒们，离开你的平地，努
力向上去罢！丢去你的倦、懒、冷，以及一切拦阻你向上追求基督的。让基督
作你的源头、你的中心，要让他在万有上居首位。不要满意你目前所有的。渴
望一个更高、更贵、更丰、更富的生命。向著春天！追求更近神！－司布真
（Spurgeon）

我们中间没有多少人真是尽我们所能的生活著。我们留恋在平地上，因为
我们怕攀山越岭。山程的崎岖、峻峭，寒了我们的心，因此我们终生耽搁在雾
谷中，从不会了解山顶上的佳境。啊！宽容自己的损失何其大啊！只要我们肯
决心登高寻求神，前面有极大的荣要和祝福等著我们。－密勒（J. R. M.）


荒漠甘泉(jan-3)

    『我要量著在我面前群畜和孩子的力量慢慢的前行。』（创三十三章
十四节）

    这真是一幅惟妙惟肖的图画，描写著雅各对群畜和孩子的慈心！他不愿意他们
赶走一天的路程。他不愿意照粗人以扫的心去催促他们。他乃是量著他们的力量慢
慢地领他们前行。他知道他的儿女们年幼娇嫩，牛羊正在乳养的时候。他知道他们
一天能行多少路；他考虑了然后□安排他们的行程。而且这条旷野的路程，以前他
也曾走过；何处崎岖、何处凶险、何处炎热、何处寒冷，他都经历过。所以他对他
们说：『我要慢慢地领你们前行。』『因为这条路你们向来没有走过。』（书三章
四节）

    前面的路程我们也向来没有走过，可是主耶稣曾走过。我们的前途真是茫然无
所知，可是主都经过。这一程使我们心慌意乱，那一程使我们筋疲力尽，另一程使
我们乾渴得舌贴牙床，又一程使我们喘不过气来－其实以前主都尝过、走过。经上
说：『耶稣因走路困乏。』（约四章六节）众水冲淹他，却不能息灭他的爱情。他
所经历的苦难使他成为最好的牧者。『他知道我们的本体，思念我们不过是尘土。
』（诗一百零三篇十四节）他每时每刻体恤我们；不让我们走一步过于我们力量的
路。前面一程虽然有些难行，但是尽可放心；因为他不是加力量使我们得以安然过
去，定是吩咐我们突然止步。－海弗格尔（France Ridley Havergal）


荒漠甘泉(jan-4)

    『耶稣对他说：回去罢！你的儿子活了。那人信耶稣所说的话，就回
去了。』（约四章五十节）
    『你们祷告祈求…只要信…』（可十一章二十四节）

    如果这里有一件事需要专一的祷告，就该祷告直到你能信神，直到你能发
出无伪的赞美来感谢神的答应。如果神的答应一时还在中途，切勿重新求神答
应你的祈求，因为这表示你没有信神。这种不信的祷告非但不能帮助你甚么，
反能减少或消灭你的信心。献上这种祷告的催促，定是出乎撒但或是自己。这
也许不能算错：当神还放你在一个等候的地位，你再去向他申说，可是切记你
必须带著信心。不要把你自己祷告得失了信心。你可以告诉他你仍然等著他、
相信他，因此仍然赞美感谢他的答应。你如果确信答应必将来到，你能够先为
著尚未来到的答应感谢赞美神。我告诉你：没有一件东西比这更能坚固你的信
心。把我们祷告得失了信心的祷告，是否认神在经上给我们的应许，也否认神
在我们心中给我们的一声『是』。这种祷告不过表示我们的心没有安息，没有
安息就是不信祷告的答应。『但我们已相信的人，得以进入那安息。』（来四
章三节）这种把我们自己祷告得失了信心的祷告，常是因为我们的思想集中在
难处上过于在神的应许上。亚伯拉罕『不想到自己的身体…不疑惑神的应许。
』（罗四章十九节至二十节，直译）让我们儆醒祷告，免得入了迷惑，以致把
我们自己祷告得失了信心。－C.H.P.

    信心不是感觉、不是眼见、不是理由，乃是在神的话语上抓住神。－伊文
思（Evans）

    焦急的开始就是信心的约束，信心的开始就是焦急的约束。－莫勒（Geo.
Mueller）

    在舒适的环境中你绝不会学到信心的功课。神常在我们孤单的时候给我们
应许；然后用他恩典的话语当作印盖在所给我们的约上，便暂时退后去看我们
究竟相信多少；他又让那诱惑人的来试探我们，让我们的遭遇似乎与他所说的
完全相反。这时候就是信心赢得冠冕的时候。这时候就该在黑云之下、风波之
中，发出胜利的欢呼来：『我信神他怎样对我说，事情也要怎样成就。』（徒
二十七章二十五节）－选


荒漠甘泉(jan-5)

    『耶和华啊，惟有你能帮助…』（代下十四章十一节）

    让我们提醒神，叫他负完全的责任，『惟有你能帮助…』。攻击亚撒的有兵
士百万、战车三百。亚撒和犹太人要抵挡古实王的大军似乎是不可能的一回事。
没有联盟军队去援助他；所以，他惟一的盼望是神。或许你也有这般可怕的难处
逼你放弃你平时所有的依据，而专一投靠全能的神。

    亚撒的信心看见耶和华站在那耀武扬威的谢拉和毫无力量的自己中间。他并
没有错误。我们看见古实人果然败在耶和华和他军队面前，所以犹太人只要跟在
后面收集掠物就是了。我们的神是万军之耶和华，他能随时召集援军来拯救他的
子民。相信他站在你和你的难处中间，无论甚么困难都会在他面前逃跑，如云在
疾风面前被吹散一般。－梅尔（F. B. Meyer）

    亚伯拉罕信神，对眼见说：『退去！』对自然的定律说：『不要作声！』对
疑惧的心说：『闭口，你这谎言的诱惑者！』他信神。－派克约瑟（Joseph
Parker）


荒漠甘泉(jan-6)

[你从水中经过...水必不漫过你] (赛四十三章二节。)

神并不为我们开路，如果我们尚未起步；神并不给我们帮助，如果
我们还不需要帮助；神并不除去我们路上的拦阻，如果我们还没有碰到。可
是一等到我们真有需要的时侯，神的手就伸出来了。

许多神的儿女竟把这个原则忘了，终日忧虑前面未来的难处。他们
盼望神先把前面几十里的路都铺平了；但是神只肯照着他们的需要一步一步
的开路。你必须从水中经过，然后才可求神实现他的应许。有许多人怕死，
叹息自己并没有得到神在临终时所给的祝福。当然，他们得不到，因为身体
健康，正在作工的时侯，离死还远得很哩。他们没有这种需要。他们需要的
是工作的恩典，生活的恩典；等到死期临到，才需要临终的恩典。--- 密勒
(J.R.M.)


荒漠甘泉(jan-7)

[我无论在甚么景况，都可以知足，这是我已经学会了] (腓四章十
一节。)

保罗轻看了一切的福乐，在监狱中写上面的几句话。有一个故事，
讲到一个国王，一天早晨独自到他的花园中去散步，他发现所有的花草树木
都枯萎凋谢了。园中充满了死象，一无生气。国王非常诧异，就问园门口的
一棵橡树：它们中间究竟出了甚么岔子？后来他才知道橡树因为自怨没有松
树那样高大俊秀，所以就生出厌世之心，不想活了。松树又恨自己不能像葡
萄藤那样多结果子。葡萄藤也将自尽，因为它终日匍伏于地，不能直立，又
不能像桃树那样开美丽可爱的花。牵牛儿也病倒了，因为它叹自己没有紫丁
香那样芬芳。其余的都垂头丧气，怨自己不如人，只有一枝顶小的心安草
(Heart's-ease)，国王见它仍在喷香吐艳，维持原状。国王高兴极了，对它
说：“心安草，我真欢喜，别的都悲观厌世，只有你这枝小草这样勇敢。你
似乎一点都没有沮丧。”小草儿回答说：“王阿，我绝对没有，连一丝的灰
心，一毫的失望，也没有。我虽然算不得甚么，但是我知道如果你要一棵橡
树，或者一棵松树，或者葡萄藤，或者桃树，或者牵牛儿，或者紫丁香，你
就会去种植；我知道你要我作一枝小的心安草，所以我就心满意足地尽力作
一枝小的心安草。”

那些不为自己留起丝毫地位的奉献者，在万事上都能知足；因为他
们只愿意神所愿意的，只作神所要他们作的。他们剥夺自己的一切，在这样
的赤裸中，神在今世偿还他们百倍。---选


荒漠甘泉(jan-8)

「我也必叫时雨落下，必有福如甘霖而降」。
（结三十四章二十六节）

今天早晨你的光景如何？是不是一个枯燥的光景？那么你正需要时
雨滋润了。是不是一个忧愁烦恼的光景？那么你正需要时雨调剂了。「
你的日子如何，你的力量也必如何」（申三十三章二十五节）。「必有
福如甘霖而降。」「福」字在原文中是多数的。意思是神要降各种～不
止一样～的福。神一切的祝福联在一起，如一条金链一般，一一降下。
如果他给我们得救的恩典，他也要给我们得胜的恩典。恩典上还要加上
恩典。他的祝福真如甘霖一般。哦，枯萎的植物阿，张开你的叶子和花
瓣来接受从天上来的时雨罢。 ～司布真 (Spurgeon)

主啊：你能使我的荆棘变成花朵。我愿我的荆棘变成花朵。约伯在
雨后获得阳光，雨是完全白费的吗？约伯想知道，我也想知道，那场倾
盆大雨和雨后的阳光普照，是否毫无关系？你能告诉我～你的十字架能
告诉我。你已给你的苦难加上王冠。主啊！愿这是我的王冠。我知道了
雨的荣耀，我唯有为你而欢欣。～马得逊

收获丰富的生命需求阳光，同时也需要求时雨。


荒漠甘泉(jan-9)

「我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了」。
（罗八章十八节）

我有一个天蛾的茧儿，差不多藏了一年。它的结构非常特异。一头是
一条细管，一头是一个球形的囊，很像试验室中的细颈瓶。当蛾出茧的时
侯，它必须从球形囊那里爬过那条极细的管儿，然后才能脱身，飞翔在空
中。它的身体这样肥大，那条管儿这样细小，人人都会希奇它怎样才能够
出来呢？一定会碰见多少难处，花费多少心机与力气。据生物学家讲：它
在作蛹的时侯，翅膀萎缩不发达；脱茧的时侯，必须经过这一番挣扎，身
体中的体质才能流到翅脉中去，两翅才能有力飞翔空中。

有一天，我恰巧看见那久囚的茧儿开始活动了。整个的早晨，我忍耐
着在它旁边，看它在里面努力，奋斗，挣扎，可是还不能进前丝毫。它似
乎再没有可能出来了，最后我的耐心破产了。我就想我比造物者更智慧，
更慈爱，我决意要帮它一忙。我用我的小剪刀把茧上的丝剪薄了些，让它
出来得稍为容易一些，这正是我得意之作！看哪！一会儿，我的蛾儿很容
易地爬出来了，身体是反常的臃肿，翅膀是反常的萎缩。我守在它旁边，
等它徐徐地伸展它的翅膀，显露它细巧精致的彩纹。岂知大失所望。我虚
伪的温柔竟成了祸根。可怜的虫儿，非但不能扑着它带虹的翅翼，飞翔空
中，呈现它完全的美丽，竟很痛苦地爬了一会就不寿而终了。啊，我的智
慧和慈爱害了它！一个没有发育完全的蛾儿，被我强使流产了！我把这事
想了又想。许多时侯我们看见人们在忧愁困苦，艰难中挣扎，我们觉得很
是可怜；我们常愿意把神的法则变得更给他们属人的帮助。啊，眼光浅近
的人啊！我们怎么知道这些唏嘘和呻吟不是他们的必需呢？目光深远的，
完全的爱，为要人们得益，只得不顾怜他们目前暂时的苦楚了。我们父神
的爱正是如此。因为他爱他的儿女，所以才施管教，要使他们有分于他的
圣洁。有了这样荣耀的目的，他才不顾他们的眼泪。神使他的长子在苦难
中得荣耀；照样，也使他的众儿女在患难中学习顺服，得以进入荣耀。


荒漠甘泉(jan-10)

「圣灵......禁止他们在亚西亚讲道。」（徒十六章六节）

在圣经中研究圣灵怎样引导以前的十字架先锋，是很有趣味的一回事。他的引
导大半是禁止，因为他们顶容易走错误的路。这次保罗和西拉想向左，到亚西亚一
行，圣灵禁止他们。他们想向右，到庇推尼去，圣灵又禁止他们。再过一时保罗将
在那里兴起他生平最大的工作；可是目前圣灵在那里还未替他开传道之门。在那里
攻破撒旦城堡的时机尚未成熟。亚波罗必须在那里先起开垦的工作。况且当时别的
地方更需要他们去工作；他们也必须受更深的造就，然后才能到亚西亚和庇推尼一
带去建立神的教会。

亲爱的，当你茫然不知前途的时侯，你就该完全让圣灵替你定规，求他封闭一
切左道，开启唯一的正路。你该说：

「神的灵阿，我把选择的责任完全交托给你，求你封闭左道，不让我的脚步走
在一切不是神命定的路上。当我偏左倾右的时侯，求你让我听见你的声音。」

同时，在你没有清楚圣灵的指引之先，你应当继续站在你原来的路上。守在你
原有的呼召中，除非你得了新的清楚的呼召。哦，旅客哪，耶稣的灵今日等着要启
示你，好似他当日启示保罗一样。在你这方面，只须小心顺服，连一个顶小的禁止
也须顺服；信心的祷告之后，如果圣灵没有拦阻，你只管放胆前进。可是也不要希
奇，圣灵的答应仅可以是禁止。若是左右的路是关闭的，前面的路是开启的，那条
路顶清楚是通到特罗亚去的。在那里有路加等着，在那里有异象会指引我们当走的
路，在那里有「敞开的门」和机会，在那里也有忠心得朋友们等着。～梅尔


荒漠甘泉(jan-11)

「你们的神说，你们要安慰，安慰我的百姓。」（赛四十章一节）

安慰，供给安慰，这是那位先知所负的使命。世上充满了需要安慰的人，
可是如果你要作一个安慰使者，你自己必须受过训练，否则不足胜任。这种训
练的代价极大，因为，你必须亲身尝过那种使人流泪流血的苦楚。这样，你自
己的生活就会变成一间病房，在那里你可以学习安慰的艺术。你自己必须先受
伤，当那位大医师替你洗涤，消毒，抹膏，包扎创伤的时侯，你就可以学习初
步的救护。你是不是正在希奇为甚么你目前会经过一阵特别的忧愁？等到十年
以后，你才会明白。那时候你会遇见许多人受你从前所尝过的痛苦。你可以见
证怎样你从前和他们同病，怎样得着医治；把病情说明了，照着神从前包扎你
的方法敷上一点止痛油。那时侯，你会明白为甚么你从前受这许多的苦楚，你
也会感谢神所给你的训练和替你预先储蓄在你生命中的经历。～选

神安慰我们，不是要我们享受安慰，乃是要我们作安慰的使者。～乔怀德


荒漠甘泉(jan-12)

「无论何时你们看见自己被各样试炼围困了，都要以为
大喜乐。因为知道你们的信心经过试验，就生忍耐。」
（雅一章二至三节，卫莫司译本）

神常围困他自己的儿女们，为着要训练他们；可是人总错看
他的围困，误会他的作为。约伯就是这样，他说：「人的道路既
然遮隐，神又把他四面围困，为何有光赐给他呢？」（伯三章二
十三节。）啊，神的儿女们！试炼虽然围困我们，仍有许多隙缝
可以透光进来的。荆棘不会来刺你，除非你靠着它。并且那些伤
你的话语，使你痛心的信札，亲朋的弃绝，经济的压迫…神都知
道。如果，你敢完全信靠他，他必与你表同情，并且负你一切的
责任。～选


荒漠甘泉(jan-13)

「靠着爱我们的主，在这一切的事上，已经得胜有余了。」
（罗八章三十七节）

得胜有余！得胜有余并不是仅仅得胜，乃是得胜到一个地步非但不输，而且还攻陷
敌阵，掳掠战利品。我们如何可以「得胜有余」呢？「得胜有余」必须在一个受试炼，
逼迫的处境中，方能得到。所有的试炼都是绝对必需的，试炼可以使我们的灵命坚固。
这好比磁器上的画，必须经过火烧，才能永久存留；也像山岭上的香柏木，必须经过疾
风的摇动，才会扎根更深。我们所遭遇的属灵战争，实在是一种变相的祝福；我们的大
仇敌撒旦，原是被利用来训练我们，为要我们得最后胜利的。相传古时弗利家民族，每
次战胜仇敌后，总把敌人的血吸尽，他们以为这样可以把敌人的体力和胆量加进自己的
身体中去。不错，胜一次试炼，就是倍一次我们属灵的力量。因此，以后我们不只能胜
仇敌，而且还能掳掠他们，使他们站在我们的战线上替我们争战。以赛亚说：「他们要
向西飞，扑在非利士人的肩头上；一同掳掠东方人，伸手按住以东和摩押；亚们人也必
须顺服他们」（赛十一章十四节）。非利士人是他们的敌人，但是他们不只能战胜非利
士人，而且还能骑在与他们不两立的敌人肩上一同掳掠别人。正好像聪明的水手能利用
大风的推动来前进一样；所以在我们属灵的生命中许多不利的逆境，因着那加我们恩典
和力量的，都是使我们进入更深，更完全的机会。我们巴不得能和保罗一样说，「我所
遭遇的事，更是叫福音兴旺」（腓一章十二节）。～译自《更丰盛的生命》

「感谢神，常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的
香气」（林后二章十四节）。


荒漠甘泉(jan-14)

「他放出自己的羊。」（约十章四节）

主把自己的羊放出来。虽然羊走路很辛苦，然而必须如此。一直懒在一
个又暖又舒适的羊圈中并不是真幸福。所以他必须放羊出来，使他们吃草喝
水，呼吸新鲜的空气，欣赏美丽的风景。

觉悟罢，让我们不再留恋原有的地罢！如果他指挥我们出来，如果是我
们的主亲手放我们出来的，一切决不会错误的。起来罢，奉他的名，向着青
草地和可安歇的水边开步罢！放胆罢，因为他「在前头走」。无论甚么危险
必须先经过他。信心的眼睛能看见前面领路的好牧人；如果看不见了，自己
再向前走去就危险了。安心罢，主叫我们走的路，他自己都有过经历的；他
不会叫我们走一步我们不能走的路。

这才是一个有福的生命～不远看将来，不忧虑前面一步，不自己选择路
程，不把理想的重担压在背上，只是静静地一步一步紧跟着牧人。

在东方的旷野中，牧童总是走在羊群前头的。有甚么危险的事情发生，
必定先临到他，因为他在羊群前头。现在，神也在我们前头。他在明天。明
天顶会使我们挂虑，可是神已经在那边了。我们一生的明天，都必须先经过
他，然后才临到我们。～梅尔 (F.B.M.)


荒漠甘泉(jan-15)

「当夜耶和华向他显现。」（创二十六章二十四节）

以撒上别士巴去，当夜耶和华向他显现。你想这个显现是偶然的么？你想
「当夜」也是碰巧的么？你想神尽可以在别一夜显现么？如果你这样想，你是
绝对错误了。为什么神在以撒到别士巴的那一夜向他显现呢？因为那一夜以撒
进入了安息。在原有之地，他为了几口井起了几次的争闹，他的心顶纷乱，顶
痛苦。虽然争闹过去了，可是难保那地的居民以后无事。他觉悟了，决意离开
那争闹之地，上别士巴去，另换一个环境。那里他把所有的争闹抛卸了，他得
了安息。当夜耶和华向他显现。神的启示只临到灵里没有风波的人。以撒在灵
的安息里听见神的话语。那安静的夜也就是多星的夜。

我的心哪，你可记得「你们要镇静，并要知道…」（诗四十六篇十节直译
）。你心里纷乱的时侯，你不能听见神给你的祷告的答应。多少时侯，我们祷
告了许久，可是还没有得到神的答应，都因为心有雷轰，地震，风波，炸裂。
可是当你的心静下来，进入了安息，神的答应就来了。哦，我的心哪，你必须
安息，不要为了争闹，纷乱，忧虑…而跳得紧张了。那么，当夜耶和华会向你
显现。洪水退落的时侯，发见了虹霓；照样，当你镇静的时侯，也会听见神的
声音。～马得胜 (Geo. Matheson)

“那赐诸般恩典的神，曾在基督里召你们，得享永远的荣耀，等你们暂
受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。”（彼前五章十
节）


荒漠甘泉(jan-16)

「忽然起了暴风雨。」（可四章三十七节直译）

在信徒的生活中，有许多风雨都是突然之间起的：忧患，失望，失
败，病痛等等。也有许多风雨是渐渐而来的。起初只有手掌那么大的一
点，后来渐渐给我们威胁。

虽然如此，这些暴风雨都是神所许可的，为要我们得益处。神愿意
有橡树，他就栽了一棵，他让它在风雨中飘摇…才能使它根深，干高，
成为林中之王。

照样，神愿意造就一个可用之材，神就把他放在风雨之中，让他经
过风雨的生活。世上许多作大事业的伟人，都是经历过艰难和痛苦的，
神国中的伟人，也是如此。如果神要用一个人，他必定会先答应了这人
奉献的祷告：「主啊，拿我，劈我，用我。」

然而风雨一过，自然的美显得更完全了。天空中饰着彩色的虹，草
木的叶上镶着闪光的珠子。照样，风雨之后，信徒穿上圣洁的生活，脸
上带着属天的光彩。亲爱的，你经历过神所预备的风雨么？你愿意免去
一时的痛苦，从风雨中逃出来呢？还是让风雨抬你到更高，更丰的生命
中去？～选


荒漠甘泉(jan-17)

「永活神的仆人但以理阿，你所常事奉的神，能救你……」。
（但六章二十节直译）

虽然这节圣经我们曾读了多次，可是我们常把它忽略过去。我们知道经上
记着神是活的真神；然而在我们日常的生活中，我们最会忘记的，乃是神是活
的神；因为他是活的神，他在三四千年以前怎样，现在还是怎样；他以前是全
能的，现在还是；以前有慈爱怜悯，如今对于那些爱他，事奉他的人仍有；他
是不改变的。所以我们该完全信靠他，在我们最黑暗的时侯，仍不失去这个事
实～他仍是，永是活的神！

如果你与神同行，仰望他给你随时的帮助，永活的神保险不会误你的事；
一个主内年长的弟兄，认识活的神已经四十四年了，他作见证告诉说：神从来
没有耽误过我。在极大的艰难，极重的试炼，极深的穷困和需要中，神从来没
有误过我的事；因为我靠着他的恩典能信他，他总随时给我帮助。我乐意述说
他的名。～莫勒

马丁路得有一次觉得他前途中危机四伏，因此心中充满了忧愁和恐惧；这
时他自己知道必须抓住上面来的力量，才能过去；他独自枯坐着，用他的手指
在桌面上画这几个字：「他是永活的！」他是永活的！他喜乐了，他恢复了。
「他是永活的，」也是我们的力量和盼望。今天世上的伟人，领袖，科学家，
哲学家等等，只能发光一时，不久完了。人都会过去，他是永存的。人是点着
的灯，所以迟早会熄的；唯有他是真光，众光之源，永远常存的。～马克拉伦

崔伦保说，「有一天，我去见灵命顶深的亚当博士，他告述我：他以为灵
命中最宝贵的一份，就是灵中不断的感觉主的确实同在。没有一样东西比感觉
主的确实同在更能坚固他；这是实在的，并不是一种情感，幻想，或者心理作
用。

「而且基督是他思想的家。无论什么时侯他的思想在别的事情上释放了，
就回到基督那里去；他在一个人的时侯，会出声与基督谈话～不管在街上，或
在别处～顶自然地如同和一个朋友谈话一般。主的同在对于他是顶实在的」。


荒漠甘泉(jan-18)

「感谢神，常帅领我们在基督里夸胜」。（林后二章十四节）

在人显著的失败中，神得着最完全的胜利。许多时侯，仇敌似乎得胜了，
神也容让他得胜；可是后来神终究铲除他所有的作为，推翻他显著的胜利，一
如经上所说，「使恶人的道路颠倒」（诗篇一百四十六篇九节直译）。如果神
不让仇敌先得势，神就不能给我们一个更大，更可夸的得胜。

三个希伯来人被掷入火窑的故事，是一个很好的例子。这里，仇敌显然胜
利了。按事情看来，永活神的仆人将陷于一败涂地的光景中了。（许多时侯，
我们也有这样失败的光景，同时仇敌真是欢喜。）他们跌在火焰中，他们的仇
敌盼望看他们在可怕的火焰中顷刻之间化成飞灰，万想不到这三个希伯来人竟
在火窑中游行自娱。这真使仇敌吃惊不小。尼布甲尼撒王叫他们从火中出来，
甚至一根头发也没有烧焦，一块布也没有变色，也没有一些火燎的气味，「因
为没有别神能这样施行拯救」（但以理书三章二十九节）。

显著的失败的结果，反是希奇的胜利。

假定这三个希伯来人失去了信心和勇气，在受困之时怨神说：「为什么神
不救我们脱离火窑呢？」他们定规会被火烧死，神也得不着荣耀了。亲爱的，
今天在你的生活中若是正有一个极大的试炼，不要气馁，自认失败，仍要继续
用信心藉着那能使你得胜有余的主宣告胜利，荣耀的胜利立刻就要来了。我们
应当知道：在一切神应许我们进入的艰难中，神在替我们造成机会，使我们在
他里面学习信心的功课，藉着主基督夸胜，大大荣耀他自己的名。
～译自赞美的生命


荒漠甘泉(jan-19)

「常常祷告，不可灰心」。（路十八章一节）

他墨兰常喜欢向他的朋友述说早年的佚事。他说：「我有一次被仇敌追逼，不得已
藏在一所破屋中，我在那里独自枯坐了几个钟头。那时万念俱灰，再也没有志气和勇敢
去干前面的事业了。在绝望中我看见一只小小的蚂蚁，背着一粒比它大数倍的壳，尽力
向墙上拖走。它跌下来多次，但是每一次它仍旧努力向上。我曾数过它跌下来了六十九
次，可是它并不灰心气馁，第七十次它到达了高墙的顶上。那时我得了兴奋，我终身不
能遗忘这个教训。～译自《君王的佚事》

我们如果看以前许多祷告都得不着答应，因此就有点灰心，我告述你，那就不是信
心的祷告了。信心的祷告看以前没有得到答应的祷告是一种鼓励，一种证据，暗示我们
神的答应的来到是更近了，就在前面了。从起初到末了，主的教训和榜样都告述我们：
应当常常祷告，不可灰心；恳求的祷告若是没有得到答应，就该集中以前所有的力量，
继续求神，直等到神给你应许，或是成就。如果神已经听了你的祷告，这并不是说，祷
告可以中止了，仍该继续，只是恳求的祷告应当改为赞美和感谢的祷告。～亚塞

大音乐家鲁班斯坦有一次说：「如果我一天不练习音乐，我自己会觉得；如果两天
不练习，我的朋友会觉得；如果三天不练习，人人都会觉得。」我们的祷告也是如此，
若不常常祷告，你和别人都会发觉：你的祷告是走了样的。～选

莫勒先生曾为他五个不信的朋友祷告。他天天求神不肯放松，虽然一时看不见什么
效果，可是他决不灰心，一直继续求神。结果：五年之后，第一个朋友得救了；十年之
后，第二和第三个朋友得救了；二十五年之后，第四个朋友得救了；莫勒死后好几年，
第五个朋友得救了。他在祷告上所花的工夫，并不是徒然的。～醒


荒漠甘泉(jan-20)

「忧愁强如喜笑，因为面带愁容，终必使心欢乐」。（传七：３）

在神的恩典下，有时也有忧愁临到，作我们生命上的益处。忧愁不
是挂虑，忧愁常会带领我们进入更深。终日嘻嘻哈哈的人，常是浅薄的
人。忧愁是神的犁头，掘到土的深处，地就能多结果子。如果我们从来
没有堕落过，我们就不需要忧愁；我们只需要属天的喜乐鼓励我们进入
更深；可是我们曾堕落过，我们就需要忧愁带领我们省察，痛悔，认识
自己。所以忧愁常使我们多思想多考虑。

忧愁使我们想得更周到，不致操之过急，以及深深体察我们的动机
和目标。忧愁可以从我们的内心启发天堂生活，使我们愿意施展我们的
力量，对神和人类作无穷的服务。

我们不妨设想一群懒惰的人，住在山岭之下，他们从未一探山中的
峡谷与岩穴；有一天，大雷雨扫荡这山岭，在那些峡谷岩穴之间呼啸回
荡，声若擂鼓，揭露了山谷内部的深奥幽秘，象个盘旋曲折的大螺壳。
然后，住在山麓的居民，对于这近在咫尺而从未接触过，并且素不熟悉
的迷津，大感惊异。许多得过且过只在人性浮面生活的人，也是如此，
直到要受到了大雷雨似的打击，他们才窥见灵魂的深奥。

凡被神大用的人，神先要使他的心片片破碎。约瑟比雅各其余的儿
子所遭遇的愁烦更多，神却使他负起了拯救一切民族的使命，因此圣灵
说：「约瑟是多结果子的树枝，是泉旁多结果的枝子，他的枝条探出墙
外。」（创四九：２２）。这是需要忧愁来开拓灵魂。～属天的生命

每一个人和每一个家，都必须在神所赐的逆境中接受教训。我们能
够说：「夜是有福的，因为夜显示了星星」。我们同样可以说：「忧愁
是有福的，因为忧愁显示了神的安慰」。洪水冲走了穷人的家和磨坊，
这是他仅有的财产，当洪水退去之后，而他心碎地站在那遭劫的地点，
却看到被洪水冲刷过的竿上有些亮晶晶的东西。「好象金子」，他说。
真是金子，曾使他的财产一扫而光的洪水，却亦能使他成了富翁，人生
亦常如此。～崔伦保


荒漠甘泉(jan-21)

「有捆锁与患难等待我。我却不以…为念」。
（徒二十：２３／２４）

我们在撒母耳记里面看见：当大卫在希伯仑受膏作王的时候，「非利士众
人就上来寻索大卫」（撒下五：１７）。照样，我们在神前受宠蒙爱的时候，
仇敌撒旦顶不甘心，就上来寻索我们，前来拦阻我们，和我们捣乱。

仇敌的攻击，破坏，和拦阻，我们应当看为神施行拯救的记号；这时候，
就是我们向神支取加倍的祝福，胜利，和能力的机会。能力常是从拦阻中产生
的。电力的产生，就是由于发电机的机轮互相摩擦（拦阻）。将来有一天我们
会明白撒旦也是被神利用的。～译自地上的属天生活

患难是胜利的捷径。山路之后，就是大路。一切伟大的事业上面，都有患
难的印迹的。发光的金链，必须经过炉火的烧和锤。没有一个人配算为得胜者
，除非他经历苦楚。额上有刺痕的忧患之子，说：「在世上你们有苦难」～可
是在这伤心的一句之后，就来了一句应许，「但你们可以放心，我已经胜了世
界」（约十六：３３）。主在世上留下的脚踪，原是叫我们跟随的。那带血
的脚步，是引领我们上宝座的。伤斑是铁杖的代价。我们的冠冕必须花力争夺
的。这些都是公开的秘密。

先圣都曾经过许多患难～保罗，马丁路得，撒房那罗拉，拿克司，卫斯理
以及一切大能的先锋。他们都从患难进入掌权的地位。将来环绕在宝座前唱诗
赞美的人们，他们都是「从大患难中出来的」（启七：１４）。

每一本伟大的著作都是作者血的结晶。谁是希腊的大诗人？鸿谟。他是一
个盲人。谁是写那部不朽之作「天路历程」的？是一个穿紫袍，享受安乐的王
子吗？不是！乃是培德福牢狱中的一个囚犯本仁约翰。


荒漠甘泉(jan-22)

「退到野地里去」。（太十四：１３）

在音乐谱中有一种符号，叫做休止符。当音乐奏到休止符时，声音完全停
止；这常是音乐最精采之处。我们的一生，也如音乐一般，时时有休止符，可
是我们顶愚昧，以为这些休止符是我们的末路和尽头，一生就完毕于此。神常
叫我们失败，病痛，挫折，失业，我们就非常悲哀，以为我们的人生音乐从此
不能再达到造物者的耳中了。可是让我们看，音乐家如何对付这些休止符呢？
他们照常击拍，在休止符之后，重奏音乐，一若中间并无什么间断。

神编我们一生的乐章，并非没有计划的。我们只管按谱奏乐，不必怕遇见
休止符而恐惶。它们是不能删去的，因为一删去就会破坏音乐的精采。如果我
们仰望我们音乐的导师“神”自己正在为我们击拍，我们的本分只是按照
的指导奏乐；奏到休止符的时候，虽然音乐停止了，可是请记得：这是音乐的
精采处。过了一拍子之后，音乐就要重新奏起。让我们学习这功课。～罗斯金


荒漠甘泉(jan-23)

「耶和华啊，你为什么站在远处？」（诗十：１）

神确然是我们「在患难中随时的帮助」（诗四十六：１）。但是常常
一面许可患难追逼我们，一面又自己站在远处隐藏起来好似不关心我们的样
子，这样好叫我们自己的帮助告一结束，而看见从患难中能得到无限的教训
和益处。让我们深信那许可患难临到我们的神，是和我们一同在患难中。也
许要等到试炼过去的时候，我们才能看见；可是我们敢相信从来没有离
开过我们。我们的眼睛迷糊了；我们不能看见。在黑暗中我们的眼睛似乎
是瞎了，不能看见我们大祭司的影踪，不凭眼见，唯独根据神是信实的；虽
然我们看不见，让我们和说话。我们一开始和说话，深信的同在，
虽然的同在我们看不见，我们就会得到答应的声音，这就证明在黑暗
中始终眷顾我们。我们无论在黑暗的通道中，无论在光明的天路中，我们的
父是一样偎近我们的。～译自日诚报


荒漠甘泉(jan-24)

「但…鸽子找不着落脚之地就回到…挪亚那里…到了晚上，
鸽子回到他那里，嘴里叼着一个…橄榄叶子」。
（创八：１１）

神知道什么时候该不给我们看得见的凭据，什么时候给我们看得
见的凭据。我们若能完全信靠，这是何等美好的一件事呢？当所有
眼见的凭据都收回了的时候，是最美好的时候；因为神的美旨是要我
们承认：的话语，的应许，的恩约，比我们眼见的一切凭据更
实在，更可靠。神若给我们眼见的凭据，也好；也是可宝贵的。那些
只信靠神的话而不用其他凭据的人们，常得到许多看得见的凭据。
～崔伦保

暂缓不是拒绝。许多祷告上批着：「我的时候还没有到」。神有
规定的旨意，也有规定的时间。


荒漠甘泉(jan-25)

「你的杖，你的竿，都安慰我」。（诗廿三：４）

在我父亲的家中有一个小房间，里面藏着我家几代所用的许多手杖。有
的是爬山用的，有的是走平坦大道用的，有的是走泥泞之地用的，有的是雨
后雪后行路用的，每种手杖的样式各不相同。有时我回故乡去探望父亲，他
老人家常喜欢和我出外散步；每次出发之前，我们总先到手杖室中去拣选我
们那一次所适用的手杖。因此我常常想起神的话语是我们生活中的手杖，会
给我无限帮助和安慰。

在打仗的时候，紧急的风声使我们心慌意乱，神给我们的杖是：「他必
不怕凶恶的信息；他心坚定，依靠耶和华」（诗一一二：７）。这杖扶持我
们经过许多黑暗的日子。

当死亡夺去我们的孩子，使我们心碎的时候，我在应许中找到另一根安
慰的杖：「一宿虽然有哭泣，早晨必然欢呼」（诗三十：５）。

有一次我病倒了，在外养病有一年之久，在这时期中我不知道究竟我是
否再会恢复，再能回到我的家中去，再担任我以前的工作。在这样没有指望
之中，我始终抓住神的杖。「耶和华说，我知道我向你们所怀的意念，是赐
平安的意念，不是降灾祸的意念」（耶廿九：１１）。

在危险或疑惧的时候，人的评判都说「完了」的时候，我发现了一根带
领我安然过去的杖：「你们得力在乎平静安稳」（赛三十：１５）。

在遇到意外事情的时候，似乎没有一点工夫可以设法补救了，我发现了
一根从来没有误过我的杖：「信靠的人必不着急」（赛二十八：１６）。
～亚保德便雅悯

马丁路得的妻子说：「如果神不叫我经过苦难，我永远不会知道诗篇中
这些话语是什么意思；我也永远不会明白基督徒的责任是什么。」真的，神
的杖好象教员指示孩子识字的教鞭一般，指到某一个字，孩子就注意这一个
字；照样，神指导我们许多有益的功课，是我们在别的地方永不会学到的。

“神总是用的竿和杖指引我们。”

「你的鞋是铜的，铁的。你的日子如何，你的力量也必如何」（申二十
三：２５）。

让我们记得：如果神要我们走在坚固的石路上，必先给我们穿上铁鞋
或铜鞋；决不会不先替我们预备好了，就差我们出外去走崎岖的路。
～麦克劳


荒漠甘泉(jan-26)

「从此起首，……交给你，你要得……为业」。（申二：３１）

圣经中常讲起信徒该怎样等待神，这个真理不能太偏于一面。诚然，有
许多时候我们顶容易不耐神的迟延。我们生活中多少的烦恼都是出于自己的
纷扰，鲁莽和焦急。我们不能等果子成熟，只管吧青色的果子采下来。我们
不能耐心等待我们祷告的答应，不管所求的须有较长时间的预备。我们想和
神同行，不料神行得很慢。这些都是我们的失败，不能耐心等候神。然而圣
经中还有另一方面的真理。就是神常等待我们，可惜我们总是耽误神。

多少时候，我们没有得到神已经为我们预备好了的祝福，因为我们不上
前去接受。虽然有时我们的损失，是因为不等待神；但是多少时候我们的损
失，也是因为待得过度了。有的时候，我们应该静坐；也有的时候，我们应
该迈步上前。

圣经中有许多的应许都是带条件的。在我们方面必须先有条件的履行，
然后神方面才有应许的实现。我们开始顺服的时候，神就开始祝福我们。神
给亚伯拉罕许多的应许；可是这许多应许之中，没有一个能够实现，当亚伯
拉罕还等在迦勒底的时候。他必须先离开本乡，本族，本家，以及一切的朋
友到一个异乡去，然后神才一件一件成就的应许。主肯医治十个长大麻疯
的，对他们说：「你们去把身体给祭司察看；」他们在什么时候得医治的？
「他们去的时候就洁净了」（路十七：１４）。如果他们等待，要先看见他
们的肉洁净了，然后再去，他们决不会得到医治。神等待去洁净他们，只消
他们的信心一开始活动，祝福就来了。

当以色列人被仇敌追逼到红海的时候，神吩咐他们「往前走」（出十四
：１５）。他们的责任不是等待，乃是鼓着勇敢的信心起来往前走。还有一
次，当他们渡过泛滥两岸的约旦河时，他们必须先有信心伸足入水。信心是
一把钥匙～一把开入应许之地的门的钥匙。这把钥匙是在他们自己的手中，
他们若不走近那门，用钥匙去开门的话，门就决不会自动开启的。哦，信徒
们，今日我们是命定在世争战的。当然我们决不能得胜，竟不堪仇敌一击；
然而，我们凭信心冲过前线的时候，就有那唯一的得胜者来到我们身边，替
我们争战；靠着，我们已经得胜有余了。如果我们犹疑，战兢，等候那得
胜者先来了，然后向前争战，我们定规空等。这就是不信的过度等候。神今
天在等待，要厚厚地赐福与我们。我们应该用勇敢的信心前去接受。「从此
起首我要…交给你，你要得…为业。」～密勒


荒漠甘泉(jan-27)

「那赐诸般恩典的神，曾在基督里召你们，得享永远的荣
耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，
赐力量给你们」。（彼前五：１０）

当我们和基督结合进入新的关系之时，我们首先要有足够的智慧使
自己认识，我们应该始终保持这个关系。在这开头，任何疑问的阴影，
都会破坏我们的亲密。看清了这一点之后，我们必须大胆作承担的抉择
，就象树木种在泥土中，或新娘在礼坛前许配终身一样，确定自己的地
位。必须永远不渝，既无保留，亦无反悔的余地。

然后，要经过一段试炼和培植的时期，在这个期间，我们必须坚毅
稳定，直到新的关系变为根深蒂固的常规。臂膊折了骨，使它避免任何
震动。神也要给的子女按上了精神的夹板，使他们安定不动，直到他
们通过信心的第一阶段。对于我们，这不一定是容易的，“但赐我们以
一切恩典的神，曾在基督里召你们，得享永远的荣耀，等你们暂受苦
难之后，必要亲自成全你们，坚固你们，赐力量给你们”。～幸浦生

罪恶和病患，都有一条相通的自然律；如果我们让自己去陷入它们
的不良趋势之中，我们就会沉沦下去，落入魔鬼的掌握。但在耶稣基督
里，另有一条关于精神生活和肉体生活的定律，可使我们超升，籍此抵
制或克服那另一条使我们沉沦的自然律。

但要达到此目的，必须具有真正的精神力量，坚决的志愿，安定的
情绪，和恒常的信心。这就象我们在工厂里运用动力一样。我们必须使
轮机继续运转。因为动力是存在的，但我们必须保持联系，有了这个联
系之后，动力发生了作用，整个机器也就开动了。

有一条精神生活的定律，要我们在和神同行时，有选择的决断，有
信仰的恒心，和坚固的执着，圣灵之使我们神圣化和救治我们，这条定
律是整个紧要的关键。～地上属天生活


荒漠甘泉(jan-28)

「我为你们起的愤恨，原是神那样的愤恨」。（林后十一：２）

一个善奏古琴的琴师，何等宠爱他的古琴呢！他把它怀抱在胸中，抚
它，亲它，偎它！他和它相依为命。可是，你看他怎样调整弦音。他把它
紧紧握住，用力地在弦上拨一下；弦立刻震颤，好似惊痛之下的战栗；他
侧耳细听，觉得弦音粗浮，还为准备。于是他把弦绞紧；弹拨再三，直等
到它能发出柔和准确的声音来。他脸上才露出笑容，点头满意。

亲爱的，其实神也是如此对待你。爱你远胜琴师爱琴，发现你的
声音不和谐。把你紧紧抓住，用力拨你的心弦；侧耳细听，岂知你所
发的声音仍是咒诅和怨言；只得绞紧你的心弦，再拨，再弹，直等到你
的声音是赞美，感谢，和「不要成就我的意思，只要成就你的意思」（路
二十二：４２）～神所最喜听的音乐。

这是象天使歌唱一样，所最爱听的音乐。直到你纯洁化了的灵魂，
和完全一致，乳水交融，否则决不停止的乐器音阶的调整。


荒漠甘泉(jan-29)

「…神在其中，城必不动摇；到天一亮，神必帮助这城」。
（诗四十六：５）

「必不动摇」～这是何等的宣言！象我们这样最容易给属地的东西所动摇的
人，竟可以到一个地步，没有一件东西能够摇动或是颠覆我们？是的，这是绝对
可能的事；使徒保罗就懂得这一个秘诀。在他到耶路撒冷去的路上，他已经预见
前面「有捆锁与患难等待」（徒二十：２３），可是他能够坦然说，「这些东西
没有一件可以摇动我」（２４节）。保罗一生中间，凡是可以摇动的东西，都已
经摇动掉了；他并不以性命为念，也不以他所有的为宝贵。照样，我们如果愿意
让神按照的方法对付我们，如同对付保罗一般，我们也能够达到同样的地步：
没有一件琐碎的事情，也没有一件重大的试炼，能够摇动我们离开平安了。这样
的平安，只有完全安息在神里面的人们才有分的。

「得胜的，我要叫他在我神殿中作柱子，他也必不再从那里出去」（启三：
１２）。

在我神殿中作柱子是不能摇动的；这就是欢喜忍受一切环境的震动的结果！
～司密斯

当神在一个城中，他使那城象锡安山一般坚固，不能移动分毫。当在我们
里面，虽然四周有骇浪怒涛，狂风暴雨，可是在我们里面仍有恒久的平安；这种
平安，是世界所不能给我们的，也是世界所不能夺去我们的。在我们里面是神，
在世人里面是世界；这就是为什么我们能有平安，而他们当风浪来的时候，就会
象叶子那样飘摇不定。～雷登

「倚靠耶和华的人，好象锡安山，永不动摇」（诗一二五：１）。有一首苏
格兰古诗，能在我们的血液中注入铁一般的力量：

以坚定的信心依靠神，
象锡安山那样站稳脚跟，
永远屹立，象钢铁般的，
不摇撼，也不移动毫分。


荒漠甘泉(jan-30)

「我必向以色列如甘露」。（何十四：５）

露是代表新鲜，朝气，活泼。神降露原是为着更新大地，滋润花草。圣
经中也常说起露，用来表明属灵的更新。神常籍圣灵更新的子民，犹如用
露更新大地一般。在提多三章五章所说的：「圣灵的更新」就是讲圣灵有露
珠一般的执事。

许多神的仆人不懂得属灵的露珠在他们生命中的重要。结果，他们没有
活泼，缺乏朝气。他们的灵性下沉（甚至枯萎）就是因为没有灵露的更新。

亲爱的同工，你想一个工人能不吃东西，而整天工作么？你想一个神的
工人能不吃属灵的吗哪，而专一事奉么？不，绝对不能。偶然吃一次也是不
够的。你必须每天接受圣灵的更新当作你灵性的滋养。怎样去接受神的灵露
呢？安静，吸收。到了深夜寂静时，花草叶子的气孔都张开了，这时候正是
他们受露珠的时候；属灵的露珠也是这样，当我们在神前安静等待的时候，
我们就会得到更新和滋润。急躁不会叫你得到什么。安静等待，直到你浸沉
在主的同在里；然后带着基督的新鲜和活泼到工场里去。～巴亭登

有风或是有热的时候，露珠凝结不起来。风必须平静，热度必须下降，
大气必须到又静又冷一点，露珠才能凝结在叶子或花瓣上。照样，神更新的
恩典，也是如此；必须等到你的火气退去，你灵安静，然后神才降甘露滋润
你。～选


荒漠甘泉(jan-31)

「使人安静」。（伯三十四：２９）

神能在风浪中给人安静。今天我们仍旧和一同在船中；在深夜离岸甚远，船
到了湖中心的时候，忽然起了暴风，甚至船被波浪掩盖。这时候似乎世人联络一致
地逼迫我们，地狱张了口等待吞吃我们，每一个波浪威胁我们。在这样绝望的光景
中，主顶镇静地起来，斥责风和浪。在一挥手之下，祝福来了，风浪去了，风号
浪湃，不能混乱的声音，「住了罢，静了罢」（可四：３９）。你听见的声音
么？

「使人安静」。这安静不是普通的安静，乃是在失去指望和安慰中的安静。
有时候故意把指望和安慰从我们收回，因为我们太注重这些了。我们顶容易专看
喜乐，奋心，盼望，安慰，经历，恩赐，异象等等过于看主。所以为了爱的缘故，
主把这些暂时收回；好叫我们靠着的恩典，分辨主所赐的和主自己。但是当我们
以为失去了一切福分的时候，主就来了，叫我们尝到同在的滋味。这时候我们因
为有了自己，就忘记了所收回的，心中只觉得无限的安静。「使人安静」。


荒漠甘泉(feb-1)

「这事出于我」。（王上十二：２４）

“得意暗藏在失意之中”～福克斯牧师

我的孩子，今天我有一个信息传给你；好叫你上面的黑云消散，
前面岖路变平。这个信息是很短的，只有五个字，但是我要你铭刻心
中；又把它当作一个枕头来安放你疲倦的头，使你真能高枕无忧。这
个信息是什么呢？就是「这事出于我」。

你有没有想到过：凡与你有关的事，也与我有关？因为：「摸你
们的，就是摸我眼中的瞳仁」（亚二：８）；「我看你为宝，为尊」
（赛四十三：４）。所以，我特别喜欢训练你。

当试炼攻击你，「仇敌好象急流的河水冲来」（赛五十九：１９
）的时候，我要你知道「这事出于我」，你的软弱需要我的刚强，你
的平安在乎让我替你争战。

你是不是正在艰难的环境中，四周的人都不了解你，都不遂你的
心意，都看不起你？「这事出于我」。我是管理环境的神。你所处的
境遇并非偶然的，都有我的美意在其中的。

你不是曾求我给你谦卑吗？你看，我已经把你反在一个学习谦卑
的学校里了，你所接触的人和环境是被我利用来成全我的旨意的。

你是不是正感觉经济缺乏呢？「这事出于我」，因为我是经营你
用度的，我要你向我支取，完全仰赖于我。我的供给是无限的（腓四
：１９）。我要你证实我的应许，我不愿意你「在这事上却不信耶和
华你们的神」（申一：３２）。

你是不是整夜忧愁呢？「这事出于我」。我是忧患之子，常经忧
患，深知怎样担当忧患的。当你向世人寻求安慰时，我故意叫他们不
给你同情，好叫你转向我寻求永远的安慰（帖后二：１６／１７）。
你是不是渴望为我作些伟大的工作，结果倒反卧病在床呢？「这事出
于我」。在你忙碌的日子，我不能引起你的注意力来；我要你学习一
些更深的功课。事奉不是体贴自己的热心，乃是遵行我的旨意。我有
许多顶心腹的仆人，都是关于最冷僻的地方，用祷告事奉我。

今天我把这个信息当作一瓶香膏送在你手里。你可以自由敷用。
我的孩子，不顺的环境，扎心的毁谤，无故的逼迫等等，临到你的时
候，你就敷上这香膏。如果你能在一切事上看见「这事出于我」，所
有的痛苦便会立时消失了。～司诺


荒漠甘泉(feb-2)

「…将我藏在手荫之下；又使我成为磨亮的箭，将我藏
在箭袋之中」。（赛四十九：２）

「在手荫之下」。我们常有到那里去的需要。日光太炫耀了；我们的
目光会受到损伤，使我们不能分辨相仿的颜色。所以神将我们暂时藏在疾病
的荫中，忧愁的荫中，穷苦的荫中，在那里和日光隔绝。

但是不要怕！这是神的手荫。正在引导。你有许多功课只能够在那边
学得的。

不要想神已经把你丢在一边了。你仍旧在箭袋之中；并没有把你当
作无用之物抛去。

现在把你藏起，保守你直到相当的时候，要配你在弓弦上，送你出
去，使仇敌受亏损，使神得荣耀。哦！在神手荫之下的信徒啊，战士如何宝
贝他的箭，把它藏在贴身的箭袋中，神也如此宝贝你爱护你，藏你在的荫
蔽之下。～梅尔

许多时候，黑荫倒是生长必需的条件。美丽的玉蜀黍在夏夜的荫下生长
得最快。在炎热的日光下，的叶子是卷着的，到了天上起黑云的时候，叶
子很快地开放了。也有许多美丽的花，日间藏起它们的美丽来，晚荫降时方
才开放。多云多雾和多荫的地带，草木也葱郁茂盛。花圃里不但有晨间怒放
的花朵，也有“夜来香”，“夜来香”在日正当中时并无光彩，到深夜才散
布它的芬芳。


荒漠甘泉(feb-3)

「圣灵立刻把耶稣催到旷野去」。（可一：１２直译）

这似乎是很可怪的一回事。「立刻」。在什么事情发生了之后，才有「立刻
」呢？在主从水里上来，看见天开了，圣灵仿佛鸽子降在身上，父神公开宣布
：「你是我的爱子，我喜悦你」（可一：１０）之后。这并不是反常的经历。你
有否这样的经历？岂不是山峰一程之后，立刻就是山谷的一程么？也许昨天你曾
飞翔天空，歌唱赞美；今天你的翅膀下垂，歌声全止了。早晨你曾享受父神的欢
笑；晚上你会在旷野中说：「我的道路向耶和华隐藏」（赛四十：２７）。

可是，信徒们啊，事情突然转变，并非出乎偶然，乃是有神的美意在其中。

你有没有想过：为什么祝福之后，就有这「立刻」呢？原来祝福是手续，「
立刻」是目的。「立刻」就是祝福的下文。神给你祝福，原是要使你能胜任前面
的荒漠～客西马尼，各各他。神光照你，高举你，给你力量，原是要你冲过前面
可怕的阵地；神给你亮光，原是要你经过黑夜；神给你帮助，原是要帮助那些无
助的。

并非随时有资格到旷野去受试炼的，你必须先有约旦河的祝福，然后才配到
旷野去。唯有圣子的启示，才能使你承担圣灵的重负；惟有洗礼的荣耀，才能支
持沙漠中的饥饿。～马得胜

祝福之后就是战争。

一个人的精神修养，将因试炼而充实，而有显著的进步。但试炼时期是不平
常的。在这个时期，地狱好象张开了口的门户，我们的灵魂如入罗网之中，神并
且让我们落到魔鬼的手掌中去。但这个时期，对于永远把灵魂依赖的人，迟早
必会结束于胜利之中，不管这试炼时期有多长，总有神奇的功用，无穷的后效。
～怀特


荒漠甘泉(feb-4)

「耶和华要使你乘驾地的高处」。（赛五十八：１４）

熟悉航空的人告诉我们：他们初习的时候，常是逆风驾驶。逆风会把飞
机抬得高些。这个秘诀，他们是从什么地方学来的呢？他们从鸟类那里学来
的。如果一只鸟儿正飞着玩，就随风而飞。如果遇见了危险，就立刻转
过身来，面向风飞；这样，可以飞得高些。向着太阳直飞。

人生的逆境，是神给你的逆风，它们能抬你到最高级的～属天的～生活
去。这就是「耶和华要使你乘驾地的高处」的方法。让我们作一个带响弦的
风筝，在神的风中越飘越高，同时发出最好听的音乐～赞美～来以悦神耳。

你有没有经历过：夏日空气热闷的时候，有时竟连气也会透不过来。但
在西方的天空，出现了一朵云，踉踵而至。暴风雨掩盖了这世界，给这世界
带来了无穷的舒适，空气也澄清了，气象为之一新，世界是改观了。

人生也完全一样的道理。当暴风雨来临的时候，环境可能起了恶劣的变
化，但它能发生澄清的作用，充满了新的气象，好象天堂的一角也被带到地
上来了。

障碍应该使我们欢唱。风之能发生曼妙的声响，并不在海洋上畅行无阻
的时候，而是在艰难地吹过层层枝叶交织的松树林间，或是吹到“爱奥良”
琴的弦上，起了阻抗作用的时候。在上面这些场合，风才发出有力和美丽的
音韵。释放你的灵魂，让它横扫生命的障碍，穿过痛苦的可怖森林，小至微
细的磨折和烦恼，那么你的灵魂，也会唱出它的歌声了。


荒漠甘泉(feb-5)

「你们出来必不至急忙」。（赛五十二：１２）

我不相信，我们已经了解在安静中的奇妙的能力了。我们常太急躁～我
们自己一定要去作～不给神一个机会彰显的荣耀。因此，神常对我们说，
「站住」（出十四：１３），「安坐」（路三：１８），「住了罢；静了罢
」（可四：３９），才可以发挥的全能。

在我们基督徒的生活中，我们的失败常是因为我们要自己工作得胜；其
实，我们需要让神在我们里面工作。当你请一个摄影师替你照相的时候，你
必须安静不动，完全让他作。

神对于我们有一个永久的目的，就是要我们象的儿子；如果要达成这
个目的，我们必须处在被动的地位，关于如何主动，我们听得太多了，也许
我们更需要了解安静的意义。


荒漠甘泉(feb-6)

「他将海变成干地；众民步行过河；我们在那里因他欢喜」
（诗篇六十六篇六节）。

按常情况来，百姓过红海时，波涛在两边翻腾，追兵在后面呐喊，他
们一定惊恐，战傈，痛苦，仓皇；可是做诗篇的人竟说，“我们在那里”
～大水中～“因他欢喜”。

有多少信徒能有这样的经历：“在那里”～在一个失望的绝境中，一
个外患内忧的时侯，能“因他欢喜”？

“在那里”立约的神来了！“在那里”他的应许实现了！“在那里”
仇敌消灭了！“在那里”信不过来的经历尝到了！如果不“在那里”，在
一个顺利的境遇中，即使花尽力气去找，也找不到这些荣耀的事实。好象
白日有了阳光，把星光遮掩了；黑夜一到，满天的明星出现了～经上的应
许，安慰，盼望，也都是在忧愁之夜出现的。

象雅各在“雅博”一样，日落之后，才有天使前来，我们经过虔诚的
祈祷之后，才能获得结果。

亚伦在夜晚点燃神灯，在困苦艰难之夜晚，信徒的明灯，放出最灿烂
的光亮。

拨摩海岛上的约翰，在孤单凄凉中得见主荣耀的异象。今天在地上仍
有许多荒凉的拨摩海岛，那里有主的爱和恩典，有主的同在，可以消灭孤
单和忧愁。读者，你愿不愿意去呢？

有多少旅客，在经过红海和约但河的苦难时，能一心想念神，说：“
我们步行过河，在那里～在这些黑暗的经历里，在波涛四边翻腾的光景里
～因他欢喜。”～马克特夫

“…从那里…我必赐他葡萄园，又赐他亚割谷作为指望的门，他必在
那里歌唱”（何西阿书二章十五节）。


荒漠甘泉(feb-7)

「我的心哪，你为何忧闷…应当仰望神；因我还要称赞他」
（诗篇四十三篇五节）。

有甚么理由叫我们忧闷呢？有两个理由，可是只有两个：第一，如果我
们还没有得救，我们就有理由忧闷；第二，如果我们已经得救了，而仍活在
罪中；那么，我们一定会忧闷的。

除了这两件事情以外，我们就没有理由可以忧闷。一个正常的信徒，如
果忧闷，是一件可怪的事；因为一切的事我们都可以藉着祷告，祈求，和感
谢来告述我们的神。我们一切的需要，我们一切的困难，我们一切的试炼，
只要相信神的大能和神的爱，样样都可以过去的。

“应当仰望神。”哦，让我们记住这句话：我们没有一个时侯可以不仰
望神。不管我们的需要何等多，我们的难处何等大，我们的指望何等小，我
们的责任只是仰望神；结果，我们会发见：这样的仰望并不是徒然的。到了
神自己的时侯，帮助来了。

哦，在我以往的七十年又四个月中，我已经试过几百次，几千次；仰望
神并没有一次失败的！

当我以为帮助再没有可能来了的时侯，帮助就在这个时侯来了；神有千
万个不同的方法，千万个不同的时间，可以帮助我们。他不受任何限制。

我们只消把我们的事情摆在神前，带着小孩子那样的简单，倾心吐意地
对神说：“父神啊，我本来不配求你听我的祷告，但是为了我主耶稣基督的
缘故，求你答应我的祈求，也给我恩典使我能安静等候你的时侯。我深信你
必在你自己的时侯，用你自己的方法，为我成就。”

“因我还要称赞他。”多祷告，多运用信心，多赞美，多忍耐等候，结
果就是顶大顶丰富的祝福。我有这样的经历何止千百次，所以我要继续自勉
说，“应当仰望神。”～莫勒


荒漠甘泉(feb-8)

「我…常与你们同在，直到世界的末了」（马太福音二十八章
二十节）。

不要带着惧怕的心去看前面将临的事。要带着盼望去看它们，因为
主是我们的主，必要带领我们一步一步过去。他常与你同在；你只要紧
紧抓住他的手，他会引导你安然经过一切的；当你软弱无力，站立不住
的时侯，他会将你怀抱在他大能的膀臂中。

不要为明天忧虑。永活的神今天既然看顾你，明天，每一天，也必
定会同样看顾你。有时他不叫你遇见试探，有时他加你力量使你能忍受
试探。所以放心，抛弃一切焦急的意念和烦恼的理想。～赛而斯

“耶和华是我的牧者”（诗篇二十三篇一节）。

“是”字在原文是现在式；不是过去式“曾是”，也不是将来式“
将是”，也不是未定式“或是”，“耶和华是我的牧者，”他现在是，
他永远是。在主日是，在星期一也是，在一星期中每一天都是；在正月
是，在十二月也是，在一年中每一月都是；在家里是，在外乡也是；在
平安时是，在危险时也是；在丰余时是，在缺乏时也是。在任何环境中
都是。～戴德生


荒漠甘泉(feb-9)

「耶稣却一言不答」（马太福音十五章二十三节）。

一个受苦的神的孩子读到这两句话，或许会希奇。你正在渴望主安慰的声音“你们可
以放心”（约翰福音十六章三十三节），或者“不要怕，因为我与你同在”，可是等了许
久，一点得不着什么～“耶稣却一言不答。”

当神听见我们哀声哭诉的时侯，他的心常顶难受；因为他看见我们还是这样软弱，这
样急躁，还不能懂得他不答的美意，我们的目光还是这样短视。

主的不答，并非是拒绝，乃是表示他的默许和顶深的同情。

失望的基督徒啊，“你为何忧闷？”（诗篇四十三篇五节）即使他静默不答，你“还
要称赞他。”让我们听一个故事，并细细领会里面的教训。一个基督徒梦见三个同作肢体
的姐妹跪着祷告。她看见主渐渐走近她们。

当他走到第一个姐妹面前，他脸上带着荣光和爱，俯下身去，用顶温柔，顶甜蜜的声
音安慰她，勉励她。

随后他走近第二个姐妹身边，只伸出他的手来在她额上一按，点点头走了。

最末后，当他走过第三个姐妹那里，他一声不响，连看都不看，就去了。那个做梦的
基督徒自言自语地说道，“第一个姐妹，一定灵命顶深，所以主顶爱她；第二个姐妹也不
错，可是不及第一个；第三个姐妹，一定在甚么事情上得罪了主，深深地伤了主的心，所
以主不屑睬她。

“我不知道她究竟做错了甚么？为什么主对待他们有这么大的不同呢？”当她正在猜
疑之间，主站在她旁边说：“无知的妇人！你完全误会我。那第一个跪着祷告的女人最软
弱，最幼稚。她时刻需要我的扶持与眷顾，否则她在我的窄路上简直一步都不能行。她时
刻需要我的爱和帮助，否则她就会失败，跌倒。

“那第二个跪着祷告的女人较好得多，她有较强的信心和较深的爱，我能够信任她在
无论甚么环境中因我而站住。

“那第三个跪着祷告的女人，（就是我似乎不去注意，把她略过的那一个），她的灵
命顶高，顶深，她的信心和爱心顶大，顶强，我正用一种猛烈的方法训练她，为着她将来
最高，最圣洁的事奉。

“她已经完全认识我，完全信任我，她不需要能听，能见，能摸，能觉的帮助。她不
因我所安排给她的环境而丧志，灰心，跌倒；虽然理由不能通过，天性不能佩服，她还是
绝对顺从我；～因为她知道我的用意是为她将来永远的荣耀，我所作的，她如今虽然不知
道，后来必明白。

“我默然爱她，因为我爱她的心不是言语所能表达的，也不是人心所能领会的。”

如果你知道他默然的奥秘，赞美他，他就会“行奇妙的事”（出埃及记三十四章十节
），因为每次他收回恩典，就是要你更认识，更爱那赐恩者。～选


荒漠甘泉(feb-10)

「亲爱的弟兄，不要自己伸冤」（罗马书十二章十九节）。

许多时侯，静比动更费力。静是力的最高效能。对于那些一无根据的最恶
最毒的控告，主始终“甚么都不回答…连一句话也不说”，以至审判官甚觉希
奇。对于那些无理的侮辱，不堪的虐待和嘲笑，连旁人都会激起愤怒，可是主
始终镇静。他大有能力，才能不动。凡曾受过冤枉，毁谤，虐待的，都知道维
持镇静，需要何等大的力量。

使徒保罗说，“没有一件东西可以摇动我”（使徒行传二十章二十四节直
译）。

他不是说，“没有一件东西可以伤害我。”伤害是一件事，摇动又是一件
事。使徒保罗的心顶仁慈。我们没有读着过有甚么使徒曾像使徒保罗那样痛哭
过。一个男子痛哭泣是无碍于一个人的坚毅。主曾哭过，他是有史以来最坚毅
的人，所以并不说没有一件东西可以伤害我，但保罗立定决心，凡是他所言为
正确真实的任何事物都不能摇动他。我们往常所计较的，他并不计较，他不贪
求安适；他不以性命为念。他所追求的只有一件事，就是对主至死忠心，要得
主的喜悦。保罗比任何人更能认识了，主的功德就是他的酬报，主的微笑就是
天堂。～濮登


荒漠甘泉(feb-11)

「等到…祭司把脚站在…水里，…水…必然断绝」
（约书亚记三章十三节）。

百姓必须凭信向前进，并不能在营中坐待外面的路开通了之后方才
起行。他们必须拔营开步，整装束荷，排齐队伍，直达河边，虽然河水
还没有起变化。

到了河边，若是他们想停在那里，等河水分开了，然后伸足下水，
他们定规空等，定规到今天还在河东。他们在水断绝之前，必须先举足
涉水。

让我们也学习怎样用信心抓住神的话前进，不看前面的道路能否通
行。我们常受拦阻和难处的挫折，都是因为我们想等神先替我们开路，
挪去了一切的拦阻和难处，然后再试着前行。这是何等的错误。若是神
要我们向前冲，我们就凭着信心抓住他的话语向前冲，好象一无拦阻一
般，路自然会为我们一步步地敞开。～译自《晚思》

凭着信心前进，既是胜利。


荒漠甘泉(feb-12)

「你们的天父是知道的」（马太福音六章三十二节）。

一个不信者，一次去参观一个聋哑学校。他看见那些聋哑的学生正在圣经
班上顶虔诚地读神的话语。他就在他们的黑板上写了一个问题请他们答复：“
神既然爱你们，为什么使你们聋哑，反使我能听能说呢？”

全班学生都因这一个苛刻的问题受到打击。他们大家坐着相对唏嘘，向着
那可怕的“为什么”发呆。过了一会儿，一个顶小的女孩子站了起来。

她的嘴唇还在颤动。她的目眶中饱满了眼泪。她走到前面，爬在椅子上，
（因为黑板高，她的身体矮小），拿起粉笔，用坚定的手笔写上这几个宝贝的
字：“父啊，是的，因为你的美意本是如此”（马太福音十一章二十六节）。
这是何等切实的一个答复呢！这是一个永久的真理，无论大人，无论小孩，都
可以安息在其中的～天地之主是我们的父。

读者，你信不信神是你的父呢？如果你真信，那么你信心的鸽子不会再游
荡无依，找不着落脚之地了，因为可以永远稳定在安息所～你们的父那里了！

我始终相信，总有一天，不管它离开现在还有多久，我们会明白一切；到
了那一天，如今使我们觉得遮蔽天空的许多黑暗悲伤，都将消散，由那新的图
案来代替黑暗，那新的图案设计得如此庄严华丽和喜悦，我们将在此奇妙的喜
乐中了。～培根


荒漠甘泉(feb-13)

「山地也要归你」（约书亚记十七章十八节）。

山上有宽畅的地盘。平原上住满了迦南人，他们都有铁车阻碍你的扩张，
所以你该上山去，占据山上的地业。也许你今日受阻不能为神作工，你该求神
兴起能做工的。也许你的话语不能感动人，你可以感动天。也许你的工作受经
济，人才，恩赐，以及种种难处的限制，你可以在上面看不见的，永活的神那
里发展。

山上有树林的拦阻，然而凭着信心可以砍伐。当初以色列各支派虽然明知
山上有宽地和宝藏，他们还不敢自信能砍伐最密的树林，开路上山。但是神指
示他们，提醒他们：他们有足够的力量可以把树木砍去。今天许多的拦阻，许
多似乎不可能的事情，摆在我们面前，像山上的树林一般，并不是来嘲笑我们
的，乃是来催促我们向神恳求应许和支取力量的。

每一次难处来到，都是暗示我们神怎样答应我们信心的祷告和工作的。读
者，你觉得平原太窄小么？上山去罢，住在那里，在那里发展罢；在那里你可
以从磐石中得蜜，从地中得宝藏。～译自《日诚报》


荒漠甘泉(feb-14)

「我再说，你们要喜乐」（腓力比书四章四节）。

在主里喜乐，何其佳美！也许你曾试过要凡事喜乐，可是不久即告失
败。不要紧，仍继续下去，当你不能感觉喜乐，没有可以喜乐的理由，安
慰和鼓励时，仍该喜乐，算做喜乐。甚至当你落在百般试炼中的时侯，仍
要算做喜乐；这样，神就要证明你的“算”不是徒然的。你想你的父亲会
不会让你举着得胜和喜乐的旗号到前线去，然后他冷冷地向后一退，任凭
你被仇敌掳去或击败呢？决不！父的圣灵必定会在你勇敢地前进的时侯支
持你，将喜乐和赞美充满你的心，那时侯你就会因着里面的充满感到非常
的新鲜和欢乐了。主啊，教导我们怎样在你里面喜乐，“常常喜乐”。（
帖撒罗尼迦前书五章十六节）。～选

“要被圣灵充满…口唱心和的赞美主”（以弗所书五章十八至十九节
）。

这里使徒保罗劝我们用歌唱赞美来增进我们的灵命。他劝告读者，要
从圣灵里寻求激动，而不是外表的兴奋，不是求肉体的刺激，乃是求灵里
的欢欣。

让我们不息地歌唱赞美，甚至不喜欢唱的时侯也唱：这样，如在笨重
的腿上装了活泼的翅翼，使疲乏的生命得添力量。～乔怀德

“约在半夜，保罗和西拉，祷告唱诗赞美神；众囚犯也侧耳而听”。
（使徒行传十六章二十五节）。

哦，使徒保罗，你真是众圣徒的表率，你能够这样荣耀神，你“身上
带着耶稣的印记！”（加拉太书六章十七节）你有被石掷伤的记号，三次
棍打的伤疤，犹太人给你的一百九十五鞭的鞭痕，腓力比监狱中无数的血
斑！你靠着恩典还能在受苦的牢狱中唱出赞美来。啊，我相信那恩典一定
是最够用的恩典！～罗辑


荒漠甘泉(feb-15)

「不要…心怀不平」（诗篇三十七篇一节）。

不要冒火，抱不平。我们常见作恶者穿了紫色细麻布的长袍，终日宴
乐，凡事顺利。“恶人”（诗篇九十二篇七节）执掌大权，欺压不幸的人
们。犯罪的男女享受安逸骄奢的生活，因此好人常会冒火，抱不平。

可是经上说：“不要…心怀不平。”不要冒火！把火气冷下去！即使
你的冒火是很有理由的，但是也不是一个聪明的办法。不平只会起摩擦，
（一种冲突）；不平不能变成和平。一部火车的车轴如果发热了，并不能
帮助火车前进；它们的发热只能产生障碍。车轴发热的缘故，乃是为了不
必需的摩擦；我们应该让神用他的恩膏涂在我们不平的地方，以免生出轧
折来。

心中怀了不平，就会有许多尖锐锋利的砂粒～急躁，恼恨，嫉妒，无
礼等～嵌进来，叫你失去生活中谦和的香气。摩擦生热，热后就会发生最
危险的破坏。所以不要怀抱不平。让神的圣膏油使你平滑罢；否则，恐怕
因着冒火的缘故，你自己就会列在做恶者之中了。～译自《银亲》


荒漠甘泉(feb-16)

「我虽然使你受苦，却不再使你受苦」（那鸿书一章十二节）。

受苦是有限制的。神能使你受苦，也能免去你受苦。读者啊，你岂不
是在叹息说：“要受苦到几时方才停止呢？”哦，让我们耐心等候，直到
神的旨意成功。当父用杖的目的完成以后，我们的父自然会把杖挪去的。

神使我们受苦，若是目的为要试验我们，要我们在受苦中靠恩典荣耀
他，那么，必须等到我们在人前有了明显的见证之后，苦难才会停止。

我们不该盼望苦难早些离去，除非神已经从我们得到了我们该给他的
一切荣耀和尊贵。

也许今天就会有平安。谁知道波浪翻腾的海顷刻之间就会变成平静如
镜的玻璃海呢？

经历了许多艰难之后，犁和镰可以藏起来了，禾可以扎成捆收在仓里
了。那时我们都要欢喜快乐了。

在神不难将黑夜变成白昼。他能将黑云密布天空，他也能很容易地使
天气清朗。所以让我们放心罢。苦难终究是要过去的。让我们预先唱哈利
路亚罢。～司布真

农夫不会一直打谷的，神也不会一直用杖的。试炼不过是暂时的。目
前虽然有暴雨，不久却要停止的。一宿虽然有哭泣，早晨便必欢呼。因为
他的怒气不过是转眼之间。他的恩典乃是一生之久。我们这至轻的苦楚也
是有目的的～为要完成我们永远的荣耀。

信徒受试炼，就是证明我们在主面前的宝贵；不然主不会花这许多时
间，力气和心机在我们身上的。主决不会来试炼我们，除非他发现我们有
顶宝贵的信心的矿苗，混在我们肉体的砂石中，他要把我们纯粹的信心提
出来，就必须放我们在试炼的炉火中。

哦，受苦的信徒们啊，耐着罢！将来我们所得的酬报，将远超过现在
所出的代价。在万王之王的面前得称赞；在千万圣天使面前受尊敬；在基
督里得荣耀；在国度和永世里戴冠冕，操铁杖，坐宝座～坐王，直到永远
。啊，这是何等的赏赐呢！～译自《火的试炼》

时鸣钟上的钟锤，是使时鸣钟走得准确的必需品；照样，患难也是属
灵生命的必需品。香料越压得紧，香气越是浓郁；最美丽的花卉，是生长
在荒僻的雪地里的；最精美的宝石，受匠人琢磨的时间最长；最贵重的雕
刻，受凿子的击打最多。这是一个定律。任何事物的完成，都要经过远见
高大而无微不至的磨炼。～译自《日诚报》


荒漠甘泉(feb-17)

「我…赐给以色列人的地」（书一：２直译）。

这里神所说的“赐给”是现在式。并不是神将要做的事，乃是神就在此刻要做的。信心
求神现在，神就现在赐给。神今天就要工作。许多时侯我们在神面前等候一件东西，盼望一
件东西，寻求一件东西，却并没有相信。这不过是我们的盼望，这不过是我们的需要，并不
是我们的信心；因为“信就是所望之事的宝底，是未见之事的确据。”（来十一：１）“凡
你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”（可十一：２４）这里说到
信心的祷告，所用的动词是现在式的。我们有没有这现在的信心呢？
～译自信宣著《约书亚》

真实的信心，就是以神的话为算数，在未见应验之前，就已经深信了。顶自然地，我们
常要先有眼见，或是凭据，证明我们所求的已经蒙神应许，然后才肯相信；但是如果我们走
信心的道路，除了神的话以外，我们不需要别的凭据，虽然四周的环境仅可和他的话相反。
他已经说了，必定会按照我们的信心，给我们成全的。我们将要看见他话语的应验，因为我
们已经相信了。

写诗篇的人说：“我若不信在活人之地得见耶和华的恩惠，就早已丧胆了。”（诗二十
七：１３）他虽然还没有看见神对他祷告的答应，但是他已经相信得见；这就能保守他不丧
胆。

若是我们也有“信得见”的信心，我们就不会灰心了。我们要笑“不可能”，我们要顶
高兴地看神怎样在红海～人没有方法可以脱离艰难的时侯～开路。在这种试验中，我们的信
心最会长发。

亲爱的受苦的信徒啊，你是不是日夜在等待神，深怕神已经把你忘了呢？决不会的，你
当举起你的头来，为着那已经在半路上的拯救开始赞美他。
～译自《赞美的生命》


荒漠甘泉(feb-18)

「凡你们祷告祈求的，无论是什么，只要信是得着的，就必得
着」（马可福音十一章二十四节）。

我有一个十岁的孩子，他的祖母应许给他一本邮票簿，作为圣诞礼
物。可是过了许久，她并没有给他，也不再提起。这孩子也并不放在心
上；可是，当他的同伴来看他的礼物时，他一件一件把收到的礼物拿出
来给他们看了之后，总加上一句：

“祖母给我一本邮票簿。”

我听他说了好几次，很是希奇，所以我特地叫他到我面前来，问他
说：“乔琪，你并没有从你祖母那里得到一本邮票簿。你为什么常对你
的同伴这样说呢？”

他脸上起了诧异之色，似乎希奇我会发这样一个问题。他回答说：
“妈妈，祖母既应许了，这就等于我已经得着了。”我就不能再说什么
，免得伤他的信心。

一个月过去了，邮票簿仍是无着。一天，我要试试他的信心，就对
他说：

“乔琪，我想祖母已经忘了她的应许了。”

他很快，很坚持地说：“不，妈妈，她决不会忘记的。”

我望着那亲爱的，深信的小脸，看见他现在很正经的样子，好似要
辩服我方才所说的话一般。过了一会儿，他脸上现出了喜悦的光彩，说
道：

“妈妈，你想我好不好现在写一封信去谢谢她的礼物呢？”

我说：“我不替你规定；可是，你可以试一试。”

（这时侯神用光照亮我，给我看见了一段丰富属灵的真理）。几分
钟之内，他已把感谢信写好寄出了，回来的时侯，嘴里还唱着欢乐的歌
儿，证明他对祖母的信任。不久，回信来了，里面写着：

“我所亲爱的乔琪：我并没有忘记我对你的应许～一本邮票簿。我
想照你合意的样式去买，可是在本城买不到；所以我就到纽约城去函购
。寄到了以后，一看，仍不对，所以我又到芝加哥去函购了。你所爱的
祖母。”

他读完了信，脸上带着胜利的气概，对我说：“妈妈，我不是告述
过你么？祖母既应许了，这就等于我已经得着了。”他的心里，从来没
有疑惑过，这就是“在无可指望的时侯，因信仍有指望。”（罗马书四
章十八节）他深信邮票簿一定会来的。他信他的祖母进行，不久信心就
变成了事实。

人们常要在神的应许上先有眼见，但是我们的主对多马说，也对那
些跟从他而怀疑的人说：“那没有看见就信的，有福了。”（约翰福音
二十章二十九节）。～让滋夫人


荒漠甘泉(feb-19)

「凡结果子的，他就修理干净，使枝子结果子更多」
（约翰福音十五章二节）。

有一个神的孩子，正希奇像她这样爱主的信徒，为什么神还要使她
落在百般的试炼中呢？有一次，她走过一个葡萄园，看见里边有许多的
葡萄藤，未经修剪枝子繁多，叶子茂盛，四周长了无数的杂草，地上堆
了许多的枯叶；显然是一个完全没有人经营的荒园；当她站着沉思的时
侯，神就光照她，给她看见一段顶宝贝的信息。

“我所爱的孩子啊，你是不是在希奇你一生的遭遇呢？你看这个葡
萄园，从其中学习一个功课吧。园丁不替它修剪不结果的枝子，不摘去
不需要的叶子，不除去害虫和杂草，他随它去；因为收获的季节已过，
再做也没有用。拥有免于试炼的自由的条件是相对来说没有多少用处。
你要不要我停止修理你的生命呢？你要不要我把你放在一边呢？”她的
心受了安慰，大声说道：“不！不！”～狄克生


荒漠甘泉(feb-20)

「你们没有一件不能做的事了」（马太福音十七章二十节）。

有了信心，我们就没有一件不能做的事了。只要我们真相信神有保守和
得胜的能力，我们就【能】看见他所说的话语和应许，都是实在的。

我们【能】天天把我们一切的忧虑和重担卸给神，享受平安和喜乐。

我们【能】管辖头脑中的思想，昼夜思念神的话语。

我们【能】在每一件事情上清楚神的旨意；不是用叹息，乃是用赞美去
接受。

我们【能】靠神的恩典刚强；我们以前的软弱，以前叫我们不能忍耐，
圣洁，谦卑的罪，今天都能靠着爱我们的主胜过了，使罪完全失去它在我们
身上的权势。

这些都是神恩典中可能的事，如果我们有了这些经历，就会更愿意俯伏
在神脚前，也就会更渴慕最高的灵命。

我们如果不能每天，每小时，每分钟，在基督里，藉着圣灵的能力与神
同行，我们就不会得到满足。～慕尔

在基督里，我们能有神一切的丰富。主已经把神宝库的钥匙放在我们手
中了，他吩咐我们去无限制地领取一切我们所要的。若是一个银行的行长，
准许一个穷人到银行库中去任意取他所要的；假定那个穷人出来的时侯，只
带了一文钱，这是谁的过失呢？基督徒能得到神完全的丰富，而仍过着极穷
的生活，这是谁的过失呢？～马克拉伦


荒漠甘泉(feb-21)

「你当默然依靠耶和华，耐性等候他」（诗篇三十七篇七节）。

你有没有祷告了又祷告，等候了又等候，而仍旧没有效果呢？

你看见没有效果，觉得厌倦么？你正想放弃么？你或许要想你等候错了。如
果你这样想，就会叫你离开正路～离开神所能遇见你的地方了。

“忍耐等候。”（罗马书八章二十五节）。忍耐能挪去愁烦。若是主所他要
来，他的应许就等于他的同在。忍耐也能擦去你的眼泪。为什么难过沮丧呢？他
比你自己更加知道你的需要，他等候的目的，乃是要使你得到更荣耀，更丰富的
祝福。忍耐也能挪去自己的工作。主所要求的工作乃是“信”（约翰福音六章二
十九节）。当你相信的时侯，你就会知道一切都已经成功了。忍耐也能挪去一切
的欲，你切望得到你所要的欲，也许远胜过完成神的旨意。

忍耐也能挪去一切的软弱。忍耐不是懒惰，也不是虚度光阴。你既知道神在
预备更荣耀，更丰富的祝福给你，你自己也必须预备去接受。忍耐也能挪去一切
的飘摇无定，“扶我站起来”（但以理书八章十八节）。神的根基是顶稳固的；
我们有他的忍耐在里面，我们等候的时侯也稳固了。忍耐有赞美和快乐。赞美的
忍耐～“欢欢喜喜的忍耐”（歌罗西书一章十一节）～是最美丽的忍耐。“但愿
忍耐成功”（雅各书一章四节直译），叫我们在等候中得到神丰富的恩典。


荒漠甘泉(feb-22)

「你若能信，在信的人，凡事都能」（马可福音九章二十三节）。

我们难得能听到信心准确的解释。有一次，我们聚会的时侯，一个青
年人问起怎样可以从神那里得到需要的帮助；于是有一个亲爱的老妇人站
起来，伸出她的指头来指着那个青年人，很郑重地回答说：“你只要相信
神已经做了，事情就成了。”这才是信心准确的解释。多少时侯，我们最
大的危险乃是：求了神之后，我们不相信神已经做了，我们倒设法去帮助
他，还请别人去帮助他；然后看神怎样去做这件事。

真的信心，一经“阿门”神的“我肯”，就释手了，让神独自去完成
他的工作。他的不二法门就是，“当将你的事交托耶和华，并依靠他，他
就必成全”（诗篇三十七篇五节）。～译自《地上的天上生活》

活泼的信心，在得到了神的应许以后，立刻能发出赞美和感谢来，虽
然应许还没有实践；因为他知道神的支票和神的现款一样好。～亨利马太

消极的信心说：「我相信，神的话句句都真。我知道他的吩咐决没有
不能或不愿帮助的成分，他吩咐我“前进”，但我只见路途已遭封闭，还
是等洪水分开再说，那时我会到达迦南福地了。我并且听见他在命令：“
起来，拿你的褥子回家去罢；”还有他对久已枯萎的手臂说：“伸出你的
枯手来”；只要等我身体强壮的时候，我就可以站起来了，等我豁然痊愈
时，我的手也一定伸展自如了。我知道“神的万能”，掌有一切的权力，
我相信，每个允许到了那时候都会给我应验。」

积极的信心说：「我相信；现在我就接受他的吩咐，我知道只要我接
受，每个允许都会应验。因此我举步入水，就发现了前进的坦途，一直往
前进入了美地；不为任何所阻挡。有了他的吩咐，我立刻应命起身，欣然
举步，我把手一伸，枯萎的残臂恢复健康。除了他可靠的应许，我还有什
么需求和愿望呢？我不期待奇迹或征兆，一点也不会滞延。我确知神的万
能，掌有一切权力，我相信每个允许立刻能应验。」


荒漠甘泉(feb-23)

「有时来了狮子」（撒母耳记上十七章三十四节）。

读到年轻的大卫怎样信靠神，真能使我们得到鼓励和力量。藉着信
心，他胜过狮子和熊，后来胜过大力的歌利亚。当狮子来掠夺羊羔的时
侯，他看为一个非常的机会。若是他失败了，或者惊恐，逃跑了，他就
失去了神所给他的机会，恐怕以后也会失去作神所拣选的以色列王的资
格。

“有时来了狮子。”人从来不想狮子是从神那里来的一个特别的祝
福；人总是把它看为一件不幸的，受惊吓的事情。岂知这是神化装的祝
福。每一次临到我们的苦难和试炼，若是我们用正当的方法去接受，都
是神给我们的机会和祝福。

当狮子来的时侯，不管它外表如何可怕，你该认做这是神给你的机
会。神的会幕，外面是用公羊皮和海狗皮做顶盖的；人从来不想那里有
神的荣耀。岂知耶和华的荣耀就在其中。但愿神开启我们的眼睛，叫我
们无论在患难中，试炼中，危险中，不幸中，都能够看见神。


荒漠甘泉(feb-24)

「约翰一件神迹没有行过；但约翰指着这人所说的一切话
都是真的」（约翰福音十章四十一节）。

也许你对于自己非常不满意。因为你既不是一个天才，又没有显著的恩
赐，又没有特别的技能。虽然你的生活顶平庸，你的日子都是平淡无味的，
然而你仍旧可以活出一个伟大的，非常的生命来。

约翰一件神迹没有行过，但是主耶稣赞许他说：“凡妇人所生的，没有
一个兴起来大过施洗约翰的。”（马太福音十一章十一节）

约翰唯一的职务，是为光做见证，这件事是你我都做得到的。约翰的目
的，只要有人需要基督，他自己只做一个声音就满足了。你我亦该如此。

甘愿只作一个声音，只能被听见，不能被看见；甘愿只作一面镜子，因
反射日光的荣耀，以至镜面被隐蔽；甘愿只作黎明的微风，早晨起来报告：
“白日将至！白日将至！”一会儿遂即隐逝。做主的工作也是如此。

或许你做的是一件最普通，最微小的事情，绝没有人注意你，赞许你，
但是这正是主所委派你的工作。如果你生活在性情不相投的人们中间，你就
当用爱心去战胜他们。

也许不知不觉间我们自己还不知道，我们已经做了顶美的工作：撒种，
通水泉，领人对基督有正当的认识…虽然没有广告替我们鼓吹，没有纪念碑
为我们建立，然而我的心已经满足，如果有人～只有一个人也不妨～能说：

“…他一件神迹没有行过，但是因着他见证的声音，我们就亲自认识主
了。”～马得胜

许多神最宝贵的工人，都是从平庸的人群里召出来的。（参读路加福音
十四章二十三节）


荒漠甘泉(feb-25)

「凡你们脚掌所踏之地，我都…赐给你们了」
（约书亚记一章三节）。

今天除了有许多地方我们还没有得来归主以外，还有许多神给的应许，我
们也没有得到。神对约书亚讲什么呢？“凡你们脚掌所踏之地，我都…赐给你
们了，”于是神也把那应许之地的地界画给他们看～只要是他们脚掌走遍的地
方，都归给他们。

可是他们从来没有完全走遍神所指定的境地，他们只走遍地的三分之一；
结果，他们从来没有完全得着，他们只得着地的三分之一；他们所得着的，正
是他们所走遍的，一点都不多。

在彼得后书，我们看见“主所应许的尚未成就，”神的旨意仍旧要我们用
信心和顺服的脚掌去走遍，然后才得到。

今天我们中间有多少信徒会藉着基督的名得到神应许的实现呢？

在我们面前有一块宽广的地业，需要我们用信心的脚掌去走遍的，可是我
们至今还没有起步。

让我们起来去占有神给我们的一切产业罢！让我们举目向东西南北观看，
听神对我们说：“凡你所看见的一切地，我都要赐给你。”（创世记十三章十
四节，十五节）。～裴而逊

凡是犹大脚掌所踏之地，就归犹大；凡是便雅悯脚掌所踏之地，就归便雅
悯。每支派都是这样，只要脚掌一踏下去，那地就归他们。这样，你想，岂不
是他们的脚掌一踏下去的时侯，立刻就会顶自然地觉得，“这是我的了？”

有一次，有人问一位年老而灵历很深的弟兄：“但以理，为什么你有这样多
的平安与喜乐？”他回答说：“哦，先生！我只仆在神极大，极宝贝的应许上，
把神应许中一切的丰富算做我的，我就得着了。荣耀啊！荣耀啊！”凡仆在神应
许上的，就得着神所有的丰富。～译自《信报》


荒漠甘泉(feb-26)

「我的恩典是够你用的」（哥林多后书十二章九节直译）。

有一天晚上，我整天工作之后，骑马回家。路上我极感疲乏，差不多要马上倒下
来了；忽然之间，一节圣经像闪电一般地照在我的心中，“我的恩典是够你用的。”
到家之后，我就在圣经的原文中查考，发现它的语气是：“【我】的恩典是够你用的
”；我就对主说：“主啊，我信，我信你的恩典是够我用的”；此时里面的喜乐爆发
出来，成为欢笑。直到那晚，我才知道不信神够用的恩典是何等可笑，亦复可怜。这
尤如海洋中一条口渴的小鱼，不敢喝水，深怕把水喝干了；虽然海洋对它说：“小鱼
儿尽量罢，我的水是够你喝的”，但是它仍不敢。这又好比七个丰年之后，仓库中一
只小鼠，不敢吃食，深怕以后要饿死；虽然约瑟对它说：“小鼠儿，尽量罢，我的谷
粒是够你吃的”，但是它仍不敢。这也很像一个人，在高山上，对自己说：“我每年
呼吸这许多空气，我怕我会把空气中的氧气吸尽罢；”虽然大气对他说：“可怜的人
啊，尽量罢，我的氧气是够你呼吸的”，但是他仍不敢。哦，弟兄们啊，让我们每一
个都作信心的伟人！小信心会带你的灵到天上去，大信心会带天到你的灵里来。
～司布真

神替我们在天上的银行中存了无数量的款子，等待我们用信心任意支取。让我们
放胆前去支取罢。～选


荒漠甘泉(feb-27)

「只剩下雅各一人；有一个人来和他摔交，直到黎明」
（创世记三十二章二十四节）。

剩下一人！我们各人对于这四个字都有不同的感觉。有人剩下一人时
感觉何等孤单，寂寞；也有人剩下一人时感觉幽静，可得安息。总之，剩
下一人而没有神同在，是太凄凉的事；剩下一人而有主同在的话，是预尝
天上的光景！如果神的儿女能多和他单独接触，我们都要变作属灵的伟人
了。

我们的主给我们做了一个榜样。多少次数他独自退去单独亲近神；他
吩咐我们“你祷告的时侯，要进你的内屋，关上门”（马太福音六章六节
）的目的，乃是要我们单独亲近神。

以利亚和以利沙最大的神迹，乃是在他们单独亲近神的时侯出现的。
雅各在单独亲近神的时侯，成为一个王子。（以色列的意思就是王子）。
约书亚在单独亲近神的时侯，得到胜利的把握。基甸和耶弗他在单独亲近
神的时侯，看见天使。彼得独自在房顶上与神单独接触的时侯，受神托付
到外邦人中去。施洗约翰独自住在旷野；耶稣所爱的门徒约翰独自在拔摩
海岛上，孤单中他最接近神，所以得到了神最大的启示。

让我们贪恋单独和神亲近。如果我们把这件事情忽略了，我们就要失
去树和枝子的交通，能力，以及天上各样属灵的福气。这是何等大的损失
呢？并且我们不但剥夺了自己的祝福，也剥夺了别人的祝福，因为在我们
自己得到祝福的时侯，我们才能带祝福给别人。单独亲近神也许要减少我
们外面的工作；但是单独亲近神会给我们更大的能力；结果，我们就会“
不见一人，只见耶稣在那里。”（马太福音十七章八节）～选


荒漠甘泉(feb-28)

「我们应当…常常以颂赞为祭，献给神」
（希伯来书十三章十五节）。

一个传道人，在乡村工作；某天晚上，无意之中走进了一所又暗
又脏的小屋；他听见屋里发出微弱的声音问说：“是谁？”他点了一
根火柴，从火光中看见了地上的缺乏和痛苦，天上的喜乐和平安～一
个黑色的老妇人，卧病在床。她患着风湿症，痛苦异常；可是她仍顶
平安，顶喜乐。那时正是最冷的二月，她没有燃料，也没有粮食；没
有灯光，也没有伺奉的人。她所有的，只是依靠神的信心。人生的痛
苦，在她身上都齐全了，一点也没有甚么可以叫她快乐的了，可是她
仍旧能够发出“哈利路亚”的赞美来，好似一无缺乏和病痛一般。

她真是“四面受敌，却不被困住；心里作难，却不至失望；遭逼
迫，却不被丢弃；打倒了，却不至死亡。”（哥林多后书四章八至九
节）。

马丁路得在他的病榻上顶痛苦的时侯，仍不住的赞美和感谢，并
传这段消息：“这些痛苦和困难，很像排字人所排的铅版；现在看上
去，字是反的，也读不出甚么意义来；可是等到铅版印在纸上，我们
就看得顶清楚，而且亦明了其中的意义了。今天我们所受的痛苦，果
然解释不通，但是到了那一天，我们就会明白的。”保罗在狂风大浪
的中间，出来站在船板上，安慰害怕的众人：“你们放心。”（使徒
行传二十七章二十二节）保罗，马丁路得，和那位黑色的妇人，都是
我们的好榜样。～迦内德


荒漠甘泉(feb-29)

「把船开到水深之处」（路加福音五章四节）。

主今天也要我进入深处，多少深他没有说。深的程度是看我们离岸－世
界－多少远，我们的需要多少大，而定的。鱼在深处可以得到，在浅水中却
得不到。

我们也是如此；进入了神的一切深处，方能满足我们的需要。我们对于
神的训谕，应当往深处去挖掘，同样一句话，圣灵会启示我们神晶莹瑰丽的
意义，我们以前所知道的，甚为肤浅，我们进入了深处，才能真正知道如海
洋深奥的意义了。神的美意亦是如此。

主要我们在救恩中进入深处，圣灵教导我们深感主的宝血来洁净我们，
那就成为我们灵魂和身体的香膏，食物，和医药。

主要我们在神的旨意中进入深处；以前我们顶难寻求神的旨意，进入深
处之后，便顶容易了。以前我们只能知道他的旨意，进入深处之后，我们就
能明了他的美意了。

主要我们在圣灵中进入深处，直到他好象夏天的海洋，光明闪耀，波平
如镜，深不可测。我们在里面浸润，沐浴，呼吸，在他永恒的宁静与平安之
中，忘记了自己，消融我们的一切悲哀。

主要我们在圣灵中进入深处，直到他成了我们祷告的答应，成为我们最
小心最体贴的指导者，最能关心我们的需要，最正确地引导我们的生活。

主要我们在神的目的和国度中进入深处，直到主的再来，直到我们与主
同在千年国中掌权；直到我们的眼睛一看见光，我们的心就会因着将来与主
同在的喜乐和荣耀跳动。～译自《灵食》

今天你愿不愿意浸沉在生命的水里？以西结所见的异象中的水，起初是
由殿门的门槛下流出来的。后来手拿准绳的量了以后，水到了踝子骨了。再
量了一次，水就到膝。再量了一次，水便到腰。后来竟成了可凫的水～不可
趟的河了。（读以西结书四十七章）。在这生命的水里，我们已经前进了多
少？让我们浸沉在这生命的水泉里沐浴，把我们自己藏起来不被看见。让我
们离岸进深。不要忘记，那手拿准绳的今天仍和我们同在。


荒漠甘泉(mar-1)

「你要察看神的作为，因神使为曲的，谁能变为直呢？」
（传道书七章十三节）。

神似乎常把他的儿女放在极困难的处境中，使他们无法逃避，也无法
解决。这种处境绝非人类的判断所能解决的，但这种阴暗际遇，自有其目
的，也许你正在这样的处境中。

似乎你的遭遇是顶烦恼，顶严重。你也不懂得为什么神要如此待你，
但是神的处理决没有错误。不久你就会看见他的美意。你所处的地位是一
个戏台，你正在戏台上表演神的荣耀，恩典，和权能。

他不只要施行拯救；他也要藉此使你学习一个不能遗忘的功课，叫你
在事情经过之后，还能常常唱出新的赞美，发出足够的感谢来。～选


荒漠甘泉(mar-2)

「明日早晨，你要预备好了，上…山，在山顶上站在我面
前。谁也不可和你一同上去」
（出埃及记三十四章二至三节）。

在基督人的生命中，晨更是非常重要的。每天早晨我们必须先见
神的面，然后再见人和世界。

我们不能盼望得胜，如果一天的开始是凭我们自己的力量的。在
工作之前，必须在读经中，祷告中，或静默中，先和神有交通。切勿
先见别人，甚至自己的家人，直等到我们先接见了我们生命中至大至
尊的贵客耶稣基督。

单独去见他。天天按时去见他。带着圣经去见他；把我们一天中
要作的事都带到他面前去，我们就会得到意想不到的力量和指示。

许多为神做大事业的信徒，都是一早就跪在神面前的。

亨利马太（Ｈｅｎｒｙ Ｍａｔｔｈｅｗ）每天早晨四点钟就在
他的书房里读经，祷告了；到八点钟出来用早餐。早餐后，举行家庭
晨祷；完毕后，又到密室中去和神亲近，直到午时；午餐后，他又回
到书房里去读属灵的书籍，或写作，直到四点钟；其余的时间，去探
望朋友。～选


荒漠甘泉(mar-3)

「那鬼喊叫，使孩子大大的抽了一阵疯，就出来了」
（马可福音九章二十六节）。

恶者从来不肯放弃他的地盘，除非先有一阵激烈的战争。我们得到
属灵的产业，并不是在宴乐中得到的，乃是在战场上得到的。这是属灵
的秘密。我们身体的各部，要恢复属灵的自由，必须要有宝血的代价。
亚玻伦（启示录九十一节）不是能用情谊，礼貌，要求，请出来的；他
在里面高视阔步；所以我们必须用属灵的武力，宝血和眼泪，驱逐他，
他才会出去。这一点我们必须记得，否则我们生活中会有许多误解。我
们重生，并不是重生在王宫中，乃是重生在旷野；那里我们吃的奶，就
是四周的风波和战争。“我们进入神的国，必须经历许多艰难。”（使
徒行传十四章二十二节）。～乔怀德


荒漠甘泉(mar-4)

「总要效法那些凭信心和忍耐承受应许的人」
（希伯来书六章十二节）。

信心的英雄今天在荣耀中指示我们：凡他们所成功的，我们亦能。
成功的秘诀不只是信心，也在乎忍耐。所以，不让我们疑惑，焦急，沮
丧，以至失去受主出乎爱的锻炼的机会。

有一个打铁的铁匠说：“只有一件事是我们所怕的，就是被神丢到
碎铁堆里去。当我锻炼钢铁的时侯，我先把它在炉中烧红，然后用铁锤
锤它，又忽然把它投入一桶冷水中。这样，不久我便能试验出来这块铁
到底经不经得起锻炼，会不会裂成碎片。我把它这样试验至少二三次，
如果它经不起锻炼，我就把它甩在碎铁堆里；等到收旧货的来了，我就
一分钱一磅卖给他。”

“照样，我觉得主也用火，用锤，用水试验我，如果我没有信心和
忍耐，就经不起试验，以至不能合乎他的标准，我怕他也会把我丢到碎
铁堆里去呢！”

虽然火是顶热，锤是顶重，水是顶冷，你还该凭信心和忍耐站住，
因为祝福就在后面；让我们和约伯同声说：“他试炼我之后，我必如精
金。”（约伯记二十三章十节）。～选

圣人出于苦难的磨炼。要一架钢琴出声，须用十一吨压力。如果你
经得起压力，神就要把你压出音调来和天上的音乐相和。～选


荒漠甘泉(mar-5)

「我们若将起初确实的信心，坚持到底，就在基督里有分了」
（希伯来书三章十四节）。

胜利是坚持到最后一步获得的。在天路历程一书中描述的危机四伏，越
靠近天门，难关越多，那里有迷楼，疑寨，及温柔蛊惑之处，把疲倦的旅客
诱入致命的梦乡。旅伴啊！天堂高阁连云，历历在望，正当这个时候，地狱
之门却大开，同时那地狱之门却最富有吸引力，成了旅客的最大危机。“我
们行善，不可丧志；若不灰心，到了时侯，就要收成。”（加拉太书六章九
节）“所以你们当跑，好叫你们得着奖赏。”（哥林多前书九章二十四节，
直译）。～选


荒漠甘泉(mar-6)

「我们曾信…」（路加福音二十四章二十一节，直译）。

我常常觉得很是难过：往以马尤斯去的两个门徒不对耶稣说：“我们仍
信”；却说：“我们曾信。…”可怜，他们以为事情都完了。

他们若说：“似乎每一件事情都使我们失望；似乎我们的信心落了空，
但是我们并不放弃；我们相信我们要再见他…”岂不好么？可惜他们并没有
这么说，他们站在他旁边，脸上带着愁容，以为主已死了三天；难怪主责备
他们说：“无知的人哪…你们的心，信得太迟钝了！”（二十五节）

亲爱的，我们有否相类的情形，受主同样的责备呢？我们宁可放弃任何
东西，每一件东西，却不能放弃对主的信心。

让我们不像这两个门徒一样，把我们的信心变成过去式～“我们曾信…
”，让我们永远坚持现在式的信心～“我们永信”。～碎锦


荒漠甘泉(mar-7)

「我们…周围遭患难」（哥林多后书七章五节）。

为什么神这样带领我们，应许患难一直临到我们？第一，神够用的恩典和能
力可以彰显得更完全，远胜在安逸中。“我们有这宝贝放在瓦器里，要显明这莫
大的能力，是出于神，不是出于我们。”（哥林多后书四章七节）。

第二，患难使我们更依靠神。神一直在教导我们依靠他，让他把我们紧握在
手中，把所有的难处交给他，由他照顾。

第三，主自己曾站过那“四围遭患难”之地，今天他也要我们去站；并不用
自己的力，乃是一直用手拉住他，不敢独自跨前一步。用以训练我们的信心。

第四，除了在患难中，没有别的地方可以学习信心的功课。四周遭患难之地
是神所设立的信心学校，在那里我们受到信心的训练。

信心的秘诀一次学会，就永远会了，并且是一个永远的幸福；有信，贫穷变
为富足；没有信，富足也是贫穷。～译自《地上的天上生活》


荒漠甘泉(mar-8)

「求你...照你所说的而行。愿你的名永远...被尊为大」 (历代志
上十七章二十三节二十四节。)

这是一个真信的祷告的样本。许多时侯，我们所求的，并不是神所应许的.
因此我们一时不会明白我们的祷告是否合乎神的旨意。大卫在这里的祷告，告诉
我们，他深信所求的应许; 在这种时候, 我们只须带着信心，用手指按着那应许
祈求神说：“求你照你所说的而行。”这是最美丽，最有力，最稳妥的祷告。用
不着焦急，用不着苦求，用不着挣扎；我们只要拿出支票来兑现就是了--拿出应
许来，要求实践。这样必会增加我们祷告的兴趣。求一件神的应许，远胜求一百
件不清楚神旨的事情。---梅而(F. B. Meyer)

圣经中每一个应许，都是神亲笔签字的，我们都可以去要求：“求你照你所
说的而行。”创造者决不会欺骗信靠他的受造者；天上的父决不会对他自己的孩
子失信。

”求你记念向你仆人从所应许的那叫我有盼望的话”(诗一一九:49直译) ,
是一个最有力的祷告. 他给神的理由是: 这是你的话, 你启不守信吗? 如果你不
实践, 又何必说呢? 你既叫我在你的话上有盼望, 难道有使我失去所盼望的麽?
--司布真

「且满心相信, 神所应许的必能在成.」 (罗四:21)

神的永久信实使圣经中的应许”又宝贵, 又极大.”(彼后一:4) 人的应许常
是一无价值的. 许多毁约使人心碎. 但是神从创世以来, 从没有象他的孩子失过
一次信.

哦，一个基督徒在痛苦之夜站在应许的门口，不敢拿门闩，这是何等可怜呢
？他应该放胆进去，尤如一个孩子进父亲的家一般。---葛钠而(Gurnal)

神每一个应许都是建立在四个根基上的：神的公义，神的圣洁，神的恩典，
神的真实。神的公义，不让他失信；神的圣洁，不让他欺骗；神的恩典，不让他
遗忘；神的真实，不让他改变。


荒漠甘泉(mar-9)

「从...顶...往下观看」(雅歌四 : 8)

重压使基督徒飞腾。似乎是矛盾，其实是真理。大卫在苦难中喊叫说:
“但愿我有翅膀像鸽子，我就飞去，得拿安息。”(诗篇五十五 : 6)他的祷
告尚未完毕，他似乎已经承认他的心愿已经达到，真生了翅膀。因为他不再
觉得重压，并且还能凭他的经验劝人说:“ 你要把你的重担卸给耶和华, 他
必抚养你。”(22节)

“重担”在圣经的边注里译作“神所给你的东西”.信徒的重担原是神给
的; 重担帮助我们等候神，依赖神; 甚么时侯我们能满足神的用意, 甚么时
侯身上的重担就化成翅膀，我们就能“如鹰展翅上腾”。(以赛亚书四十:31
节)---译自《主日学报》(Sunday School Times)

一日, 我在街上奔走,
事业的重负使我忧心忡忡,
种种烦虑有如阵雨之欲来,
胸中乌云密布.
於是自怜的心对自己说:
" 可怜的人啊! 你要做的事太多.
你实在太劳苦.
这沉重负担不久会使你困苦. "
心中起了强烈反应,
好入暴露在炎热阳光下,
更入街车急驶而过,灰尘飞扬,
喧哗杂闹和刺耳的噪音,
紧张更添了刺激,
已经达到了崩裂的边疆.

" 哦! 是的, 它会压碎我的生命,
我无法忍受无穷无尽的紧张,
不断而来的忧虑,
对我真是重压难当. "
我的心哪自安自慰说:
" 安心於不幸吧!"
忽然听到细微之清晰的说:
" 这不是来压碎你, 而是来持你. "
我立刻发现落入重大错误中,
我的地位不住重负下, 却在重负上!
神的美意不是让我去背负, 而是神背负我.
神在安排他旨意之前,
他早已知道我的缺点,
亦看清了我的脆弱灵魂,


荒漠甘泉(mar-10)

「义人必因信而活」(希伯来书十章三十八节直译。)

眼见和感觉常会代替信心。高兴的情感和满足的经历仅是基督人生活中
的一部分，并不是全部分。前途中埋伏着的试炼，逼迫，战争，绝非不幸，
乃是我们必受的训练。

在这一切患难的经历中，我们须认定主活在我们里面，不管我们的感觉
怎样。许多人因为感觉而跌倒；他们依靠感觉，不依靠信心。

有一个姐妹告诉我们：她有一次觉得神离开了她。他的恩典，怜悯，似
乎完全跑开了。她在这种情形之下有六星期之久，有一天神对她说: “凯瑟
琳，你一直在外面的感觉上寻找我，所以找不着我；这六星期中我却在里面
等待你；你应当到你灵中内室里来找我，因为我在那里。”

我们应该分辨情感和事实，这是何等快乐的一回事：当魂感觉孤单凄凉
的时侯，我们的信心仍能说：“我看不见你，我觉不到你，但是你始终在这
里，所以我一直是这样的我。哦，主，你一直在这里；荆棘虽然没有烧毁，
但是的确被火烧着。我要把我脚上的鞋脱下来，因为我所站的是圣地。”--
《基督徒报》(London Christian)

我们应该信神的话语和能力过于信我们自己的感觉和经历。我们的磐石
是基督，涨落的不是磐石，乃是我们魂中的海潮。---罗斯福特(Ruther-
ford)

我们的眼睛应该凝视基督已经完成的工作。我们应当仰望耶稣，张起我
们的帆来，勇勇敢敢地与浪相搏。不要留恋在不信的港口里，不要躺卧在黑
暗的死寂里，不要任你的感觉上下颠簸像碇泊在港口的船只一般. 属灵的生
活不是蹲伏在情感上的, 也不是留恋在浅水里的。撑开去！撑到大风大浪中
去。信靠主，他是管理海洋的主。飞鸟越飞得高，越是安全。如果它飞得低
--靠近地面--它也许会陷入捕鸟者所设的网罗里去. 照样，如果我们一直匍
匐在低地上--依靠感觉，情感--我们就要看见我们自己将要被千万中网罗--
怀疑，失望，诱惑，不信....--所缠累。这就是“好象飞鸟，网罗设在眼前
仍不躲避”。(箴言一:17节)---马克特夫(J. R. Macduff)


荒漠甘泉(mar-11)

「耶和华的仆人摩西死了以后，耶和华晓谕摩西的帮手嫩的儿
子约书亚说，我的仆人摩西死了；现在你要起来，和众百姓过
这约但河」
(约书亚记一章一节，二节。)

当忧愁和损失同时临到你的时侯，你第一个冲动就是想放弃一切，坐在失望中
伤心。但是你决不能这样。须知你是在战场的前线，正当胜败关头。如果你踌躇一
刻，同胞就要丧胆，神就要受着亏损。所以你不该稍有耽延，连痛哭一场的时间也
不能。

某名将常述说他在战争时所遭遇的一段伤心的经历：将军的儿子是一个陆军中
尉。一次，父子各率一军，开拔前线。不久，总攻击开始，将军身先士卒，向敌阵
冲锋；在战场上，他偶然瞥见一个本国的战死军官躺在地上。跑近一看，乃是他自
己的儿子。他第一个意念就是抱了尸身痛哭一场，但是转念之间，他想到身负重责
，战争的胜败就在这一点，岂可因个人私事贻误大事；于是在死者灰白的冷唇上抢
了一个热吻，鼓着勇气，急忙帅领军兵向前冲去。

如果约书亚在摩西的墓旁一直哀哭，是哭不活摩西的；也哭不出神的祝福来。
忧愁哀痛留下深深的伤痕, 在哀痛者的心上, 刻划着不可磨灭的记录. 我们从来无
法真正去解脱大悲伤; 经历了大悲痛之后, 决不会和经历之前完全一样. 然而, 倘
能正确和欣然去接受悲哀, 它能发挥培养人格的丰富影响力. 而那些从未受过痛苦
心上从未留下过悲哀烙印的人, 才是可怜虫. 我们未来的欢乐, 一定要像穿过乌云
的阳光, 才能倍见光明. 神既如此吩咐了. 我们要从 行任务种中, 去找寻最真确
最丰富的安慰. 如果坐下悲哀, 会使我们四围的环境更艰难, 我们的心更痛苦，我
们的力量衰弱。只要我们不去理会痛苦，立即负起神的使命, 光明就会随着来到,
我们也会发挥刚强的力量了。---密勒(J. R. Miller)


荒漠甘泉(mar-12)

「那一昼一夜，耶和华使东风刮在埃及地上，到了早晨，东风
把蝗虫刮了来。... 于是法老急忙召了摩西亚伦来，... 耶和
华转了极大的西风，把蝗虫刮起来，吹入红海，在埃及的四境
连一个也没有留下」
(出埃及记十章十三节，十六节，十九节。)

我们看神怎样利用暴风来拯救以色列人脱离残酷的法老；还有, 神，在表显他最
大的神权时--神最后一次对付埃及的军队--也利用大东风(十四章二十一节)。当时以
色列人都以为他们的处境太危急，太残酷了--前面是红海，后面是追兵，两旁都是高
耸的山岩，断绝了一切逃生的希望。以色列人在这时侯只能够仰望耶和华的拯救了。
可是他的拯救是大东风。这真出他们意外。可怕的风声加增他们的惊慌，四周的寒冷
冻得他们战傈。他们怨神的拯救无非催逼他们死得快一点。恐怕中那时他们全营的呼
声是：“我们死啦！埃及人追及我们了。”

正在绝望的时侯，荣耀的胜利来了。吼声可怕的东风把浪击退，把海吹干，以色
列人向前走去，进入神的保护和慈爱中。两旁是水晶的墙，前面是耶和华的荣光。终
夜都是这样；到了天一亮，最后一个以色列人也上了岸，大东风的使命便完成了。

于是以色列人向耶和华唱歌说:“成就他命的狂风....都当赞美耶和华。”(诗篇
一百四十八篇八节，十二节)

“ 仇敌说，我要追赶，我要追上，我要分掳物....你叫风一吹，海就把他们( 埃
及军兵 )淹没，他们如铅沉在大水之中。”(出埃及记十五章九节，十节)

到有一天, 我们要站在玻璃海上, 拿着神的琴; 与众圣徒一同唱神仆人摩西的歌
和羔羊的歌说: " 众圣之王啊, 你得方法义哉, 诚哉. " --(启示录十五章三节直译)
--披尔斯

如今你只觉得大风暴不可思译; 将来你必看见威胁你的敌人, 在战栗恐怖的夜里
, 灭净尽.

如今你只注意到损失; 将来你必见到他为何打击那已经开始桎梏你的罪恶.

如今你因风啸雷鸣而畏缩; 将来你必知道他如何击退那灭绝生命的洪水, 为你们
开辟道路,通往那应许的福地.--披尔斯


荒漠甘泉(mar-13)

[众圣之王啊，你的方法义哉，诚哉] (启示录十五章三节。)

在患难中经历顶深的司布真师母说：

有一天的晚上，我独自坐在椅子上休息；虽然室中很光亮，但是我心灵中有
一层黑暗罩着，使我不能看见甚么。我也不觉得主的手搀住我，我好似滑跌在伤
痛中。我忧忧愁愁地自问说：

“为什么我的神如此待他的孩子呢？为什么他一直把锐利的痛苦加给我呢？
为什么他应许缠绵的软弱来拦阻我去事奉他呢？”

这些烦恼的问题立刻得到了答复；顶希奇，答复我的是一个特异的声音；用
不着翻译的人，神在我心中轻轻地替我解释。

室内寂静了好久，我忽然听见一声清幽悦耳的乐音，很像窗下知更雀的歌声
。

这是什么声音？决不会是知更雀在那里唱歌，因为这是寒冷的晚上。

又是一声。这次我才发现：原来是壁炉中一根橡树枝，正被猛烈的火焰焚烧
着，从裂口中发出那个好听的音乐来！

此时，我发生了一些感想：当这根树枝嫩绿青翠的时侯，许多歌鸟游歇其上
，唱出美丽的调儿来，它就把那些歌声收集起来，含蓄在里面。后来它渐渐老了
，树枝渐渐硬了；那声音便永久被封住在里面了，直到猛烈的火焰烧毁了它的坚
硬，久囚的音乐才被释放。啊，照样，神用痛苦的火焰燃烧我们，原是要从我们
久寂的心中抽出赞美的歌声来，叫我们的神得着荣耀！就在此时，我得了安慰。

恐怕我们中间有几个很像这根树枝--老，冷，硬，麻木；我们不会发出赞美
的声音来，如果没有火的催逼。

如果苦难的火焰会叫无情的冷心得到温暖，愿炉中的火焰较前加旺“七倍”
！---选


荒漠甘泉(mar-14)

「摩西就挨近神所在的幽暗之中」 (出埃及记二十章二十一节。)

神今天仍有他隐藏的秘密，向聪明通达人藏起来。可是你不必怕它们；尽管
在神面前接受你所不解的东西；忍耐等候。不久他要指示你黑暗中的宝贝，隐密
中的荣耀。

不要怕进前面的黑云。神在其中。“有火炼的试验临到你们，不要以为奇怪
，(似乎是要遭遇非常的事) 倒要欢喜；因为你们是与基督一同受苦。”(彼得前
书四章十二节，十三节) 当你感到孤单的时侯，须知神在咫尺。他在黑云中，等
候你进去亲近他。--选

某医师一天站在一座高山顶上，观看山下的阵雨；他看见一头鹰冲出黑云，
向上高飞，身上带着的水珠，在日光下闪烁，好似金钢钻一般美丽。如果山下没
有阵雨，它必是仍在谷中。人生的苦难使我们向上近神。--选


荒漠甘泉(mar-15)

「你这虫雅各...不要害怕...我已使你成为有快齿打粮的新器具」
(以赛亚书四十一章十四节，十五节直译。)

虫与快齿的器具怎样可以相比呢？虫是多么软弱，给我们石头或车轮一压，
就会压得稀烂；快齿的器具是多么坚强；甚至能“把山岭打得粉碎，使冈陵如同
糠秕。”(十五节)但是全能的神能使虫成为有快齿的器具. 神能使个人或民族，
藉着他的灵，从虫的软弱变到快齿器具的刚强，在历史上留着很深的痕迹。

所以我们这些虫不要丧胆。全能的神能使我们在四围患难的环境中变成刚强
。靠着他的力量，我们能叫我们的环境向我们屈服，向我们进贡。我们甚至能随
便抓住一个黑色的失望，把它劈开来，从其中抽出恩典的宝石来。神也能给我们
像铁那般的意志，所有的难处都能迎刃而解，犹如坚土遇到铁犁那样松散。神既
说：“我要使你....”，他岂会不如此行呢？---乔怀德(Dr. Jowett)

基督建造他的国度，都是用地上破碎的东西建造的。人们所要的是强健的，
成功的，胜利的，不碎的；但是神所要的乃是在地上不成功的，失败的，伤心的
，软弱的。天上充满着地上破碎的生命，没有一根压伤的芦苇是基督所不能恢复
的。他能使一个被痛苦忧愁所压伤的生命，变成一架弹出赞美的音乐来的古琴。
他能把地上的失败变成天上的荣耀。---密勒(J. R.Miller)


荒漠甘泉(mar-16)

「身生的父都是暂随己意管教我们, 唯有万灵的父管教我们, 是要
我们得益处, 使我们在他的圣洁上有分. 」
(希伯来书十二章十节)

康诺氏所写的书中, 说有一个山野少女葛文的故事. 葛文顽皮任性, 她在某
一日遇到了一场意外, 成了残废. 卧病在床第中, 性情更加暴躁, 当她在怨尤人
的时后, "天的响导" 来看她, 所谓 "天的响导" , 是山中居民对传教士的尊敬
称呼.

传教士给她讲了一个峡谷的预言, 他说: 地球最初的时候, 只有一望无际的
原野, 并没有峡谷. 原野的主人, 有一天外出散步, 看见大地上只长着青草, 就
问原野道: "你的花在那里? " , 原野回答说: " 主人, 我没有种子. " .

于是主人吩咐禽鸟把各类花的种子带来, 四处播种. 不久原野上就开出了番
红玫瑰, 水豆花, 毛莨花, 向日葵, 红今兰, 以及一些耐热的夏季花卉. 主人看
了很高兴, 但他找不到最心爱的几种花, 于是他对原野说: " 还有铁线莲, 斗
菜, 紫罗兰, 白头翁, 各种风尾草和开花的灌木在那里呢? "

他又吩咐禽鸟把所有的种子带来, 四处播种. 但主人再来的时候, 还是找不
到他最心爱的几种花, 于是他说: " 那些最可爱的花在哪里? "

原野悲哀的说: " 主人, 我无法保存这些花, 因为狂风拼命的吹刮, 烈阳炙
烤着我的胸膛, 这些花忍不住原野的气候, 它们都零落凋萎了. "

于是主人吩咐闪电劈开原野的胸怀.原野在剧痛中颤抖哀号,为那黝黑而凹凸
不平的列口, 悲痛呻吟了许多日子.

由于河水涌进了裂口, 把深黑色的泥土带了进来, 禽鸟再把种子带来, 在那
峡谷中播种. 过了一段长的时间之后, 粗糙的岩石上, 铺满了柔软的青苔和绵延
的藤蔓, 各处角落, 都垂挂着铁线莲和 斗菜, 硕壮的榆树, 仰起粗大枝干, 升
向高空的阳光, 树根附近盘屈着矮杉和风仙花, 到处都有紫罗兰, 白头翁和孔雀
草在生长开花, 峡谷终于成了主人所寻求的安息, 平安和快乐的心爱之地了.

传教士讲完故事之后，就对她说: " 圣灵所节的果子, 也可以之谓圣灵之花
, 包括爱, 喜乐, 和平安, 坚忍, 温和等等, 其中有些只能在峡谷生长. " .

" 只能在峡谷里生长的是什么花呢? " 葛文轻声问. 传教士答道: " 温和,
谦卑, 忍耐, 其如爱, 喜乐, 和平安, 虽能在原野开放, 但若生长在峡谷里, 它
们将更美丽, 更芬芳. " .

葛文默默躺了好一会, 然后嘴唇颤抖地自言自语道: " 在我的峡谷里没有花
, 只有粗陋的岩石. " .

" 亲爱的葛文, 总有一天它们会开出花来, 主会发现, 我们也会看见到. "

亲爱的, 当你沦入你的峡谷时, 请记着这句话!


荒漠甘泉(mar-17)

「住在那里，等我吩咐你」 (马太福音二章十三节。)

哦，不安定的心哪，你跳得多么厉害，撞在环境的铁栏上，想冲出去到
外面更宽大的场地去工作。静下来罢，让神替你安排你的日子罢。今天的忍
耐和信靠，就是将来神差你出去作大事业的预备。---选


荒漠甘泉(mar-18)

「耶稣仍不回答」(马可福音十五章五节。)

圣经中顶希奇的一幕，就是创造天地的主，一声不响地站在诽谤他的人
面前受冤枉。他可以运用他的能力向他们一看，或者向他们出一声责备，就
使他们倒在他的脚前。但是他不动声色，任凭他们作恶妄为。他站着是表现
神镇静的能力--神无声的羔羊！

我们也当有这样的镇静。这样的镇静可以给神机会替我们工作，给我们
平安；这样的镇静就是停止自己的谋画和活动，摒除自己的智慧和成见，让
神单独去应付人们的攻击。

多少时侯，我们失败，就是因为没有神的镇静。我们顶会用自己的智慧
和力量来自卫，因此失去了神爱的力量, 以致落入急躁慌乱. 因为这正是神
所赐下的缄默和自制力量. 当尘世的扰攘过去之后, 人们将怀念我们, 好象
我们怀念露珠, 曙光和太阳, 那晚风和各各他的羔羊, 和那至善至尊至福的
天堂. --信宣(A. B. Simpson)

在明尼苏达州的威波主教, 众人都称他为印地安人的使徒, 我记得他曾
说过这样一句动人的话: " 三十年来, 当我与人龃龉不合的时候, 我总是想
法从对方的脸上见到基督的圣容. " 假若我们亦被这种美德所感动, 我们能
立刻化偏狭为谦容, 不至有报复的冲动, 而损伤了我们为主作见证人的立场
, 因为他来到尘世, 不是要毁灭生命, 乃是要拯救生命.


荒漠甘泉(mar-19)

「亲爱的啊，有火炼的试验临到你们，不要以为奇怪...倒要欢喜；
因为你们是与基督一同受苦」
(彼得前书四章十二节十三节。)

大卫的遭难使他的古琴发出更悦耳的音乐来，他的遇险使他发出“感谢，和歌唱
的声音”(以赛亚书五十一章三节)来；他的诗篇直到今天仍能叫地上的许多软弱信徒
得到帮助，叫天上的父神得到快乐。

究竟甚么东西使耶西的儿子有这般属灵的修养呢？

仇敌的吼叫，逼他发出向神的呼求来。神大能的拯救，丰富的恩慈，使他唱出感
谢和欢乐的赞美来。所以，每一次的苦难在他琴上添一根弦；每一次的拯救给他一个
赞美的新题目。

一次痛苦躲过，一次祝福扣留；一次危难避去，一次荣耀失去。平稳度日的人不
懂得依靠，所以他们不会看见神的荣耀，也不会唱出赞美来。

如果我们要多明白属灵的奥秘，我们就不能惧怕在前面等待我们的苦难；因为有
许多宝贝的功课，是必须在苦难中方能学到的。---薛伯登(Anna Shipton)

“他试验我，为要派我服事他。”(提摩太前书一章十二节韦氏译本)(Way's
Translation)


荒漠甘泉(mar-20)

「似乎忧愁，却是常常快乐的」 (哥林多后书六章十节。)

主张苦行主义者，连流泪也在禁止之列；基督徒却不然。许多时候，我们
忧闷得发昏；当剪毛的剪刀碰在颤抖的肉上时，当仇敌的欺侮达到顶点时，当
我们的心几乎碎裂时，最自然我们巴不得寻找机会痛哭一场，释出胸中的忧愁
。但是还有一个比痛哭更好的方法。

航海者知道甘泉是在苦且咸的海水中找到的；旅行家知道阿尔卑斯山最美
丽的花, 是生在最荒僻，最崎岖的山路上的；属灵人知道最宝贵的诗篇是在最
痛苦的时候写成的。

所以让我们在黑暗中赞美神我们主耶稣基督的父。试炼越深，愿我们的
歌声越高。亲爱的，你有没有学会这个功课呢？我们不只要忍受神的旨意，
拣选神的旨意，遵行神的旨意，并且要用赞美来欢迎神的旨意。---译自《火
中的试验》(Tried as by Fire)


荒漠甘泉(mar-21)

「照着你们的信给你们成全了罢」 (马太福音九章二十九节。)

“祷告透切”的意思就是祷告到完全的信心里去；祷告到还在祷告的时
候就已经有了一种把握：觉得我们的祷告已蒙垂听，已蒙悦纳了；祷告到事
情还没有实现之先，已经得着了所求的。

让我们记得, 世上任何环境都不能拦阻神的话应验，所以让我们坚信他
的话没有改变的可能，虽然世界一直在改变。神要我们单信他的话，不用别
的证实，或凭据，然后他要照着我们的信给我们成全。

事情终会实现,
他有应许在先;
他说: " 不撇下你" , (希伯来书十三章第五节)
神永远信守承诺. (哥林多后书一章第廿节)

古代信徒的祷告, 像放在银行柜台上的支票一样, 立刻可以兑取现金.
--安德生(Sir R. Anderson)

“神说...事就这样成了。”(创世记一章九节)


荒漠甘泉(mar-22)

「过了四十年，在西乃山的旷野，有一位天使，从荆棘火焰中，向
摩西显现....说: 我下来要救他们，你来，我要差你往埃及去」
(使徒行传七章三十节，三十一节，三十四节。)

接受一个重大使命之前，需要何等长的等候和预备！神若延迟，并不是遗忘。
他是在预备他的器皿，给他们相当的训练和教育；到了神所指定的时侯，神要兴起
他们来背负他们的工作。就是拿撒勒人耶稣，也必须有三十年的准备，直等他的智
慧和身量，并神和人喜爱他的心长完全了，才开始他的工作。--乔怀德(Dr. Jowett)

神从不性急，他肯花长时期去预备他要重用的器皿。他从不以为预备的日子太
长了，或是太无聊了。

在苦难中最难受的成分常是时间。短而急的痛苦易受，长而慢的痛苦难当。有
时侯我们的痛苦缠绵数年；一天一天过去，并没有得着轻减；那时侯我们的力量就
会失去；如果没有神的恩典，我们定规会沉入绝境。约瑟的试炼是一个长时期的，
到了时侯，他成了何等样人！神常藉着火把他的功课, 煎熬在我们的最深处。“他
必坐下如炼净银子的。” (玛拉基书三章三节) 他知道该炼多少时侯；像银匠一般
，他一看见银子炼得能照见他的形象时，便立即把火停止。现在我们虽然看不见神
的美意，也看不见将来荣耀的结果；但是信心知道神是不会错误的，他叫“万事都
互相效力，叫爱神的人得益处。” (罗马书八章二十八节) 让我们像约瑟一样，在
神苦难的学校中用心学习一切的功课，少盼望立时的拯救。每一课功课都是必需的
；我们学会了，拯救自然会来的；那时侯我们就要看见：如果没有在试炼中受过教
育，我们决不能站在更大的工场上担任更重要的工作。所以，亲爱的，神现在训练
我们，是为着我们的将来--将来更大的事奉和更多的祝福；--如果我们有资格可以
坐宝座了，神的拯救就来了，那时侯没有东西再能拦阻我们。但愿我们不去夺神手
中的明天。给神充分的时间来栽培我们。他决不会来得太迟的；学习耐心等候罢。
--选

他决不会来得太迟, 他在作最好的安排; 不要空寻烦恼, 安心等候他的来到.

不要很性急地跑在神前面；学习等候他的时间：钟表上的分针和时针走起来都
有一定的规律。


荒漠甘泉(mar-23)

「他们将争战时所夺的财物分别为圣，以备修造耶和华的殿. 」
(历代志上二十六章二十七节)

物质的力量是含蓄在地里煤层中的，煤是古代的植物受压，受烧而成的；
照样，属灵的力量是含蓄在我们里面灵中的，灵越经过试炼和战争，越加增力
量。但是这种试炼和战争的痛苦，是我们现在所不能明白的。

有一天我们要看见：我们在试炼和战争时所夺的财物，能叫我们帮助及引
领别人，鼓励他们经过试炼和战争而进入天城。

可是，我们决不能忘记：帮助别人的条件，乃是自己先在苦难中得胜。在
苦难中怨天尤人，决不能给别人甚么益处。

保罗带到各处的，并不是他的坟墓，乃是他得胜的赞美；他的试炼越难，
他的信靠和欢呼也越多。他说：“我若被浇奠在你们信心的祭物上，也是喜乐
，并且与你们众人一同喜乐。”(腓力比书二章十七节，直译). 主, 求你帮助
我们从一切临到我们的事上得到力量！在试炼和战争中发出赞美来叫你得着快
乐！叫同走天路者得着鼓励！---译自《地上的天上生活》(Days of Heaven
upon Earth)


荒漠甘泉(mar-24)

「雅各说，耶和华，我祖亚伯拉罕的神，我父亲以撒的神啊，你曾
对我说，回你本地本族去，我要厚待你....求你救我.」
( 创世记三十二章九节，十一节。)

在这个祷告中有好几点可以做我们的帮助，使我们在忧伤的火窑中知道如何
向神倾心吐意。

雅各开场就把神的应许拿出来提醒神：“你. ..曾说。”他这样说了两次。
(九节，十二节). 啊，他抓住了神！原来神的应许就是神给我们的把柄，我们能
藉着这个去抓住他；甚么时侯我们能对他说：“你曾说”，他决不能说不。他必
须照他所说的去做。希律王尚且能守信，何况我们的神呢？所以我们祷告的时侯
，应当把我们的脚站稳在他的应许上；这样，天上的门也只得为你敞开了，那时
你可以用武力去取你所求的。--译自《实用祷告生活》( Praticial Portions
for the Prayer-life )

主耶稣要我们有专一的祷告。每一个因痛苦，试炼，而来就他的人，他都问
他们说：“要我为你做甚么？”(马可福音十章五十一节)如果你盼望有清楚的答
应，就得有清楚的祷告。没有目的的祷告，是没有答应的。所以你的祷告应当专
一。在你祷告的支票上写明指定的数目，天上的银行看见了主耶稣的名字，就要
付你指定的现款。--选

海弗格而(Havergal)女士说：“每年，每天，我活着，真看见基督人所有的
安息，喜乐，能力，都因着一件事情：就是以神的话为算数--相信他怎样说，就
必怎样做。我们该照他所用的字眼去接受，切勿更改或变换他所用的语气和时候
。”

只要把基督的话语--基督的应许，和基督的宝血拿出来，天上的祝福就没有
一样能不给你了。--葛拉克(Adam Clarke)


荒漠甘泉(mar-25)

「人非有信, 不能的神的喜悦, 因为到神面前来的人,
必须信有神, 且信他赏赐那寻求他的人.」
( 希伯来书十一章第六节)

信心在危急中更能发挥它的力量.

圣经中充满着危难的日子. 他的故事由危难的日子所构成, 它的诗篇,
是在危难日子中获得的灵感, 它的预言也与此有关, 它的启示也以此为透露
的媒介.

危难的日子是通往光明之路的踏脚石; 是神的机会, 也是人类智慧的训
练所. 诗篇第一百零七篇歌颂耶和华的慈爱, 此外在每个救赎的故事中, 危
急存亡之秋, 往往是神的好机会. 人的才智穷竭, 绝望无援的时候, 是神的
能力开始发挥. 记得吗? 神曾应许--对从未生过孩子而老的形同朽木的夫妇
, 讲可获有后裔, 并且多如天上的星, 又如海边的沙. 你可翻开圣经再读一
读以色列人过红海得救的故事. 还有以色列人抬着约柜, 从约旦河中赦水而
过的故事. 还有, 亚撒, 约沙法和希西家被苦难逼迫, 不知如何是好的时候
, 他们是怎样祈祷的. 再温习一下尼希米, 但以理. 何西阿和哈巴古的历史
. 再以敬畏的心默默立于客西马尼的幽暗中, 到约瑟家的坟墓旁, 回想那些
可怕的日子, 去拜访最初创立教会的见证人, 去探问使徒在危难日子中所经
历的故事.

危急胜于灰心.

信心不会使危急变成绝望. 信心的任务是支持你去解决危难, 在危难之
际, 信心的反面就是灰心, 信心维持不变,就能的胜.

在危难之际, 恐怕没有比那三个希伯来子民所表现更伟大. 他们的处境
虽然危急万分, 但他们仍能勇敢的回答道: " 我们事奉的神, 必能把我们救
出这烈焰的火窑; 他更能把我们从暴君的手里救出来, 但即使不是如此, 暴
君你也该知道, 我们决不事奉你的神, 也不敬拜你所立的偶像. " ( 参阅但
以理书第三章 )

"但即使不是如此" , 这句话何等令人钦佩.

我想把剩馀的篇幅, 来说起耶稣在客西马尼园的祷告. 请深切的体会其
中 "然而" 二字, " 倘若可行, 求你叫这杯离开我, 然而不要照我的意思,
只要照你的意思! " 深沉的黑暗已经笼罩着主的灵魂. 信靠神, 就要受流血
的痛苦, 沦入死亡的深渊, --然而!

现在拿起你们的歌本子, 唱你们所最喜爱的, 那些赞美危急中的诗吧.
--蔡特威克 (Rev. S. Chadwick)


荒漠甘泉(mar-26)

「罗得离别亚伯兰以后, 耶和华对亚伯兰说, 从你所有的地方, 你
举目向东北西南观看, 凡你所看见的一切, 我都要赐给你和你的后
裔, 直到永远. 」
(创世记第十三章十四～十五节)

除非圣灵有成全的目的, 否则不会给你任何启示. 得到启示以后, 你要让信心
高飞远扬, 凡你所能发现的一切土地, 都可以归属于你. --凯恩 (S. A. Keen)

在信心的祝福中所能领会的一切, 都是为你所有. 你要仅可能的往远看, 因为
你所看见的一切, 都是你的. 你以基督徒的身份所盼望的一切. 以及你希望为神效
劳的一切, 都包括在信心的可能范围之内. 来吧, 靠近一点, 开启你的心扉, 让你
全身全灵, 接受他降临的洗礼, 当他启发你的智慧, 使你看到他的丰足时, 你要相
信, 他所有的一切, 都是为了你. 你当接受他所应许你的一切诺言, 接受他所提醒
你的一切愿望. 接受耶稣信徒所能成就的一切机会. 凡你目光所及的一切土地, 都
是赐给你的.

他以恩宠所赐的真正粮食, 来自内心的领悟. 他给原方的鸟一个启示, 有它飞
过大陆到南方去寻见夏季的阳光, 决不会欺骗它. 他一方面使鸟领悟这个启示, 他
还给芳香的微风, 与和暖的阳光同样确切的启示, 要他们在遥远的南方迎接那鸟的
飞临.

他在我们心中注入天国的希望, 当我们向目标奋勇向前的时候, 他决不会欺骗
我们或使我们失望.

" 他们去了, 所遇见的, 正如耶稣所说的. " (路加福音廿二章十三节)


荒漠甘泉(mar-27)

[那美好的仗我已经打过了] (提摩太后书四章七节。)

世界原是一个极大的战场，其中充满了各种不同的战争。人们都是
战士：有的为功名争战，有的为金钱争战，有的为生计争战，有的为美色争
战，有的为主义争战，有的为幸福争战... 保罗也是战士之一，他说：“那
美好的仗我已经打过了。”

为什么他说他的战争是美好的呢？

第一，保罗的战争不是为自己。人们的战争无非个人或团体的私利
，但是他的战争是为着天地之主的荣耀，为着人们的灵魂。他争战的动机和
目的，何其“美好”！

第二，保罗的战争是绝对胜利的战争。人们交战，胜负殊难逆料，
可是他有绝对胜利的把握。因为他争战，不是凭自己的力量，乃是凭基督的
得胜。凭自己必失败，凭基督稳得胜。他争战的成绩，何其“美好”！

第三，战争过后，神要赐他应得的奖赏---公义的冠冕，荣耀的宝
座，掌权的铁杖。人们在战争过后所得的胜利品或酬劳，都是暂时的，不久
便归无有，而且也不能满足人们的心；唯有神的赏赐是永存的，也能满足人
们的心。保罗争战的结果是何其“美好”！---醒


荒漠甘泉(mar-28)

[等到抬普天下主耶和华约柜的祭司把脚站在约但河水里，约但河
的水，就是从上往下流的水，必然断绝，立起成垒] (约书亚记三
章十三节。)

勇敢的利未人！谁能不佩服他们的胆量---抬了约柜伸脚到还未分
开的水中去。神也一无其他的勉励和应许，只等待看他们的信心。神重视信
心。尤其是不凭理由的信心，你可以推想当初许多百姓，看见这些利未人抬
了约柜下水，他们一定发急地说：“要是我，决不这样作无谓的牺牲！冒这
样大的险！可惜，他们和约柜就要被约但河的急流冲去了！”可是，并不这
样；“抬耶和华约柜的祭司在约但河中的干地上站定”，(十七节) 我们不
要小看信心，我们的信心能帮助神成功他的计划。“......来帮助耶和华”
(士师记五章二十三节。)

信心能帮助神。信心能叫神封住狮子的口，能叫神使火失其利害。
这并非说：没有人的信心，神就失去他的全能，而不能作什么；他仍能，可
是他即使作了，他得不着荣耀。他若封住狮子的口，只叫它饿一天罢了；他
使火失其利害，只使宇宙中间多一件反常的事罢了。并没有什么意思。神根
据人的信心这么作了，才能从大利乌与尼布甲尼撒口中得到称颂。信心荣耀
神，所以神也重视信心。

真信心有了神的应许就满足了---它肯让神拣选神看为适当的时侯
来完成他的应许，不管那时侯有多久。

今天在恩典下同作利未人的哪，让我们凭着无理由的信心，抬起神
的应许来，不要想我们抬的是神的棺材。这是永活之神的约柜呀！让我们一
面唱歌，一面下水罢！---强卜奈斯(Thomas Champness)

勇敢的精神是使徒时代教会的特点。如果我们想为神做大事业，想
从神得到大使命，我们必须有勇敢的信心。如果我们与超然的神接触，向他
要人力所不能得到的东西，我告诉你：拿得多比拿得少还容易；大胆地站在
应许上比胆怯地攀住海岸来得容易。

让我们相信：在神凡事都能；并且更相信：在信的人，凡事都能！

让我们今天来替神作大事业；相信他的能力是能完成一切的。---
译自《在地上的天上生活》---(Days of Heaven upon Earth)


荒漠甘泉(mar-29)

[你想野地里的百合花，怎么长起来] (马太福音六章二十八节。)

古时有一个修道士，种了一棵橄榄树。他祷告说：“神啊，它需要
水分，好叫它柔嫩的根得吸收而长发。求你降下滋润的甘霖来。”神就降雨
下来。他又祷告说：“神啊，我的树需要日光，我求你给它日光。”于是云
散雨止，神就给它日光。他再祷告说：“神啊，现在它需要霜来坚固它的组
织。”看哪，那株幼小的植物上果然罩上了一层薄霜。但是到了傍晚，它死
了。

于是他就去见另一个修道士，告诉他自己奇异的经历。那修道士回
答说：“我也种了一棵小树。看哪！现在长得多么茂盛。我没有为我的树操
一点心，只把它交给它的神。造它的神知道它的需要远胜过像我这样无知的
人。所以我并不向神提出条件，建议，方法。我祷告说：‘神啊，你把它所
需要的给它，无论是风，是雨，是霜，是雪，是日光，是甚么...你既造它
，你一定知道它，也一定会供给它。’”---选


荒漠甘泉(mar-30)

[凡你们点火用火把围绕自己的，可以行在你们的火焰里，并你们
所点的火把中。这是我手所定的；你们必躺在悲惨之中] (以赛亚
书五十章十一节。)

这是一个严重的警告，对付那行在黑暗中而想设法自救的人们的，
神说他们好象自己点火，用火把围绕自己。这是甚么意思呢？

这意思说：当我们在黑暗中遭遇试炼的时侯，我们总想自谋出路，
不肯信神靠神。我们本该让他施行拯救，可是我们顶喜欢自己筹划。我们寻
求理由的结论，亲友的劝告。结果，就会采纳一个不出于神的方法。

这些都是我们自己点的火焰和火把，神要让我们行在其中，但是结
果却是悲惨。

所以，亲爱的，不要想用自己的谋算逃出黑暗，我们该等候神的时
间和神的方法。受试炼是学习我们所需要的功课。

流产式的拯救会阻挠神在我们身上的工作。我们应该把一切的难处
交给神。只要有他的同在，就该甘心等在黑暗中。请记得在黑暗中与神同行
，强如在光明中单独行走。---译自《微小的声音》(The Still Small
Voice)

我们不该干预神的计划和旨意。甚么时侯我们摸一摸他的事情，我
们立刻会弄坏他的工作。我们尽可以把钟拨到我们所要的时间，但是我们不
能改变实在的时间；我们尽可以劈开玫瑰的花蕾，可是我们劈坏了那花。照
样，我们尽可以谋算来躲避神所要我们经过的遭遇，但是于事无补。所以我
们该将一切完全交给他。让我们住手罢。让我们对神说：“只要照你的旨意
，不要照我的旨意。”---麦力德(Stephen Merritt)


荒漠甘泉(apr-1)

「他虽杀我，然而我还要信靠他」（约伯记十三章十五节直译）。

「因为我知道我所信的是谁」（提摩太后书一章十二节直译）。

人生如渡洋海，不免遭遇风浪。一位老于航行者说道：“当浪高如山，风疾如
火时，唯一的办法，就是将船停在一个地方，让它一直留在那里。”

在基督徒的生命中也是如此。有时，像保罗一样，「我们被风浪逼得甚急…太
阳和星辰多日不愿露，又有狂风大浪催逼，我们得救的指望就都绝了」。（徒廿七
：１８／２０）在这样的光景中，我们只能做一件事：将自己停在一个地方。

那时候，理由不能帮助我们；竭力挣扎，也不能产生效果；以往的经验，不能
给我们亮光；甚至祷告，也得不着安慰。我们只有一个方法，就是安息我们自己在
一个地方，一直留在那里。

我们只能安息在神的胸怀中；来的无论是狂风，暴雨，骇浪，怒涛，轰雷，闪
电，浓雾，冰山…我们只要紧紧抓住舵柄～神的信实，誓约，和在基督耶稣里不止
息的爱～好了。～付勒（Richard Fuller）


荒漠甘泉(apr-2)

「他们…观看，不料，耶和华的荣光在云中显现」（出埃及记十六
章十节）。

黑云当空时，当养成一个习惯：一直看它银色的夹里，不去看它黑色的面
子。

事情无论怎样糟，不可落到失望的地步。人失望简直等于无望。因为一个
失望的人，既不能抵抗仇敌的攻击，又不能为人发出有效的代祷。

当逃避这样可怕的仇敌～失望，～尤如逃避一条致命的毒蛇一般。不要在
它面前慢慢地转身，除非你愿意一败涂地。

在神前搜寻他的应许。既得着了，就用指头指着它说：“神，你曾说过这
个。这应许是给我的。”若是你仍感觉怀疑或失望，向神倾心吐意地求他为你
斥责欺侮你的仇敌。

一等到你全心离开不信和失望，圣灵立刻要复活你的信心，将属天的能力
吹入你里面去。

起先你也许不觉得有甚么动静，可是你只要决心抵抗每一个偏于疑惑和失
望的倾向，你就会看见黑暗的势力败退。

哦，巴不得我们的眼睛能看见在黑暗势力后面的神的权能，我们就不会惧
怕仇敌的狡猾，恶魔欲使我们落入悲伤，抑郁，灰心，气馁等的各种欺骗，将
不值得一顾了。～选

一天，我看见草场上躺着一只重伤的老鹰。它的眼睛仍在射出光来。他慢
慢地转过它的头来，再望一望它所渴幕的天空。它以前常在那里疾驰高飞。这
美丽的天空是它心目中的老家。它曾千万次在那里表演它的勇力。它曾在高处
与闪电同玩，与疾风竞走；现在呢，离家这么远，只因一次不小心飞得太低，
就在这里等死。啊，让我们拿老鹰来比我们的心：世界并不是我们的老家。虽
然我们在世上受了创伤，但是我们的心还得向着天家。我们应该守住信心，守
住盼望，守住勇气，守住基督。如果我们没有勇气，我们还是早些离开战场的
好。我的魂哪，你当仰望天！～选


荒漠甘泉(apr-3)

「因你们要在火中荣耀耶和华」（以赛亚书二十四章十五节直译）。

注意这小字“在”！我们要在火中～试炼中（彼得前书四章十二节）～荣
耀他。虽然那里是一个受苦的地方，我们要用信心来荣耀他。

正是在这里，我们要通过我们完全的信来荣耀他，这信相信正是他的良善
和大爱，才允许这一切临到我们。

不仅如此，我们更相信试炼过后，我们会有更多赞美和感谢的根据。

只有大信心才能通过火的试炼，小信必注定失败，让我们争取烈火中的得
胜！～濮登

在困难中的人才能表现他的信心坚决。被投入烈焰中的三个少年人（但以
理的同伴），他们从火焰中出来的时候，和被投进去的时候只有一点不同～他
们的捆绑已经解除了。

神使他们经过了炉火的试炼，结果毫无损伤～身体不伤，头发不焦，衣裳
不变色，也没有火燎气味。前后不同的就是身上缺了捆绑，脸上添了荣光。难
怪亵渎神的尼布甲尼撒不得不屈服来赞美荣耀神了。今天基督徒从试炼的炉中
出来的时候，也该这样了～脱了捆绑，添上荣光，丝毫不受火的影响。～选

“就仗着十字架夸胜。”（西二：１５）

这是真正的得胜，从疾病中战胜病魔，从奄奄一息中战胜死亡，从逆境中
战胜。必需相信，在奋斗中，有一种使我们胜利的力量。要从试炼之中去获取
胜利。基督在他的屈辱中得到胜利。我们的胜利，或许也要从别人认为屈辱的
境遇中去发现。～濮登

有许多人压着最重的担子，心中仍满了喜乐，岂非可奇？有许多人在仇敌
逼迫攻击之下，仍能得胜有余，岂非可敬？有许多人身体破碎，仍保持着完好
的信心，岂非可羡？他们的见证何等美好！～乔怀德（J. H. Jowett）


荒漠甘泉(apr-4)

「以利沙祷告说，耶和华啊，求你开这少年人的眼目，使他
能看见」（列王记下六章十七节）。

这一个祷告，也是我们需要为己为人求神的，“耶和华啊，开我们的
眼目，使我们能看见”；因为在我们四围，和当日神人一样，都是火车火
马，等待带领我们进入荣耀的胜利。当我们的眼目开启了以后，我们就能
看见生活中所有的事情～无论大小，无论顺逆～都是我们进入胜利的“火
车”。

山一般大的难处，也可以做我们的“火车”，只消我们看它是我们的
“火车”；反而言之，芥菜子那样的小事也可以做我们的“极轧闹车”。
（印度教中费熙奴偶像所乘之车谓之“极轧闹车”。当车出行时，教徒躺
身于地，任轮滚过伤命）。

这是我们各人自己定规的。这并不在事情的大小，乃在我们如何去看
它。如果我们躺下来，任其滚过，顶小的难处也是我们的“极轧闹车”；
如果我们爬上去，乘在上面，天大的难事也是神的“火车”，带领我们进
入胜利的。～司密斯（H. W. Smith）

神不能重用一个失望的人，因为仇敌的诡计就是尽力将神的子民推入
绝望的境地去。常有人说：“垂头丧气的军队出去打仗，结果是稳败的。
”这句话一点不错。今天我们需要知道仇敌怎样在我们的里面施行攻击，
我们应当怎样去抵挡他。如果仇敌能把我们逐出阵地，他就能“折磨”（
但以理书七章二十五节）我们，叫我们全然失败，失去胜利的呼声。所以
我们应当怎样小心站牢我们的阵地啊！～选


荒漠甘泉(apr-5)

「关上门，你和你儿子在里面」（列王记下四章四节）。

他们必须关上门，与世隔别，专一亲近神；因为他们不是靠自然的
定律，不是靠世人的方法，不是靠教会的帮助，不是靠先知的神迹；他
们必须从可借助的人们，从可靠的环境，从可信的理由中出来，专一到
密室中去亲近神。

这里就是神课程中的一段，每一个信徒在隔离的密室中操练祷告和
信心是非常有效果的。

许多时侯，许多地方，神特地在我们四周围一层神秘的墙来环绕我
们，不让我们和人的计谋和办法接触；在那里神要我们依靠一个新而出
乎常情的办法；绝非旧环境所能适合，在没有进入这个环境之先，亦非
事先可以料想；换一句话说，就是在那里神替我们裁一件新式的服装，
叫我们穿了像他自己。

多数的信徒都过着刻板文章一般的生活，他们知道甚么事情在甚么
时侯发生，该用甚么方法对付；但是神抱有特别盼望的信徒，常被神圈
在一个隔离的处境中，和一切常情向例断绝，使他们知道只有神在维护
他们，他们的希望也惟有仰望于神。

让我们像这个寡妇一样：外面与世隔离，里面与神亲近；这样，我
们就会看见神的神迹了。～译自《灵食》（Soul Food）

在最痛的试炼中，神常给你他的最甜。～选


荒漠甘泉(apr-6)

「我要站在守望所，立在望楼上观看，看耶和华对我说甚么
话」（哈巴古书二章一节）。

不等神的帮助，不得神的帮助。许多时侯我们从神那里得不到所求的，因
为我们没有等候他的答应。许多从天来的援助只经过我们，而不临到我们，都
是因为我们没有站在守望所远远看它临近，开我们的心门来迎接它。所以一个
人的期待，倘使不能警觉到神助之将临，所得必属稀少。在你生命的过程中，
应随时注意着神。

古谚有云：“凡是等候天神的人，就无需天神守护”。反过来也可以说：
“凡是不守候天神的人，就没有天神守护他”。天下雨的时侯，你如果不把你
的水缸拿出来，你还是得不到水。

人到银行里去支钱，决不会一会儿进去，一会儿出来，一会儿把支票放在
柜台上，一会儿把它收回来～如果有人一天这样作几次的话，我想定规会有命
令下来把这人赶出去。凡诚心到银行里来拿钱的人，都是把支票呈上，静静地
在那里等待，直到他们拿到了钱，然后出去的。

正常的人往银行去取款，决不会把支票放下，反而空论签字的笔法如何，
纸张的优劣又如何。记着，人到银行的目的是取款，取不到不罢休，这才是银
行欢迎的顾客，不是浪费时间去作无聊之事。啊，可惜今天有顶多的人把祷告
当做儿戏。他们祷告了，不等神的答应，就收回了；再求，再收。

信徒们，让我们学习在守望所的望楼上多守候神！
～司布真（C. H. Spurgeon）

“你的指望…不至断绝。”（箴言二十三章十八节）


荒漠甘泉(apr-7)

「你们要安静，要知道我是神」（诗篇四十六篇十节直译）。

若要真认识神，内心的镇静是绝对必须的。我记得我当初怎样学习
这功课。那时正有一件大祸临头，我焦急得全身颤动，所有的血管都紧
张，事情又需要立即对付；可是四周的环境又不容我移动丝毫，可以帮
助我的人，又不愿动作。

因着内心的纷乱，我的身体好象要四分五裂了；但是忽然一个微小
的声音在灵的深处向我说：“你要安静，要知道我是神。”我接受了这
真带有能力的劝告，于是我镇静我的身体，约束我那搅乱的灵，使之安
静，把我的急难交给神，仰望等候他；我觉得真有一股力量从镇静中出
来应付难处。结果：事情平安过去，我自己在他里面得了安息。这是我
最宝贝的经历，因为从此我更认识了神。～司密斯（H. W. Smith）

这种不动并不是懒惰，乃是从信靠产生的一种活的镇静。如果紧张
而不露声色，故作镇静，仍非信心的结果，不过是抑制住了焦虑而已，
并非真正的镇静。


荒漠甘泉(apr-8)

「我为基督的缘故，就以软弱，凌辱，急难，逼迫，困苦，为可喜
乐的。因我甚么时侯软弱，甚么时侯就刚强了」（哥林多后书十二
章十节）。

若是把这一句圣经直译出来，是非常有力的。直译该是：“我为基
督的缘故，就是没有力量，被人侮辱，受折磨，被追赶，陷入绝境，还
是喜乐的，因我甚么时侯没有力量，甚么时侯就像炸药一般猛烈。”

这是得神够用恩典的秘诀：就是承认我们自己的环境和一切都已完
了。当我们到了这种境地的时侯，我们就不会再去求人的同情了。所以
所有的患难，痛苦，都是我们得祝福的条件，我们可以藉此向神有所要
求。～信宣（A. B. Simpson）

苏格兰（Ｓｃｏｔｌａｎｄ）的盲目布道家，现已睡了的马得胜（
Ｇｅｏｒｇｅ·Ｍａｔｈｅｓｏｎ）说：“我的神啊，我从来没有为我
的刺感谢过你。我曾为我的玫瑰感谢你过一千次，却没有为我的刺感谢
你过一次。我一直注目仰望那个因背十字架而得的奖赏，却从来没有想
到十字架本身就是现在荣耀的奖赏。

求你给我知道十字架的荣耀；求你给我知道刺的价值。求你给我看
见痛苦的路是到你那里去的梯级；求你给我看见我的眼泪是筑成虹彩的
材料。”～选


荒漠甘泉(apr-9)

「这些事都归到我身上了」（创世记四十二章三十六节）。
「万事都互相效力，叫爱神的人得益处」（罗马书八章二十八节）。

许多信徒都在求能力。能力是怎样产生的呢？上次我们参观电机厂，听
见无数的机轮发出轧轧的机声来，我们就问里边的人说：“电力究竟是如何
产生的呢？”他说：“轮与轮转动，就生摩擦。摩擦就生电力。”

当神要给你更多的能力时，他就给你更多的难处给你起摩擦。可惜许多
人不喜欢摩擦，反要逃避摩擦，因此失去了得能力的机会。

凡事都有正有反，正与反乃是平衡力量的要素。向心力和离心力互相对
峙的缘故，遂能使行星在轨道上行动。一个推进，一个拉回，才会不使他越
出轨道，而能绕着太阳安全运行。

神也这样管理我们的生命。只有前进的力是不够的～我们还需要一个拉
回的力，所以神给我们一些试验，一些反对我们的重压；其实这些东西都是
帮助我们前进的。

让我们感谢他；让我们欢迎他给我们的重压，像欢迎他给我们的翅膀一
样；让我们用信心和忍耐来前进。甚么地方有摩擦，甚么地方就有能力。
～信宣（A. B. Simpson）


荒漠甘泉(apr-10)

「要指示我，你为何与我争辩」（约伯记十章二节）。

哦，受试炼的人们，神正在训练你们诸般的德行。有许多德行，必
须在试炼中，才会彰显。你的信心在夏天不会像在冬天那么大而明显。
爱心好象萤火虫一般，非在黑暗的环境中，发不出明亮的光来。盼望好
象星一般～在顺利的日光下是看不见甚么的，唯在不幸的黑夜才会照出
美丽的光彩来。所有的苦难都是宝石匣内所衬的黑绒，为要叫宝石～我
们的德行～显得更美丽的。

你不是刚跪着祷告说，“主啊，我怕我没有信心；让我知道我有没
有信心”吗？你这样祷告，岂不是不知不觉地在求试炼吗？因为你的信
心不受试炼，你怎么能知道你有没有信心呢？神给我们试炼，常是为着
要彰显我们的德行，让我们可以知道我们到底有没有这些德行。并且，
试炼不只叫我们的德行彰显，也叫我们的德行长进。

神训练他的兵士，不能在安适奢华的宫中训练他们，必须在野地的
营中训练他们，他必须打发他们出去实习～兼程进兵，劳力服役。有时
叫他们攀山，有时叫他们涉水，有时叫他们游泳，有时叫他们背着重负
行军。基督徒啊，这是神的方法，难道你还抱怨么？
～司布真（C. H. Spurgeon）

不被撒旦打扰，并不是得福的证据。


荒漠甘泉(apr-11)

「我在暗中告诉你们的，你们要在明处说出来」
（马太福音十章二十七节）。

我们的主常带我们到黑暗中去，为着要和我们说话。有时他带我们进入孤
单的黑暗，有时他带我们进入忧伤的黑暗，有时他带我们进入失望的黑暗，有
时他带我们进入疾病的黑暗。

然后他告诉我们他伟大的，神奇的，永远的，无限的奥秘；他开启我们迷
糊的眼睛，叫我们看见属天的荣耀；他开通我们聋惯的耳朵，叫我们听见他的
声音。在黑暗里我们能学到以前从来没有学到的功课。

可是我们得到了启示以后，就有一个责任～“你们要在明处说出来～要在
屋顶上宣扬出来。”

我们，并不会一直沉在黑暗中的；不久我们就要出来的；那时候我们就当
把我们所学到的说出来，宣扬出来。

这样看来，我们受苦，并非是毫无意义，毫无目的的。许多时候，我们在
受苦的时候会悲叹说：“我还有甚么用处呢？我对于人类有甚么益处呢？我宝
贵的一生就这样浪费了么？”我告诉你：神是有目的的。神要我们和他有最高
的交通，神要我们能面对面听他说话，将信息带给在山脚下的人们。

摩西在西乃山，以利亚在何烈山，保罗在亚拉伯，岂都是白费时日呢？

信心圣洁与得胜生活的必要条件，别无捷径可循，所以基督徒必须有单独
默想，与神交通的时间。我们的灵，需要与至高者交通，也需要在岩石的阴影
和夜晚的星光之下，静静安息。当黑暗遮蔽了尘世的喧嚣，也就展开了永恒与
不朽的景象，这对于灵魂的需要，好象肉体之需要粮食毫无两样。

这样，我们才会时时觉得神的同在，能和大卫一同说：“耶和华啊，你与
我相近。”（诗篇一百十九篇一百五十一节）～梅而（F. B. Meyer）


荒漠甘泉(apr-12)

「耶稣被圣灵充满，从约但河回来，圣灵将他引到旷野，四十天受
魔鬼的试探」（路加福音四章一节）。

耶稣被圣灵充满，但是也被魔鬼试探。试探常带着它全副力量去寻找一个最近神
的人。有人说：“魔鬼有大志”，这句话实在不错。他会抓住一个使徒，叫他说他不
认得主。

马丁路得（Ｍａｒｔｉｎ Ｌｕｔｈｅｒ）所受的撒旦的攻击比任何人更多。因
为马丁路得把地狱摇了几摇。约翰本仁（Ｊｏｈｎ Ｂｕｎｙａｎ）也如此。

越被圣灵充满的人，越多受到撒旦的攻击。神许可试探临到我们，因为试探能叫
我们得到益处。正如暴风使橡树扎根更深，烈火使磁上的油彩更为耐久。

你从来不知道主怎样护庇你，用手抓住你；直到撒旦尽力引诱你离开主的时侯，
你才会觉得主全能的手紧紧牵着你。～选

特别的苦难不一定是特别的罪恶的刑罚，有时候反是特别的祝福。神有许多锐利
的器具，是用以琢磨他心爱的宝石的；凡是他所特别心爱的，他就常常加以琢磨。
～雷登（Archbishop Leighton）

我今天愿意在这里做一个见证：我一生的转变，全靠我主工厂里的烈火，钉锤，
锉刀，棒杖。～司布真（C. H. Spurgeon）


荒漠甘泉(apr-13)

「耶和华的手在那里降在我身上，他对我说：你起来往平原去，我
要在那里和你说话」（以西结书三章二十二节）。

使徒保罗在亚拉伯的沙漠中，历时三年，在那时期中，他心中被传福音的火
充溢。故自古以来，我们常常可以从任何一位被基督所重用的仆人看见，他们自
己的计划往往整个地被推翻，且经过了一段特殊的等待时间。

你瞻望着到了叙利亚之后，再懂得信靠耶稣，现在他说：“我要你无需等到
叙利亚，就表示信靠我是什么意思。”

我的等待情形，远不及保罗那样严重，原则却有相通的道理，当我以为职业
之门已给我打开，欢迎我投入文学工作时，却被阻挡了，有一位先进直截了当地
表示：“绝对不行，她必须在写作和谋生之间作一选择，两者不能兼得。”

那是主历一八六零年，到了一八六九年，我的“歌之使命”问世，了解了在
韬光隐晦中，等待了九年，确有主明智的道理。神的爱是不变的，当我们看不见
或觉不到他的爱时，他还是一样的爱我们。他的爱和他的能力，是对等而交相为
用的，他阻止我们享乐，不要我们自以为进步，因为我们究竟是否真正成熟，以
及如何策励我们，他知道得最清楚。～海弗格

神给我们准备了工作的界限，和休息的所在，因此我们在极其疲乏时，他带
领我们到路旁的井边，你当该休息，并将赞美归给主。


荒漠甘泉(apr-14)

「因为主必亲自从天降临，有呼叫的声音，和天使长的声
音，又有神的号吹响；那在基督里死了的人必先复活。以
后我们这活着还存留的人，必和他们一同被提到云里，在
空中与主相遇；这样，我们就要和主永远同在」
（帖撒罗尼迦前书四章十六节，十七节）。

“清早，天还黑的时候”（约翰福音二十章一节），主耶稣从死里复
活了。没有太阳，只有晨星发光照在那挪开的坟墓上。黑夜还没有退去，
耶路撒冷的市民还没有睡醒。他起来了，并不惊醒沉睡的人们。照样，在
“清早，天还黑的时候”，只有晨星发光照耀的时候，教会这基督的身体
也要起来。他的圣徒们也要起来，他们起来的时候，也像他们的主一样，
并不惊醒沉睡的人们。世界听不见呼召他们的声音，就象主耶稣悄悄地使
他们各自安息，好象孩子躺在母亲的怀中一样；当时候来到，他也要悄悄
地用温柔的声音叫醒他们。为他们有唤醒的声音说：“睡在尘埃的啊，要
醒起歌唱”。（以赛亚书二十六章十九节）破晓的阳光射入在门徒们中间
，他们沐浴着晨曦，其时东方的云彩淡淡一抹，只露出极微薄的日出迹象
。那轻轻的芳香，平和的宁静，振奋的清新，甜蜜的沉静，朴素的纯净；
一切庄严肃穆，同时又充满了希望，这一切都是他们的了。

哦，这一切和他们所经过的黑夜，是如何鲜明的对照；这一切和他们
刚才脱离的坟墓，又是如何鲜明的对照！他们抖掉盖在身上的尘土撇开死
神，以蒙受尊荣的形体上升，去和主在空中相会，其实，他们由晨星的光
所烛照和引导，沿着无人踏过的路径上升，那颗晨星就象耶稣降生时的伯
利恒之星，带领他们到万王之王的面前。“你可能整夜哭泣，欢乐却在早
晨来临”。～布纳

一位兵士说：“当我死在我坟墓上不要吹熄灯，和就寝的号角，要吹
催促我起床的晨号。”


荒漠甘泉(apr-15)

「我倚靠你的话」（诗篇一百十九篇四十二节）。

我们信神的话有多少，就是我们的信心有多少。信心与感觉，影像，可
能性，眼见，无关。如果我们把它们与信心并列，我们就是不信神的话；因
为信心用不着这种东西。信心单信神的话。当我们凭他的话抓住他的时候，
我们的心就得到了安息。

神乐意锻炼我们的信心，为着我们个人的益处，教会的益处，世人的益
处。但是这种锻炼，我们非但不欢迎，反常躲避。当试炼临到我们的时候，
我们应当这样说：“我的天父把这试炼的杯放在我手中，为要叫我将来享受
甘甜。”

试炼是信心的粮食。让我们把我们自己交在我们天父的手中吧！因为他
乐意赐好处给他的孩子。

不只试炼和困难能锻炼，加增我们的信心；读经亦然。读经使我们熟识
神，与神成为至交，因为神在圣经中显露，启示他的自己。

你能否说，神是可爱的神呢？如果你还不能，让我用挚诚的心来劝你赶
快求神给你造出读经的嗜好来，好使你知道他的温柔，仁爱；好使你能说：
神是多好！神的心何等欢喜善待他的儿女！

我们越进入这种地步，我们越愿意把我们自己交托在神手中，越满意他
对于我们的一切处置。这样，当试炼来到的时候，我们就会这样说：“我要
等待，看神这一次将要给我什么好处。无论如何，他必叫我得益。”如此，
我们就能在世人面前做美好的见证，同时也能坚固别的信徒的信心。
～莫勒（George Mueller）


荒漠甘泉(apr-16)

「亚伯拉罕因着信，蒙召的时候，就尊命出去，往将来要得为业的
地方去」（希伯来书十一章八节）。

他往哪里去，他不知道；他只知道神和他同去，这就够他放心了。他对于
所得的应许，虽然不顶清楚，但是他对于赐应许的应许者，已够清楚了。他不
看前面的难处，只看那全能，全智，公义，信实，永远活着的神。这样的一位
神既安排了他的路程，当然不会和他儿戏的。哦，这是荣耀的信心！你也可以
做得到的。当他打发你出去的时候，虽然路线还未显明，但是你仅可信任那打
发者～天地之主，宇宙之神。起来吧，放下自己的一切，跟从主，因为地上顶
好的还不堪与天上顶坏的一比。～梅而（F. B. Meyer）

光是欢欢喜喜地和主一同出发。冒信心的险，还不足够；还当把你自己所
计划的路程表撕得粉碎。

没有一件事会照你所意料的实现。

你的向导知道怎样引领你前进。他将领你走一条你所梦想不到的路径。他
不知道惧怕，他也希望你因着他的同在不知惧怕。～选


荒漠甘泉(apr-17)

「…是耶和华的手做成的…」（约伯记十二章九节）。

几年前，在非洲矿中发现了一颗有史以来从未有过的大金刚石。人把它进贡
给英皇，做他冠冕上的饰物。英皇就把它送到荷兰阿姆斯特丹，交给一个世上最
著名的宝石匠，请他切磋。你想他怎样做？

他拿起这无价之宝来，先刻了一个深痕。然后拿起铁锤来把它很命一击。看
哪！一块世上仅有的宝石顿时一裂为二。啊，荒谬！该死的宝石匠，闯了弥天大
祸！

事实并不是这样。那一击是曾经过好几星期的考虑和计划。绘图，打样，曾
花了许多功夫。它的性质，硬度，和里面的裂纹，都曾经过详细的研究。英皇所
委托的这人，是世上宝石匠中第一名手。

你说那一击是击错了么？不。这是宝石匠技术最高的表演。那一击使那块宝
石成了世上最玲珑，最炫耀的两颗金刚钻。那一击实在是它的拯救。匠人在这块
钻石未经琢凿之前，早经胸有成竹，一劈两半，方能显明它是无上的价值。

有时，在你的生活中，神也把你猛击一下。挂泪，流血，丧志，灰心。你说
那一击是击错了。可是并没有，你是神的无价之宝。神是你的宝石匠。

有一天，你将做神冠冕上发光的宝石。现在你既在他手中，他知道怎样对付
你。若不是神的爱所许可的，没有一击能临到你。～马克康该（J. H. McC.）

在乔治·麦唐纳的著作里，录有二位女士的对话，一是费柏太太，一是桃乐
赛女士。

费柏太太恼恨地说：“我不知道神为何造我，造我有什么用处？”

桃乐赛告诉她道：“也许目前还没有显明用处，神尚未将你造得完全，但是
在神制造你的过程中，而你就对制造者有所抱怨了！”

人们只要相信自己尚在被制造的过程中，并且愿意让造物主随意处理，象陶
人处理泥土一样，顺服于神的一切工作，不久人们就会欢迎那双加在他们身上压
力的手，虽然有时压得痛苦，但是他们深信，而且认识了神制造的目的，是要把
人引导进入光荣之境。


荒漠甘泉(apr-18)

「他就必成全」（诗篇三十七篇五节）。

我以前以为我祷告了之后，该负一个责任：按我所能做的尽力去做，来帮
助神成全。后来，神亲自教导我，指示我，这是绝对的错误，这反能阻拦他的
工作。他要我祷告了之后，完全相信，用赞美和感谢去等待他的答应。坐着不
动，单信靠神，未免太不稳妥吧；我们常会有极大的试探想去自己活动。

我们都知道一个善于游泳者不能拯救一个溺者，如果后者不肯停止他自己
的挣扎。神也照样不能替我们做什么，如果我们不肯停止我们自己的活动。并
不是神不肯，乃是神不能。我们的干涉反阻拦他的工作。～Ｃ。Ｈ。Ｐ。

属地的力在活动的时侯，属天的力不能工作。

神答应祷告是需要时间的。我们常不肯给神相当的时间。神需要时间去画
一朵玫瑰。神需要时间去长一棵橡树。神也需要时间来供给我们面包：神先预
备一块麦田，耕松，撒种，加肥料，降雨露，降日光，长嫩叶，生穗，结实，
磨粉，烘烤，然后制成面包，使饥饿的人得着饱足。

每一部手迹都需要时间。所以我们今天耕了地，撒了种，就应当等待，信
靠，直到神的日期来到。我们应该给神相当的时间。让我们在祷告的生活中也
学习同样的功课～神答应祷告是需要时间的。～Ｊ。Ｈ。Ｍ。


荒漠甘泉(apr-19)

「只管站住，看耶和华今天向你们所要施行的救恩」
（出十四：１３）

这节经文对那些遭遇大患难，沦入四面楚歌的圣徒们，正当他左右为难，进退
维谷，不知怎样办的时候，就是神给他一个明确的指示。

神所给的指示是「只管站住」。在这种情形之下，只有听神的话才能得救，否
则魔鬼及其他的建议，将纷至沓来。「绝望」小声对你说：“放弃一切，躺下来等
死吧！”但神要我们鼓起勇气，满了乐观与希望，即使在最患难的时候，也要因他
的仁慈和信实而欢欣。

「懦弱」对你说：“向后退却，退回到你原来的世俗办法中去，你不配作基督
徒，这真是太难做了，放弃你的信仰吧！”

假若你真是神的子民，无论魔鬼如何催促你采取世俗的途径，你决不会信从。
神命令你努力，再努力，向前进，你就该遵行，前途无论是死亡或地狱，都不能更
变你前进的方向。神吩咐你站立一会儿，只是要你添增新的力量，以备在适当的时
候奔向更远的前程。

「急躁」也向你诱惑，它说：“行动要积极，方称有所作为，站住等待全是无
聊与浪费”。我们心中就想必须立刻有所作为，我们必须下手行动，于是不再去仰
望神了。殊不知他要你站住，不但有所作为，而且还作一切胜利临到的准备。

「傲慢」对你夸口说：“假若海洋挡在你面前，冲过去，要求奇迹的出现！”
但是信心对于傲慢，绝望，懦弱，和急躁等等的话，一概不听，只听神的吩咐，“
只管站住”，屹立不动，有如磐石。

“只管站住”，以昂然直立的姿态，准备行动，期待以后的吩咐，愉快而谨慎
地等候神的指引。不久神就会对你说，象摩西对以色列人民那样清晰地说：“往前
走”。～司布真

在没有把握的时候，你要等待。心中任何疑惑的时候，也要等待。不要勉强作
任何行动。假若你的心灵如受约束，就该等待到一切澄清，不要故意违抗。


荒漠甘泉(apr-20)

「万军之耶和华说，不是依靠势力，不是依靠才能，乃是依靠我的
灵，方能成事」（撒迦利亚书四章六节）。

有一次我在山脚下散步，看见一个小孩骑着自行车上山去。路又斜，
风又紧，那孩子用尽了力气，却仍向前不得。他正感力竭的时侯，恰巧一
辆无轨电车经过，向着山顶驶去。

那孩子赶紧伸手抓住车后的一根横梗。他一点力气都不用花，似飞一
般地上了山顶。此时我就发生了一个感想：

“我现在这样疲乏，软弱，正像自行车上的孩子一般。我尽力向上而
行，可是多少困难，拦阻，接踵而来，使我筋疲力尽。但是在这里有一个
力量～主耶稣无限的力量～可以给我使用。

我只需与他接触，与他交通，虽然仅有信心的一个小指头钩住他，也
已经足够叫他的力量给我使用，来应付一切我所不能胜任的事情了。”

这一次，我不只得了一个属灵的教训，也把我一身的重压抛去了。
～译自《更完美的生命》（The Life of Fuller Purpose）


荒漠甘泉(apr-21)

「满心相信，神所应许的必能做成」（罗马书四章二十一节）。

亚伯拉罕将近百岁的时候，虽然想到自己的身体如同已死，还是不失望，
因为他不看自己，只看全能的神。

他对于神的应许没有丝毫疑惑，他直立在神的恩典之下，一点也不气馁；
他的信心非但不软弱，并且愈过愈强，将荣耀归给神；且“满心相信，神所应
许的必能做成。”不只能，直译起来，是“丰丰富富的能”，宽宽厚厚的能，
无限量的能“做成”。

神是万有之神，他不受限制。所有的限制都是我们自己造成的。我们所求
的，所想的，所盼望的，太小了，不够彰显神原有的荣耀和大能。神要我们有
一个扩大的眼界，因为他是全能的耶和华。难道我们要辜负他的美意吗？我们
向全能的神有所要求，是没有限度的，他之赐福于你，却有一概准绳，就是以
你的信心程度的深浅多寡为标准。～信宣（A. B. Simpson）

我们可以用神的应许来做梯子，爬到神的宝藏室去。每一个应许，是恩典
之门的一个钥匙。


荒漠甘泉(apr-22)

「他知道我所行的路」（约伯记二十三章十节）。

信徒哪！这是何等靠得住的事实！你的路～不管是曲是直，是窄是宽，是
崎岖是平坦～他都知道。他是全能的神，指导我们的脚步：有时向着玛拉，有
时向着以琳。

路不一定尽都易行，但在出埃及黑暗的路口，神供给以色列子民以云柱和
火柱，吗哪和甘泉，炉子里燃烧着烈火，我们不仅仅能信靠那点火的人，并且
我们可以断定烈火不是用来烧毁我们，乃是用来锻炼我们，锻炼过程迟早完成
之后，我们将成精金。

人们认为神离我们很远的时候，他却最接近我们。“我的灵在我里面发昏
的时候，你知道我的道路。”（诗篇一百四十二篇三节）

你可知道，神比太阳最光辉的辐射还要光明，早晨他以荣光唤醒我们，整
天以慈爱和温柔的视线，照着我们，知道我们要走的道路。你明白这道理吗？

世人在患难的时候，往往空洞地喊着“天意”一词。何谓天意？为什么放
弃了活的神，放弃了有生命的耶和华，代之以空洞无生命的所谓天意！

我们如果能像约伯一样，在灾难中间，只看见神的手，我们的试炼就会变
得轻松了。约伯在示巴人的刀剑后面，在天上降下的火后面，在旷野刮来的狂
风后面，都看见神的手。

“赏赐的是耶和华，收取的也是耶和华；耶和华的名是应当称颂的。”
（约伯记一章二十一节）

约伯在每一件事情上看见神，所以他能在炉火中说：“他虽杀我，我还要
信靠他。”（约伯记十三章十五节，直译。）～马克特夫（Macduff）


荒漠甘泉(apr-23)

「我虽行在患难中，你必将我救活」（诗篇一百三十八篇七节）。

希伯来原文的直译是“我虽行在患难的中心，你必将我救活。”许
多时候，我们在患难中求告神；我们恳请他实行他拯救的应许，可是拯
救仍不来到；原来他要等我们被仇敌逼到患难的中心，然后伸手施行拯
救。所以，目前何必急于烦劳他呢？

马大对主说：“主啊，你若早在这里，我兄弟必不死。”（约翰福
音十一章二十一节）我们的主答应她的绝望说：“你兄弟必然复活。”
（约翰福音十一章二十三节）当我们到了患难的中心，我们也会像马大
一般想拯救的时候过去了，但是主坚固我们说：“我虽行在患难中，你
必将我救活。”

虽然他的答应延搁了许久，虽然我们还须在患难中继续受逼迫，但
是患难的中心是他施行拯救的地方，不是他误事的地方。到了那时，他
要伸出他的手来对付仇敌的忿怒，停止一切的攻击。信徒们，为什么这
样绝望呢？～华爱德（Aphra White）


荒漠甘泉(apr-24)

「信……是未见之事的确据」（希伯来书十一章一节）。

真信心把信件投在邮箱里以后，就让它去了。不信把信件放在邮箱
口，执住一角，不肯脱手；同时又诧异回信还没有来。在我的书桌里有
好几封写就了好久的信，到今天还没有发出去，因为我不确知地址有否
错误。它们对于我和我的亲友还没有发生什么关系。它们也永远不会发
生什么，除非我把它们投在邮箱里，完全信托邮局。

真信心就是这样。它把事情交给神以后，就让它去了。神就成全。
诗篇三十七篇五节说得顶好：“当将你的事交托耶和华，并倚靠他，他
就必成全。”但是我们不交托，神就不成全。信就是接受，或更准确一
点，领取，神所预备的礼物。让我们前来相信，交托，接受，在我们以
顺从的态度，开始接受之前，我们是不会完全认识我们所得的祝福。
～译自《在地上的天上生活》（Days of Heaven upon Earth）

贝逊博士在他年轻的时候，遇到一位老妇人。她焦心忧虑她的儿子
。贝逊写信给这位老妇人说：“你过于为你的儿子担心了。你已经为他
祈祷，把他交付给神，还不应当安心吗？”神命令我们不要为任何事情
担心，这是没有限度的，所谓把一切忧虑卸给神，用意即在于此。如果
我们已把肩上的重担交给了别人，我们岂非完全轻松了吗？如果再从神
那里取了回来，显然就没有交给神。在我自己，常常把下面这个原则来
测验我的祷告；倘使把任何事情交给了神，我就可以轻松地离开，心中
再无半点悲哀，苦痛或焦虑，这可以证明我们的祈祷是出于信心；如果
再把负担放在自己的肩头，就证明我们的信心不够，没有发生作用。


荒漠甘泉(apr-25)

「应当一无挂虑」（腓力比书四章六节）。

盲目的悲哀，其实是无比的愚蠢。在这种情绪之中，既不思考，也
不了解，更不想思考，亦不愿去了解。当两位马利亚坐在主的墓门前伤
心哀悼之时，我们可曾知道，此后千万年的岁月，已在胜利中了。她们
在当时心中只知道：“我们的主不见了”。

你们的基督在她们的失望中回来；无数哀恸的心灵，在她们的悲悼
中复活；然而忧闷哀悼地在墓旁守望的人，眼前虽以摆着未来结果的端
倪，却没有看见。她们所认为的生命末日，殊不知正是加冕大典的筹备
过程；基督之所以静默安息，是为了在再醒时能增加十倍的力量。

她们不知道这一点。她们的悲悼，哭泣，离去，然后又受内心的驱
策，回到墓地。但仍只见一个没有预兆，没有声音，没有光彩的坟墓。

我们也是如此，最初坐在自己的园子里对着坟墓说：“此一丧失无
可挽回，我看已无益处，我将从此不能得到慰籍”。然而往往就在我们
最失丧的时候，基督正在那里准备复活。

我们认为死亡的地方，有我们的救世主在那里。希望似乎终了，却
是丰富收获的开始。黑暗最浓重的时候，却是光明即将涌现了。当整个
过程的变演就绪之后，我们会发现坟墓并未破坏花园的美观。含有悲哀
的欢乐，胜于一般的欢乐。我们的悲哀，为神所布置的乐园所围绕，就
变得光明。爱，信，希望，欢乐与和平，这些心灵之花，也许不为常人
所欣赏，也不是她们的花，但这些心灵之花，都种植在基督徒内心深处
的每一个坟墓周围。


荒漠甘泉(apr-26)

「我也将万事当做有损的，因我以认识我主基督耶稣为至宝」
（腓力比书三章八节）。

要发光必须先有损失。发光体受了相当的损失以后，才会有光照出来。
烛不燃烧，根本便没有光。有了燃烧，然后才能有光。我们自己若不先有损
失，就不能有益于人。燃烧好似人生中的痛苦。信徒必须经过痛苦，然后才
能有益于人。可是我们见了痛苦，却常喜欢逃避。

我们常想：当我们手脚轻健，身心强壮，能做大事业的时候，是能被神
大用的时期。

当我们被唤到一边，在苦痛中磨炼的时候，例如病倒了，或煎熬于患难
之中，我们所有的活动都遭停止，这种时候，我们觉得自己已不再有任何贡
献了。

可是，我们若能忍耐，降服，我们就可确信，我们在痛苦中，对世界的
贡献，更大于活动工作。我们此时正如蜡烛在燃烧，光明灿烂是从燃烧中发
出来的。～译自《晚思》（Evening Thoughts）

明天的荣耀，是因今天的痛苦。

许多人只要荣耀，不要十架；只要发光，不要燃烧；但是我告诉你：十
架是冠冕的先锋；没有十架；就没有冠冕。


荒漠甘泉(apr-27)

「我是那存活的，我曾死过，现在又活了，直活到永永远
远」（启一：１８）

复活节的百合花！请吧那关于永生的古老教训，讲给我听，这是你讲给许多悲
哀的人们听过的。

代表智慧的古老圣经，请我们再翻阅你的这些记载，确证「死即是得生」。

诗人哪！把你充满永生福音的诗句念给我听。

歌手哪！再唱一遍欢乐的颂赞，让我再倾听那刻骨铭心的复活颂。

树木，花草，禽鸟，海洋，风和天籁，请你们都轻轻吹奏这歌曲，以清新的音
调，婉转的乐章，使世上一切的物质，都受到它的震动和鼓荡，让它充满在宇宙之
中。

让它一遍又一遍地传进世人的耳中，直到希望成为信心，信念变成确知；直到
我们象保罗那样，即使走向死亡，也能带着胜利的雄壮，坚定的信心，沉着而明亮
的荣光。

一位名传道人在屋里撰写复活节的讲道稿，他突然为一个思想所感动；他的主
是活着的，他兴奋地跳了起来，在屋里踱来踱去，一遍又一遍地对自己说：“基督
是活着的，他那温暖的身体，不仅过去是伟大的，而现在仍旧是伟大”。他不但是
一个事实，而且是活的事实。这就是复活节光荣的真理。

我们相信每一个墓穴都开出一朵复活节的百合花；每个墓穴里坐着一位天使，
我们是信仰复活的主，不要面对过去，以免我们崇拜坟墓，而要转向上方，以心灵
和诚实来崇拜活着的基督，因为他活着，我们也必活着。


荒漠甘泉(apr-28)

「以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者救
他们，就是迦勒兄弟…俄陀耳。耶和华的灵降在他身上」（士师记
三章九节，十节）。

神一直在预备他的勇士；等到时期满了，他就把他们放在适当的地位
上，世界就要惊异，不知他们从何而来。

亲爱的，让圣灵用各种不同的方法来预备你吧；一等到末了一步手续
完毕，神就要安放你在适当的位置上。

有一天要来，像俄陀耳一样，我们也将坐在宝座上与基督一同掌权，
管辖列国。可是在那荣耀的日子以前，我们必须让神预备我们，犹如神在
古珊利萨田的苛政之下预备俄陀耳。神在地上预备一个俄陀耳，在天上就
预备一个宝座。～信宣（A. B. Simpson）

每一个人必须先经过患难的隧道，然后才能走上胜利的大道。


荒漠甘泉(apr-29)

「以利亚与我们是一样性情的人」（雅二：１７）。

我们要为此感谢神，以利亚躺在罗藤树下，诉苦埋怨，疑惑不信，
真是我们的写照。但当以利亚与神交通的时候，情况立刻转变了。以利
亚是与我们一样性情的人，他却祷告了又祷告。这是最重要的一点，不
仅是恳切祷告，而是「他祷告了又祷告」。继续不断的祷告。我们从这
一点教训上应有所得着，因其关键所在，乃是必须继续不断的祷告。

以利亚三了迦密山顶，他领悟了「信心」和「眼见」之所以不同的
伟大启示。当时所需要的不是降下火来，而是降雨；能命令火的人可用
同样方法命令洪水。圣经告诉我们，他屈身在地，将脸伏在两膝之中；
使自己的视觉和听觉与外界隔绝，一切不见不闻。

以利亚对他仆人说：“你上去观看”。他去了回来，很简单地报告
道：“没有什么”。

我们若处于这种情形下将如何呢？

我们会说：“这是同我所料想的一样”！于是放弃了祷告。可是以
利亚是这样吗？不，他说：“再去看看”。他的仆人回来报告说：“没
有什么”！“再去看”。“没有什么”。

后来，仆人回来报告道：“有手掌那么大的一小片云”。手掌大的
一片云在以利亚祈祷中升起，霎时间降下雨来；亚哈虽有快马拉车，也
来不及赶回撒马利亚的城门。这是信心之所以与眼见不同之处。信心把
本身和外界隔绝，专心注目于神；眼见是凭观察，什么也看不到；视觉
虽带来毫无希望的消息，信心则继续坚持，「祷告了又祷告」。如何方
能如此祷告而发生效力呢？让视觉带来任何失望的报告，都不要加以理
会。永生的神总是在天上垂听，即使延迟不答，也是出于他的美意。
～披尔生

下面是三个孩子对信心所下的定义，可以说明信心坚强的程度。第
一个孩子说：“信心是去握住基督”；第二个孩子说：“信心是抓牢基
督”，第三个孩子说：“信心是绝不放松基督”。


荒漠甘泉(apr-30)

「这又丑陋，又干瘦的七只母牛，吃尽了那又美好，又肥壮的七只
母牛…这细弱的穗子，吞了那七个又肥大又饱满的穗子」（创世记
四十一章四节，七节）。

法老的梦也给我们一个警告：我们一生最得意的几年，最宝贵的经历，
最可夸的得胜，最有效的事奉，常会被后来的软弱，失败，跌倒，灰心，冷
淡，退缩…等等吞吃去。许多成大事业的伟人，往往如此结果。想起了也觉
得可怕。虽然这是的确的事实，但并非是必须有，而不可避免的。

戈登说：要避免这种悲剧，只有一个稳妥的方法，就是时时与神有新鲜
的接触。昨天最光荣的胜利，在今天并不发生什么功效，最多只能做一种得
更深更丰经历的参考罢了。

只有与神发生新鲜的接触～住在基督里～才能使我们生命中的瘦牛和细
穗跑掉。～译自《晨更信息》（Messages for the Morning Watch）


荒漠甘泉(may-1)

「那无谎言的神…所应许的」（提多书一章二节）。

信心并不是运用意志的力量来说事情必将成功，乃是看准这个事实：神既
说过这件事必将成功，这是实在的；于是就安息下去，因为神已经说过了。

信心能把应许变作预言，光是应许，还须我们方面没有拦阻，才能实现。
现在信心既然能把应许变作预言，我们就可以公开宣布：某件事情必会成功，
因为神不能说谎。
～译自《地上的天上生活》（Days of Heaven Upon Earth）

我在各处，常听见人祷告时，求神给他们更多的信心；但是当我仔细听他
们祷告的时候，我就发现他们所要的并不是更多的信心，乃是更多的眼见。

信心并不说：“我看这件事是对我有益的，所以神必定会给我成功的”；
信心乃是说：“这件事是神成功的，所以必定是对我有益的。”

信心，在黑暗中与神同行的时候，只求一件事：求神紧紧握住它的手。
～白罗克斯（Phillips Brooks）


荒漠甘泉(may-2)

「耶和华在天上立定宝座；他的国统管万有」（诗篇一百零三篇十九节）。

有一次，在初春的早晨，我刚开门出外，一阵残酷，无情的冷风，吹着一阵灰沙，向我
扑来。

我急躁地埋怨道：“我巴不得这风…”～我意思要说“不再有”；可是这三个字在我喉
间搁住了，说不出来。

在我途中，这件事继续萦绕在我脑海中。我把它演绎成了一段寓言故事：

一个天使来了，手中执着一把钥匙；他说：“我的主人吩咐我把这一把钥匙给你。”

我带着惊奇的口吻问道，“这是甚么？”天使说，“掌管风的钥匙”，说罢便不见了。

现在我应该非常快乐了。从此可以随我的心愿，随便对付我所厌恶的风了。我急忙跑到
山上，风的库房就在我前面。“我无论如何必先解决寒冷的东风，使它不再为害人间”，我
这样说，于是把无情的东风叫了来，关入岩穴，听它在里面咆哮。我胜利地旋上钥匙，得意
地说：“问题就此解决了”。

我又去开启了南风的门。我顶得意地说：“世上再没有残酷，无情的冷风欺人了。从此
植物月月开花，季季结果；年初到年终，都是和暖、可爱的气候…”言未毕，一股热气从门
里冲出来，把我的手灼得痛彻肺腑。

地上的青草一刹那间都转黄了，我的得意之作摧残了全世界的生命。我发急喊道：“我
闯了多大的祸啊！我没有想到它们的需要！我多么愚蠢！”

又惆怅，又羞愧，我求主再差遣他的天使来把钥匙拿去；我同时应许说我以后决不敢再
掌管风的钥匙了。

看哪，主自己站在我旁边。他伸出有钉痕的手来把钥匙拿去，把其余三扇门都打开；空
气中调剂了许多冷风，顿时觉得满身凉快了。

我这时就想到：我是谁，竟敢埋怨主所安排的呢？他把钥匙挂在腰间。

我问道：“主啊，这风的钥匙是你经管的么？”

他答道：“是的，我的孩子。”

看哪，我又看见我生活中所有的钥匙都挂在那里。他看见我脸上带着惊奇之色，就问我
说：“我的孩子，你岂不知道我的国统管万有么？”

我回答说：“主啊，是的。既是你有钉痕的手～满有爱的手～使用那些钥匙，叫我遭遇
平安或患难，喜乐或忧愁，顺境或逆境，从此以后，无论甚么事情，我就不再埋怨；都要信
靠，安息，赞美了。”～披而斯（Mark Guy Pearse）


荒漠甘泉(may-3)

「到那时候，凡求告耶和华名的就必得救」（约珥书二章三十二节）。

为什么我不求告耶和华的名呢？为什么我还要跑东跑西去请教我的亲朋邻舍呢？神不
是就在这里么？神不是听祷告的神么？为什么我呆坐着设计筹划呢？为什么不立刻把自己
和重担一起交给主呢？

直跑，是顶近顶快的一条路。为什么我不立刻跑到活的神那里去呢？除了主以外，在
天下人间，别无拯救。

我不必先考虑我有否资格去求告他，因为那“凡”字已经足够包括我在内了。“凡”
字指着我，也指着任何人，每一个人。所以我要凭着经上的话，立刻去求告那应许的主。

我的事情非常紧急，我不知道怎样才能得着拯救；但是这不是我的事，乃是主的事。
他既应许了，必会设法遵守他的应许。顺服他的命令是我的事；替他设计不是我的事。我
是他的奴隶，不是他的参谋。我只消求告他的名，他必施行拯救。
～司布真（C. H. Spurgeon）


荒漠甘泉(may-4)

「因为他打破，又缠裹，他击伤，用手医治」（伯五：１８）。

我们行经那在昔日曾被地震所摇撼过的山麓，我们看到那经历了灾
难的破坏之后，却有若干岁月的平静与安宁。池塘中水波不兴，躺在那
昔年崩塌的岩石之下，水百合鲜艳明媚，芦苇浓密成荫，摇曳生姿，在
那被遗忘的坟墓上，已建起了新的村庄，教堂的塔尖，在风雨晦冥之中
巍然高耸，发出了新的呼唤，祈求神的保护。诗篇中说：“地的深处在
他手中，山的高峰也属他”。（诗九十五：４）


荒漠甘泉(may-5)

「众人方唱歌赞美的时候，耶和华就派伏兵击杀…他们就被
打败了」（历代志下二十章二十二节）。

哦，巴不得我们能少忧虑，多赞美！一切的忧虑，如果我们知道如
何去运用，都可以当做乐器奏出音乐来的。

那些为人生的遭遇，常千思百虑，操心挂念，并且揣测神的旨意如
何发展，他们为什么负累重重，遭受挫折和阻碍呢？假若他们不要沉溺
于患得患失的内心无谓的筹划中，他们的生活将大为改观，有更多的快
乐得着，并承受天天加增的生活经历，喜乐的心，将赞美献给神。

用赞美唱掉忧虑易，用理由辩去忧虑难。所以应当清晨歌唱。麻雀
歌唱的时间最早，所以麻雀从来不知道什么叫做忧虑。

也应当在晚间歌唱。知更雀每晚最后一件工作就是歌唱。当它们一
天的工作做完了，飞完了最后一次任务，捡起了最后一颗食粮，便停在
一枝最高的树枝上，唱一首悦耳的赞美。

哦，巴不得我们早晨也唱，晚间也唱，每天的生活中充满了歌唱赞
美！～选


荒漠甘泉(may-6)

「耶和华与敬畏他的人亲密」（诗篇二十五篇十四节）。

神有他的秘密，敬畏他的儿女们都可以知道的。神对付他们的手段
，在外表看来，常是残忍，可怕的。只有信心能看到深处，而说：“这
是神的秘密。你只能看见外面；我却能看见其中包含着的意义。”

金刚钻和翡翠都是藏在顶粗大的石中的，它们的美丽和价值在外面
一点都看不出来。荒野中的会幕，在外面并不能看出什么价值来。岂知
里面尽是宝贵的东西，虽然外面仅罩着一重顶难看的海狗皮。

亲爱的，神也许送你一包顶宝贵的东西。不要难受，如果外面的装
璜顶难看。你可确实知道：里面定规包着爱和智慧。如果我们用信心接
受，我们就是在黑暗中，也可以看见：在里面有神的秘密。
～信宣（A. B. Simpson）

凡是接受基督支配的人，他可以支配一切的环境。你觉得环境压迫
你得非常厉害么？不要推开它去。这是窑匠的手。对你的支配，即将到
来，并非阻止你前进，而是要你忍受其训练，因为他不仅要把你制成美
丽大方的器皿，且使你发挥天赋的功能。


荒漠甘泉(may-7)

「耶稣设一个比喻，是要人常常祷告，不可灰心」
（路加福音十八章一节）。

祷告生活中顶普遍的失败，就是缺少恒心。我们开始为某件事祈求；祈求
了一日，一星期，一月；如果一无所得，我们就立刻灰心，认为无望了；于是
在祷告中再不提起了。

这是顶大的错误。有始无终的人无论在什么事上都是无结果的。

有了有始无终的习惯，就是有了失败的命定。半途而废的祷告也是如此。

灰心生失望，失望生不信，不信生失败～这都是祷告的致命伤。

有人问说：“我们祷告，应该到什么时侯为止呢？难道不能把事情交在神
手中而停止祷告么？”

只有一个答复：祷告到你已经得着你所求的，或者到你心中已有确实的把
握～信神必为你成就的时候为止。

只有这二处我们可以停止我们的祷告，因为祷告不只是呼求神，也是抵挡
撒旦。神常用我们的祷告来使我们制服撒旦，所以只有神，不是我们，能随便
停止祷告。

但愿我们不敢随意停止祷告，除非答应已经来到了，或者已经有把握了。
在第一处我们可以停止祷告，因为我们看见了。在第二处我们可以停止祷告，
因为信心的眼睛也已经看见了。
～译自《祈祷训练》（The Practice of Prayer）

在祷告生活中，有了长期的经验，我们就能认识这是神赐的「把握」，而
知道什么时候可以停止，什么时候应当继续祈求，直到获得回音。

停留在神的应许上，直到你在那里遇见了神。～选


荒漠甘泉(may-8)

「在火中游行」（但以理书三章二十五节）。

火并没有制服他们；他们倒在火中游行。那里他们看见了神大能的
异迹。神的拯救，不是免去患难的拯救，乃是经过患难的拯救。

哦，我的神啊，当黑暗罩住我的时候，求你教导我知道：我不过是
暂时在隧道中，不久就会重见天日的。

他们告诉我：有一天我将站在橄榄山顶享受复活的荣耀。但是，父
啊，我还要向你讨一件东西～我要十字架一步一步领我上去。我要知道
这世界的患难是一条进路～一条进入父家的路。求你叫我知道爬山的一
段力气是必须花的，因为你的家是在山上！我既能在火中游行，患难怎
能伤害我呢？～马得胜（George Matheson）


荒漠甘泉(may-9)

「亚伯拉罕仍旧站在耶和华面前」（创世记十八章二十二节）。

神的朋友可以为别人说情。也许我们以为亚伯拉罕的信心，同与神的友谊，是我
们没有可能及到的。不要失望，亚伯拉罕是渐渐上进的；我们也可以渐渐上进的。我
们追求，是跑步，不是跳远。

凡是信心经过许多试炼而得胜的人，这人必定有一个顶大的试炼等在前面。

无价的钻石都是曾经过切磋琢磨的；贵重的金属都是曾经过烈火试验的。亚伯拉
罕决不能被称为信心之父，假使他未曾受过极大的试炼。请读创世记二十二章二节：

“你带着你的儿子，就是你独生的儿子，你所爱的。”看哪，他带着一个谦卑顺
服的心，一步一步牵着他的心上人，向摩利亚山上走去，预备献给他所敬爱，事奉的
神！

他这么做，给今天疑惑神的对付的人们一个何等大的责备！他这么做，惹起天使
的注意。他这么做，坚固以后神的儿女的信心。他这么做，使信徒知道不犹豫的信心
能证明神的信实。

当得胜的信心达到顶点的时候，耶和华的使者对他说：“现在我知道你是敬畏神
的了。”你既信任我到极点，现在我也要信任你；你可以永远做我的朋友，我必祝福
你，也必使你成为一个祝福。

这是一条不改变的原则：“那以信为本的人，和有信心的亚伯拉罕一同得福。”
（加拉太书三章九节）～选

与神做朋友不是一件小事。


荒漠甘泉(may-10)

「我若不信在活人之地得见耶和华的恩惠，就早已丧胆了」
（诗篇二十七篇十三节）。

「不要…丧胆」（以弗所书三章十三节）。这句话是何等重大的考验关头，当
我们受到了特别的痛苦和丧失的时候，我们的灵何其之消沉，我们的心又是何等的
悲痛，我们的信心如何在试炼中发生摇动。

「我不能再忍受了，我丧胆了；我心里发昏，快要倒下来了。我该怎样作呢？
神叮嘱我不要丧胆。但是我连一分钟都不能支持了。怎么办呢」？

当你身体要昏倒的时候，你怎样做呢？你什么事情都不能做。你停止你自己的
活动。你倒在你所爱的人身上，紧紧靠着他，安息。你不再自己设法或努力了，因
为你信靠他。

当你灵性软弱要昏倒的时候，也该如此。神给我们的信息不是“你当刚强壮胆
”，因为他知道我们已经筋疲力尽，奋兴不起来了；他知道我们的力量和胆量已经
消失了。他给我们的信息乃是“你要休息，要知道我是神。”

戴德生（Ｈｕｄｓｏｎ Ｔａｙｌｏｒ）先生在临终几个月，身灵软弱到极点
，他给他知己朋友的信中说：“我极其软弱，我不能写信，我不能读经，甚至不能
祷告。我只能像一个小孩子一样躺在神的怀中安静，休息，信靠。”

神要你也如此，当你在痛苦的烈火中丧胆的时候，不必自己设法，只要休息，
知道他是神，他必支持你，带你过去。～选

「神为了我们的昏晕，准备着最佳良的起死回生之药剂」。

「当壮胆，坚固你的心」。（诗廿七：１４）


荒漠甘泉(may-11)

「我们经过水火；你却使我们到丰富之地」
（诗篇六十六篇十二节）。

只有那曾经历患难和痛苦的人才能得到安息。这种安息～从患难中产
生的安息～不是勉强的镇静，也不是死寂，乃是顶自然地从里面涌出来的
安息。

平常我们以为顺利的人，从来不知道忧愁的人，是最有安息的人。可
是错了。这种人从来没有受过试验，从来没有受过苦楚，所以或许轻轻的
一震也受不住。凡没有看见过风浪的水手，不是最可靠的水手；所以船上
新来的水手，总是派在不重要的地位上工作的；风浪澎湃的时候，站在重
要职位上的，总是那些曾遇见过许多患难危险而能死里逃生的水手，他们
能推测波浪的力量，他们能知道桅杆的坚度，他们能预料风雨的久暂，他
们能断定轮索的韧性。

当风雨吹淋，波浪翻腾时，按照环境看来，似乎是没有盼望了；但是
有经验的人，好像一根受风刮的草一般：此时倒能躺下来安息了；等风浪
一过，他们便又抬起头来说：“这是出于耶和华。”（撒母耳记上三章十
八节）。信心把残破的希望，重又收拾了起来，紧紧系住在神的脚上，其
结果为可信，可靠与安全。～选


荒漠甘泉(may-12)

「在信的人，凡事都能」（马可福音九章二十三节）。

许多合理的祈求，有时被神故意延搁，原因是为了神要教导我们信心的功课。在信心大学
中有许多必修课：信心的试验，信心的实习，信心的忍耐，信心的毅力，信心的得胜，等等。
这些都是要花许多时间去学习的。

人的坚韧性，是从信心训练中发展出来的。如果你向神祈求了，可是答应并不来临。你怎
样呢？

继续相信神的话；不要因眼见或感觉摇动；在你这样站牢的时候，你的能力和经验都会增
长的。即使你看到了对神的应许似乎发生了矛盾，你仍要丝毫不移动你的信心与立场，那是可
以增加你的坚强。

神往往故意迟延，这迟延就是对你的祷告的答复的一种，到你的所求实现的时候，其功效
则并无二样。

圣经中的伟人～亚伯拉罕，摩西，以利亚等～并非开始就是伟人，都是受过信心的训练以
后，才能胜任神所为他们安排的地位的。

姑以神训练约瑟为得埃及的冠冕为例。诗篇一百零五篇十九节说：“耶和华的话试炼他。
”试炼他的，并不是囚犯生活的苦楚，乃是早年神在梦中应许他的话～他将比他的哥哥们更高
贵；这句话常在他面前；按照他一生的经历，这个应许的实现似乎是不可能了～现在他孤孤单
单地被囚在牢狱里，受着冤枉；别人应该下狱的，倒得了释放。

他在监中不知祈求过多少次：求神使他恢复自由，可是神故意把他的祈求延搁，好使他在
绝望中多学习信心的功课。等到他的灵性长进了，“他所说的应验了”（诗篇一百零五篇十九
节），神看他有爱心和忍耐对付他的哥哥们了，神就把他放在首相的地位上。

这样的经历是非常难受的。当神宣布了他的心意以后，过了好久，仍不实现，这实在是非
常难忍的事情；但是这就是信心的训练，这训练能使我们更认识神。


荒漠甘泉(may-13)

「我们本不晓得当怎样祷告」（罗马书八章二十六节）。

神给我们的祷告的答应，常出我们意外。我们求忍耐，神却给我们
患难；因为“患难生忍耐”。（罗马书五章三节）

我们求顺服，神却给我们苦难，好使我们“因所受的苦难学了顺从
”。（希伯来书五章八节）

我们求不利己，神却给我们牺牲自己的机会，想念别人，为弟兄舍
命。

我们求能力和谦卑，神却给我们撒旦的苦害。直到我们躺在尘土里
求告他。

我们“求主加增我们的信心”（路加福音十七章五节），神却使我
们伤财，害病，失业，遭难，逼我们比以前更运用信心。

我们求羔羊的生命，神却给我们最低微的职业，使我们受逼迫，因
为“他像羊羔被牵到宰杀之地…不开口。”（以赛亚书五十三章七节）

我们求温柔，神却给我们许多惹厌和激怒的东西。我们求安静，神
却使我们每一根神经都紧张起来了，好叫我们到他那里去寻求安息。

我们求爱心，神却放我们在最不可爱的人中，让他们刺激我们的神
经，刺伤我们的赤心；因为爱是恒久忍耐，又有恩慈，爱是不求自己的
益处，爱是不轻易发怒。爱是凡事包容，凡事相信，凡事盼望，凡事忍
耐。爱是永不止息。

得胜和得安息的方法，就是直接从爱父的手中接受他所给你的每一
个环境，每一个试炼；而享受其中互相效力的益处。～选


荒漠甘泉(may-14)

「正当那日……遵着神的命」（创世记十七章二十三节）。

立刻的顺服是唯一的顺服；延迟的顺服不是顺服。每次神给我们一
个命令，他同时给我们一个应许；顺服他的命令是我们的事，成就他的
应许是他的事。

不顺服则已，要顺服就当在“正当那日”，象亚伯拉罕一样。可是
我们常先要看神的命令是否容易，是否合乎自己的喜好，是否合乎群众
的心理…考虑再三，然后再顺服。我们以为这样总比不顺服好。但是，
你要知道，延迟的顺服决不能叫你得到神所预备给你的完全的祝福。若
要不折不扣得到他所应许的福祉，除非立刻顺服。

延迟是剥夺了自己从神那里赐下的机会，经文说：“正当那日”，
换一句话说，就是立刻去做。
～译自《晨更信息》（Messages for the Morning Watch）

马丁路得说：一个真肯顺服的信徒已经把他的“为什么”钉死了。
他的顺服是无疑问的顺服。看见了迹象才信的人不是最智慧的人，我要
不问原由而顺服。

顺服是信心的果子，忍耐是果子的彩色。
～罗赛弟（Christina Rossetti）


荒漠甘泉(may-15)

「现在有云遮蔽，人不得见穹苍的光亮」
（约伯记三十七章二十一节）。

云彩点缀了世界的美丽，天上如果永远蔚蓝一片，缺少了变幻多端
的云彩的美景。地球也会失去常态，变成一片单调。人生也时有云彩罩
上来，有时阴暗，有时灿烂宜人，有时漆黑如夜；但任何一种云，都有
它的光明面，所谓「我把虹放在云彩中。」（创九：１３）

如果我们能从另一方向去观察，这些云彩静伏如波涛，高耸如阿尔
卑斯山的峰峦，浴于它们所遮断的光明中，我们将惊叹它们的灿烂与美
丽。

我们在地上抬头看见的是它向下的一面，谁能从整个的空间，居于
云端之上，给我们描述那照耀着云锋，云谷的光明呢？次之，每一滴使
生命滋长的水分，亦不是云给我们带来的吗？

神的孩子啊，使你痛心的遭遇，使你流泪的难处，都是你灵程中的
乌云。你若从地上望上去，果然是又黑又暗；可是你若从与基督同坐的
天上望下来，如果你知道了它们在天堂的美景，基督春光满面的笑貌，
那么你对它们在山麓上投下的阴影也会欣然接受，不再沮丧了。你只要
知道，在神的清风之前，云彩永远是在来来去去的。


荒漠甘泉(may-16)

「但以理啊，不要惧怕，因为从你第一日专心求明白将来的事，又
在你神面前刻苦己心，你的言语已蒙应允，我是因你的言语而来。
但波斯国的魔君，拦阻我二十一日」（但以理书十章十二节，十三
节）。

这几节圣经，给我们看见祷告方面一件非常的事情，就是撒旦直接
的拦阻。

但以理禁食祷告了二十一天，在祷告上花了极大的苦工；可是没有
得到答应。从历史上我们看见这并非是因为但以理有罪的阻隔，也并非
是因为他的祷告不正当；乃是因为撒旦特别的攻击。

神的使者告诉但以理：当但以理一开始祷告，神就差遣使者去答应
他；但是波斯国的魔君中途拦阻神的使者，和他摔跤。以至但以理在地
上受苦。

“我们并不是与属血气的摔跤，乃是与那些执政的，掌权的…天空
属灵气的恶魔摔跤。”（以弗所书六章十二节）

撒旦延迟了神的答应有三星期之久。但以理差不多要悲伤死了（但
以理书十章二节），撒旦的目的原想使他悲伤至死的；但是神不让他的
儿女背负过于他们所能背负的轭。

许多基督徒的祷告都同样被撒旦拦阻；但是你用不着怕你的祷告和
信心会堆积得太多；因为不久它们要像洪水一般骤然冲来，不但带着答
应，也带着新的祝福。

最属灵的信徒，常会受到最厉害的试探。但是神必不遗弃他们。
～华金生（W. L. Watkinson）


荒漠甘泉(may-17)

「过了四十年，在…旷野，有一位天使…显现…说…你来，我
要差你往埃及去」（使徒行传七章三十至三十四节）。

神常从我们工作中召我们出来，叫我们休息一时，趁此静心学习功课，然后重
新出发到他所指定的工场中去工作。这段等候的时期，绝非耗废。

从前有一位战士，从他仇敌手中逃出来，半途发觉他的马有换马蹄铁的必要。
焦急催他从速逃生，勿稍耽延；但是智慧教他停在路上一家铁匠门口，花数分钟重
换马铁；虽然他听见追踪者的脚步由远而近，他仍耐性等着马铁装好。当仇敌和他
只有一百码距离的时候，他一跃马鞍，似风驰去，顷刻间脱离了危险。他的暂停并
不失算，反加快他的速率。

神也常如此：在我们工作之前叫我们有片刻的暂停，好恢复我们的体力和灵力
来走前面的路程。～译自《地上的天上生活》（Days of Heaven upon Earth）


荒漠甘泉(may-18)

    『我们……遭遇苦难，被压太重……甚至连活命的指望都绝了。
自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的
神。』（哥林多后书一章八节，九节）

    遭遇苦难，常使我们重视生命。每一次死里逃生之后，我们觉得这真是
一个心的开始，该怎样多事神事人。遭遇苦难，也使我们能谅解、同情别人
的苦难。

    人们总常喜欢批评别人没有信心，逃避试炼；但是曾经苦难的人绝不如
此，他知道、懂得别人所遭遇的苦是什么。保罗说：「死在我们心中发动，
生却在你们心中发动」（林后四：１２）

    苦难是催逼我们前进的必需品，正如船中的炉火是使船驶行的必需品一
般。－信宣（A. B. Simpson）


荒漠甘泉(may-19)

『话还没说完……说，耶和华……是应当称颂的，因他不断的
以慈爱诚实待我……。』
（创世纪廿十四章十五节，二十七节）

    每一个正当的祷告，都是『话还没说完』神就答应的。这是因为神已经给
了我们他的应许－凡奉主的名（就是与主并他的旨意合一）无论求什么，只要
信，就必得著。

    神不能抵赖他所应许的，当我们履行了这些简单的祷告条件，他不能不答
应我们所求的。『话还没说完』，在天上宝座前就已经成全了；虽然在地上不
一定就能看见。

    所以祷告之后，最好用赞美来作结束－赞美神已经听了我们的祷告，赞美
神不断的以慈爱诚实待我们（参读但以理书九章二十至二十七节，又十章十二
节）。－译自晨更信息（Messages for the Morning Watch）

    当我们相信一件事的时候，我们就应该有相信的行为－我们的动作，我们
的祷告，都当和我们的信心相符。我们应该算神已经给了我们所求的，这才是
信心的态度。－选

一个妇人结婚之后，她当进入一种的生活态度，一切行动都要以这个结婚
的事实为依据。我们既尊基督是我们的救主，我们成圣称义的引导，诊治我们
疾病的医生，拯救我们的恩主，他就希望我们亦采取一种新的态度，一切以承
认他是我们的救主，导师，医生，恩人的事实为依据，并且盼望他的确是我们
所希望的一样完全来成全我们。


荒漠甘泉(may-20)

「耶稣就对彼得说，收刀入鞘罢，我父给我的那杯，我岂可
不喝呢」。（约十八：１１）

神塑造我们，比艺术家作画要辛苦千倍，要经过许多充满悲痛的笔
法，加以各种色调的背景，才把我们造成他心目中最高贵的形式。而在
我们方面，只要以正当的精神接受他所赐的「没药」。

但若把那杯推开，抹煞或漠视这些充满悲痛的感情，对于灵魂就会
造成比以往所能修补者更大的伤害。没有人能想象神以何等超越的爱，
把没药赐给我们，我们应该接受这对灵魂有益的恩赐。然而我们却让它
在不注意的疏忽中过去，于是从他那儿得不到什么。

口中却抱怨起来，说道：“主啊，我是如何的饥渴，心中是如何地
黑暗！”亲爱的孩子，我告诉你，你要打开心扉接受神所赐的苦药，这
比仅有情感和虔诚，对你更为有益。～陶勒


荒漠甘泉(may-21)

    『我想起我夜间的歌曲。』（诗篇七十七篇六节）

    有一种歌鸟，在亮光中不会唱歌的。虽然主人竭力引它出声，但它总是默
然。有时偶然发出短而且促的一声，但这不足代表它的艺术。只有一个方法可
以使它唱出最美丽的音乐来，就是在笼的上下四周罩上一层不透光的黑布。

有许多人都要在夜幕下降之后，才知道歌唱，传说夜莺在荆棘刺着胸口时
鸣啼。夜晚才听见天使的歌颂之声，那是大喜的信息：『新郎来了，你们出来
迎接他。』（马太福音二十五章六节）这是在半夜－顶黑的时候－报的。

人何独不然；天色尚未黑暗，灵魂充满了自己的安逸，他能否真正领悟神
爱的丰富和甘甜？倒不如在最黑暗的处境中才能有所表现。

光明是从黑暗中出来的，早晨亦自从夜晚滋长的。

詹姆斯·克里曼历访巴尔干诸国，寻找塞维亚流亡女王娜塔丽，他记述此
行的信札中说：“在那值得纪念的旅程中，我第一次知道市上玫瑰香油精的原
料，产自巴尔干山中。使我感到兴趣的是，玫瑰必须在黑暗的半夜方可采摘，
采花工作就在短短的一二小时内完成”。

“起初我觉得这个采集方式似乎是古代迷信的遗传；后来深入调查，终于
知道连科学家的实验亦证明了玫瑰花若在日光中采摘，它将损失其香味的百分
之四十。”

对于人类的生活和文化，确是事实，不是儿戏幻想。
－马克李和（Malcolm J. McLeod）


荒漠甘泉(may-22)

    『他就工作。』（诗篇三十七篇五节直译）

    杨氏译本把诗篇三十七篇五节『当将你的事交托耶和华，并倚靠他，
他就必成全。』译作『当将你的事辊在耶和华身上，倚靠他，他就工作。
』

    这给我们看见当我们把无论甚么重担真正交托，或者从我们手中辊到
他手中的时候，他立刻就工作；他并非将要工作，或者或许工作，乃是就
工作－现在就工作。真的，如果我们把所有的重担－忧愁的重担、难处的
重担、物质需要的重担、工作的重担等等－都交托他，他必现在就替我们
工作。

    『他就工作。』甚么时候呢？现在！可是我们信神现在就工作的信心
太迟钝。我们不信当我们一交托给神的时候，神就工作；我们以为神必慢
慢而行。我们立刻信，神就立刻行；我们就用不著自己再去试了。我们不
能，神能；赞美感谢他！

立刻的期望，可使圣灵眷顾到我们所交托的事。这不是我们的能力所
及，亦不必自己去徒然费力，“他就工作”。

    让我们在这里享受安息，不要把我们的手放上去罢！哦，多么轻松！
他正在替我们工作！

    但是有人要说：『我看不见甚么结果。』不要紧的。如果你已经辊给
了他，『他就工作。』信心或许要受试验，但是他的话语必定可靠！
（V. H. F.）

    『我要求告至高的神，就是为我成全诸事的神。』
（诗五十七篇二节）

    有一种美丽的译本，把『为我成全诸事』译作『为我成全在我手中的
事』。正在我手中的事－今天手中的事－今天我自己的一点特别的琐事、
我所不能办的事－这就是我可以求他『为我』作的；让我们自己安息下来
罢！深信他必成全。『智慧人，并他们的作为，都在神手中。』（传道书
九章一节）－海弗格尔（Havergal）

神必履行他的圣约，凡在神手中的，神必成全。因此过去的恩典，即
为将来的保障，也是继续求告于神的力量。－司布真（C. H. Spurgeon）


荒漠甘泉(may-23)

    『他们的智慧无法可施，于是他们在苦难中哀求耶和华，他从他们的
祸患中领出他们来。』
    （诗篇一百零七篇二十七节，二十八节）

  你不要失望；也许最后的一把钥匙，它才是替你开门的。
－司单雪佛（Stansiter）


荒漠甘泉(may-24)

    『当亚伯拉罕年老的时候，撒拉怀了孕；到神所说的日期，
就给亚伯拉罕生了一个儿子。』（创世纪二十一章二节）

    『耶和华的筹算永远立定，他心中的思念万代常存。』（诗篇三十三篇十一节）
但是我们必须预备等待神的时间，神有他的定时，我们不能预知，只能等待。

    如果神在哈兰，就告诉亚伯拉罕：他必须等待三十年，然候才得到以撒，亚伯拉
罕的心要何等难过呢！所以，这是神的爱－神特意将这长而乏味的时期不说，只说『
到了日期，撒拉必生一个儿子。』

    最后，神的定时来了；喜乐充满了信心之父的家；这对年老的夫妇忘了他们所等
的长而乏味的时期。

    啊！焦急的信徒们哪！你要知道你所等的那一个，是不会叫你失望的；他不会比
定时迟五分钟的：不久『你们的忧愁，要变为喜乐。』（约翰福音十六章二十节）神
要使你欢笑！忧愁要在你面前逃跑，好像黑暗在早晨前逃跑一般。－选

我们是船上的乘客，尽可不必去过问那航海图与罗盘针。让全能的舵手单独去驾
驶吧。

有的事情绝非一天之内可以完成的。神并非在片刻之间构成了落日时的彩霞，他
要经过好几天的积聚云雾，才在天的西边造成了那美丽的宫殿。


荒漠甘泉(may-25)

    『我为选民凡事忍耐，叫他们也可以得著……救恩，和永远
的荣耀。』（提摩太后书二章十节）

当约伯坐在灰烬之中，假使他能知道神的旨意，究竟如何的时候，他所
遭遇的磨难，正是给世人解答这回问题，他可能重新鼓起勇气来。没有人只
活给自己。约伯的生命，只是你我生命扩大的写照。我们虽然不知道前面有
甚么试炼等著我们，但是我们相信一件事：约伯受苦的日子是他被人记念的
原因；如果他没有受过苦难，他的名字绝不会被记在生命册上面。因此我们
在奋斗前进，遭遇到这种阻挠，而从不灰心的这些日子，也将成为我们一生
中最有意义的日子。－高力尔（Robert Collyer）

谁不知道我们最大的悲痛，是发生在最幸福的时候！当我们笑容满面，
闲步于春花怒放的庭园时，我们的心常在此时颓唐下沉。

生活愉快逍遥的人，得不到最高属天的生命，他已有了酬报，而且满足
于所得的酬报，却是他属灵生命长进的阻碍；使他本能意愿向最高最深之处
的发展，亦因此而停滞了；他的生命还没有和最高贵的喜悦之音产生共鸣，
就很快的耗为灰烬了。

    『哀恸的人有福了；因为他们必得安慰。』（马太福音五章四节），星
光照耀得最亮的时候，是在黑暗的冬夜。龙胆花开得最美丽的地方，是在冰
雪的山顶。

神的应许，似乎要等待痛苦的压力，象酒坊中的压榨机那样，榨出最香
烈的佳酿来。只有曾经过忧患的人，能认识『忧患之子』。－选

你虽只有一点点阳光，但对于你这长夜的阴暗是明智的安排。如果永远
骄阳丽日的夏天，也许会把你晒成一片干枯不毛之地。你的主无所不知，云
和太阳，都受他的使唤和调节。

“这是个阴天”“不错，但你难道没有看见也有补丁似的几片蔚蓝的天
空吗”？


荒漠甘泉(may-26)

    『井啊！涌上水来。你们要向这井歌唱。』
（民数记二十一章十七节）

    一口希奇的井！一首希奇的歌！当以色列人在旷也流荡，没有水喝，几
乎渴死的时候，耶何华对摩西说：

    『招聚百姓，我好给他们水喝。』（十六节）于是他们集合在一处，用
杖挖掘粗松的沙地；他们一面掘，一面唱：

    『井啊，涌上水来，你们要向这井歌唱。』看哪，顷刻间，酒藏地下的
泉源，一起涌上来，满足他们的需要。

    这个故事也教训我们一件事：今天在这属灵的旷野行走的枯乾的我们，
也可以凭信心和赞美来得到祝福的泉源。

    他们怎样得到井水呢？藉著赞美。他们在沙地上唱信心的歌，同时用应
许的杖掘井。

    赞美使我们得到泉源，怨言使我们招审判。甚至祷告亦不能使井涌上水
来，因为没有一件东西比赞美更能叫神喜悦。赞美是信心最准确的凭据。信
徒啊，你有没有赞美神呢？神给你数不过来的恩典，你有否赞美他呢？你有
没有胆量为著他所给你的患难－化装的祝福－来赞美他呢？你有否学会为著
尚未来到的祝福预先赞美他呢？－选


荒漠甘泉(may-27)

『拿过来给我。』（马太福音十四章十八节）

    你现在是不是正被患难、试炼、危险、缺乏所包围呢？这些都是神为你
安排的器皿，为著盛满圣灵用的；如果你能懂得神的用意，它们就会作你得
新祝福和新拯救的机会；这种祝福和拯救，除此之外，别无他法可得。

    把这些器皿拿过来给神，用信心和祷告带到他面前来。安静罢！停止你
自己的活动，除非有他吩咐。不要作他所没有吩咐你作的事情。给他一个机
会去作罢；这样，使你害怕的患难、试炼、危险、缺乏，都要变作神彰显他
恩典和荣耀的机会了。－信宣（A. B. Simpson）

    『我的神必照他丰富的荣耀，在基督耶稣里，使你们一切所需用的都充
足。』（腓立比书四章十九节）

    何等的来源－『神！』何等的资本－『他荣耀的丰富！』何等的管道－
『基督耶稣！』何等的供给－『一切所需用的！』这是你无上的权利－把你
一切所需用的去换他荣耀的丰富！他无尽的宝库，已因他不竭之爱，为你开
著了；用无伪的、简单的信心去支取你的需用罢！他绝不会怕你支取得过多
的，因为他的宝库从无缺货之虞。～马金都（C. H. M.）

    『神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白
的赐给我们么？』（罗马书八章三十二节）


荒漠甘泉(may-28)

「你不给我祝福，我就不容你去……于是在那里给雅各
祝福」（创三十二：２６，２９）。

雅各得着祝福，不是因着奋斗乃是因着纠缠。他的大腿窝扭了，
不能在摔跤了；但是他缠住对方，不肯放他去。他的腿瘸了，他只能
伸出他的手臂来围着对方的颈项，将他全身的重量挂在其上。

我们祷告，也是这样。什么时候我们停止自己的努力，放弃我们
自己的主意，用信心的手臂缠住父的颈项，什么时候我们就会得着答
应。

微弱的人们能用武力从全能者的手中夺取祝福么？我们的努力会
叫神屈服么？决不。顽强决不能从神得到什么。只有不移的信心，完
全的依靠，能叫我们得到神的祝福。我们坚强的意志不能帮助我们得
到什么，只有谦卑和信靠联合说：“不要…我的意思，只要…你的意
思”（路廿二：４２）。能帮助我们得到祝福。只有己的死能叫我们
与神一同刚强。～密勒

有一位乌喧先生说他祷告的经历如后：“我的小儿子病得很重，
医生亦说希望甚少。我只有恳切地为这孩子祷告，但这孩子的情况日
趋恶化，这样过了多日。”

“一天，我站在孩子的病榻之旁，凭我的观察，如无神迹，恐将
不治了。所以我祈求在神面前：「神啊；我费了多少时间为这孩子祈
祷，并未有什么转机，我现在把他交给你，我将为别人而代祷了；如
果你有意思要将孩子带走，我亦接受你的美意～把孩子完完全全交给
神」。

“我把太太叫来，把事情经过告诉了她。她流着眼泪，也愿把孩
子交给神。两天之后，有一位传教士来看我们，他也很关心孩子，并
且常常为他代祷。”

他说：“神给我信心，相信这孩子会康复的。你有信心吗？”

我说：“我把孩子交给了神，但我将继续祷告。”在祷告中，我
发现了对他康复的信心。

从此孩子也渐渐地好转，过去因为在祷告中没有排除己意，所以
妨碍了神的答复，如果坚持固执己见，不愿将孩子交给神，我想后果
堪虑了。

「神的孩子们哪！倘使你要神给你回答，必须准备跟从先圣亚伯
拉罕的脚踪，先要走上自我牺牲的道路。」


荒漠甘泉(may-29)

「我乃称你们为朋友」（约十五：１５）

数年前某大学有一位年老的德文教授，他的生活是为全校学生所钦佩的。
他们中间有几个好奇的学生，很想探听他所以这样生活的秘诀；所以其中有一
个学生隐匿在教授的书室中，看他每天晚上在那里干些什么。

教授走进书室，时间已很迟了。看他的样子似乎很累，但是他坐下来，打
开圣经，顶虔诚的读了一个钟头。然后低头默祷；最后，把圣经关起来，说：

“主耶稣，我们又是一次欢聚！”

与主欢聚是属灵生活中的最高点；每一个基督人，该不惜任何代价，寻求
与主「又是一次欢聚」。

祷告和读经能使我们觉得基督的实在。越在密室中追求主的同在的，越觉
得主的实在。～贝伯考克


荒漠甘泉(may-30)

「除了从地上买来的那十四万四千人以外，没有人能学这歌」
（启十四：３）

有一种歌，基非艺术所能教，也非乐理所能编，只有在患难中能学
会的。这种歌它发自内心，是一种记忆与亲身经历的歌声，从过去的苦
难中宣泄出来，而以昨天的体验，构成了今天的赞美。圣约翰说，即使
在天上，也只有一首世人唱得完美的歌曲～救赎之颂。无疑地这是胜利
之歌。但胜利意义之产生，必须来自锁链的回忆。

没有一个天使能唱得象我们这么好听。他们要唱，他们就必须走我
们所走的道路，经历我们所经历的经历。没有一人能学会，除了十架之
子。

所以，我的己哪，你现在正在从父学习音乐功课。他训练你，要使
你有资格加入天上的大歌咏团。有一部分声音，没有别人能担任，连天
使和天使长也不能。只有你一人能担任的。天使虽能唱高音，但是这幽
而且沉的低音，只有你一人能唱。

你的父在训练你担任那天使所不能担任的一部分；训练你的学校就
是苦难。很多人说，神给你苦难，为了要证验你，但有一个更确当的说
法，就是神给你的苦难，为了要教育你，训练你能参加天上的歌咏团。

在黑云中他试你的声音。在忧伤中他教你唱歌的表情。在患难中他
练你的气。在试炼中他教你发音的准确。

不要轻看这神的音乐院；许多人虽然羡慕，可是还不能被选呢！
～马得胜


荒漠甘泉(may-31)

「好象禾捆到时收藏」（伯五：２５）

有一个人提出了关于拆卸古老海船的报告，他说旧船木料质地之所以佳良，不仅因为
年代久远，而且还因为船只曾在海上历受了种种的磨炼，以及它所接触的海水，所载的各
种货品，使它发生了化学作用。

在纽约百老汇街一家旧式家具店，展出了一些橡木板料，这些板料取材于一艘具有八
十年历史的旧船的横梁，其色泽之美，纹理之精致，吸引了许多市民的注意参观。

还有一艘在六十年前航行海上的帆船，它那桃花心木的横梁，也非常出色。悠长的岁
月和航行的历史，使木料气孔紧缩，颜色变深，它坚韧的质地，古趣盎然的色泽，可与中
国古瓶比美。这木料如今在纽约一位富豪的客厅里制成了一个小小的暖阁，成为客厅中的
尊贵之地。

由此看来，那些不经磨炼，悠悠忽忽，虚度一生的人们，和那些曾经沧海，载负过各
种货物，事奉神而帮助人的基督徒，在性质上具有极大的差别。后者不仅有磨炼的经验，
他们所载运的货物中的甜蜜气质，也渗入了他们的待人接物的美德中。

太阳虽下了地平线，其实并未消逝，它离去以后，天上仍有整整一个小时的光亮。一
位伟人和义人去世之后，他的踪迹虽逝，但他的音容宛在此世，他虽死了，他身后留下的
一切对世有贡献的事物，虽死犹生。～皮邱

法国文豪雨果过了八十岁以后，他以下面的一段名言来表达他的心意说：“我感觉到
未来的新生命。我象一度曾经数度砍伐的森林，而新的萌芽充满了前所未有的活泼生机。
我升向天空，阳光照在我的头上。大地给我丰富的活力，天的光明四照，使我看清了神秘
的宇宙万象。”

“你说灵魂不过是肉体力量的延长。那么为什么我的体力已开始衰退，而我的灵魂变
得更为光明？冬季已临到我的头上，永恒的春季却在我的心头。此刻我呼吸着紫丁香，紫
罗兰，和玫瑰花，就象在二十岁的时候一样，我愈接近人生的终点，愈能听清楚四周欢迎
我的交响乐，欢迎我前往那不朽的世界。这虽属神奇，但道理却十分单纯。”


荒漠甘泉(june-1)

「你们要使疲乏人得安息，这样的安息才得舒畅」
（赛二十八：１２直译）

为什么你要忧虑呢？你的忧虑有什么用处呢？你现在好似一只大船上的乘客，你
不会驾驶；就是船主～主耶稣～把你放在舵边，你也不会把它；你连将帆卷起来也不
会；为什么你要担心好象你是船主，舵工，一般呢？哦，安息罢；主耶稣是船主！

你看见波浪翻腾，船身颠簸，就以为神已经离开了你！不，他始终在你的左右，
波浪就是他的马车，马正在飞奔，可是它们都有羁勒，他握着缰绳，照他的意志驾驶
着。耶和华是你的船长，只要信，不要怕，愿你平安。～司布真

我恳求你，不要为沮丧留地步。这是一个很危险的引诱～一个精巧的引诱。沮丧
使你的心收缩枯萎，以至不能接受恩典。它把事情扩大，又描上凶险的颜色；使你觉
得担子太重太难。请记得神在你身上的计划，和实现这些计划的方法，都是绝顶智慧
的。～盖恩夫人


荒漠甘泉(june-2)

「他在无可指望的时候因信仍有指望……他的信心还是不软
弱」（罗四：１８／１９）

记得有一次有人问莫勒（Ｇｅｏｒｇｅ Ｍｕｅｌｌｅｒ）先生如何可
得坚强的信心。这位信心之王答复说：“只有一个方法，就是忍受试炼。我
个人学得信心，都是因为在凶险的试炼中站住的缘故。”这话是真实的。当
一切都无可靠的时候，才是信靠神的时候。

亲爱的，你太轻看你目前的机会了；你现在所受的苦难，就是学得坚强
信心的学校；神要在那里教导你怎样在绝望中抓住他的施恩宝座。

「不要怕，只要信」（可五：３６）。什么时候你怕，什么时候你就抬
头向天说：“什么时候我怕，什么时候我更要信靠你。”这样，你就会感谢
神了，因为苦难的学校就是信心的学校。～宣信

大的信心必经大的试炼。

神的最大赐予，都要经过了苦痛方能得到。无论从精神的领域，或人世
的领域去观察，任何伟大的事业与改革，有益的发明与复兴，那有一样不是
来自人类的辛苦，不眠不休，流血流泪呢？那一件事物的产生，不是先有如
生产之痛苦呢？要树立神的殿，大卫必须承受酷烈的痛苦；要使神的福音和
犹太传统分别为圣，保罗的一生必须经历长期的磨难。


荒漠甘泉(june-3)

「我们渡到那边去罢」（可四：３５）

我们就是遵着神的命令出去，我们还是不能盼望不遇见患难的；这些门
徒听从主的命令出去，他们还是遭遇了顶危险的暴雨，甚至他们大声急呼主
的拯救。

虽然在我们顶紧急的时候，主还耽延他的拯救，但是他的目的乃是要使
我们的信心经过试炼，而更增强；使我们的祷告更加虔诚；使我们得拯救的
渴望更加迫切；使我们从此更重视主的拯救。

主给他们一个温柔的责备，说：“你们的信心何在？”意思就是说：你
们为什么不向狂风怒涛夸胜说：“你们不能伤害我们，因为主在船上呢！”

在日光中信靠，比在风波中信靠，容易得多。

若不放我们在试炼中，我们决不会知道我们自己有多少信心。所以救主
要一同与我们坐船。倘若你经常因主而坚强起来，你的力量将在暴风雨中诞
生。

基督耶稣说：“我们渡到那边去罢。”他不是说任凭我们沉在水里。


荒漠甘泉(june-4)

「耶和华…使海水一夜退去」（出十四：２１）

在这节圣经中有一个宝贵的信息，就是神在黑暗中工作。神当
初为他的选民以色列人所行的神迹，并非在白昼，乃是在黑夜～在
看不见，摸不到，觉不得的时候。

照样也许你的生活，在你的黑暗中，虽然你看不见什么，可是
神正在工作。等天一亮，你就会象当初的以色列人一样，看见水已
退去，有一条干路，在顶危险的环境中，要带你平安过去。

亲爱的读者，有没有人正处在似若黑暗的环境中？你相信能够
看见，但此时看不见。你生命的长进，不会永远顺利；此时已失去
了往常的和谐，似乎一切都黑暗无光。

「耶和华……使海水一夜退去。」要记住「一夜」两个字。神
整夜作工，直到天亮。你也许看不见，但由于你信神，他在你生命
中的这「一夜」，正在工作。


荒漠甘泉(june-5)

「求得深」（赛七：１１直译）。

我们必须继续祈求和等候神，直到听见了回音。断乎没有理由可以
禁止我们祈求重大的事物。如果我们用信心祈求，用耐心等候，我们必
能从神那里如愿以偿地求得。

我们不能造风，或使风吹动，但在有风的时候，我们可以张起帆篷
来利用风；我们亦不能制造电，但我们可以架设电线来引导使之流通。
换言之，我们不能控制圣灵，但可以呈情于主前，遵照神旨，我们在他
万能之下得到圣灵的大能来充满。

古时的神迹，能否重演于今日？以利亚的神在何处？以利亚的神正
等待今天的以利亚去呼求他。

历世历代的古圣徒，他们所能得到的圣灵的力量，今天我们都能得
到。如果我们有他们那样的信心，他们那样的盼望，他们那样的爱心，
他们那样的忍耐，我们也必得到他们所得到的神迹。

倘使我们秉着以利亚祈祷时的坚定信心，我们也有能力唤下圣灵的
火和雨，象以利亚一样。～哥尔本


荒漠甘泉(june-6)

「你们要……儆醒祷告」（彼前四：７）

朋友，不要冒险和世界接触，如果你还没有祷告。当你晚上跪下祷告的时
候，瞌睡前来压在你眼脸上；一天辛苦的工作成了你的托辞，你就缩短你的祷
告，从神面前退去休息了。到了早晨，因为起身迟了，一天的工作已经堆在你
面前，你又向神通融一下，匆匆促促把晨间最宝贵的交通草率了事。

你一点都不儆醒祷告！你忽略了儆醒；这样的忽略能不能补救呢？不能！

你不儆醒祷告，是一件何等严重的事！试探在你面前，你无法对付。仇敌
在前引诱，你无法站住。四周的压迫你无法忍耐。和神的交通你无法维持。和
同作肢体的生了隔膜。在不信的人前失了见证。属灵的能力消失。爱主的心冷
淡。做事凭自己的喜好，不凭神的旨意。你会觉得你和神离得非常遥远。不祷
告一天，等于堕落一天。

祷告的时候，如此因疲倦为籍口，敷衍了事，你的损失是无法弥补的，这
一天或许照常过去，但包含在祷告里的新鲜力量，却没有你的分了。
～劳勃生

信徒们，不要作无谓的冒险，把儆醒祷告这件事忽略了。神的独生子耶稣
基督尚且需要天未亮即起身祷告把他心中的事向神倾倒出来，何况我们呢？神
是种种美德的赐予者，他曾应许，要把一切最上好的赐给我们。

主耶稣籍着祷告而充实了属灵的生命，我们不太明了，但是我们却实知道
不祷告的生命，是没有力量的生命。不祷告的生命可能在外表忙忙碌碌，但是
却远离了日夜为我们向神代求的救主耶稣基督了。


荒漠甘泉(june-7)

「造我的神在那里。他使人夜间歌唱」（伯卅五：１０）

你是不是睡不着，在枕上翻来翻去，等待天亮呢？求神的灵使你的
思想集中于神，信他能使你在难过，寂寞的黑夜中歌唱。

你的失眠，是不是因为失去了亲爱者呢？岂不知道你的神这时正亲
近你，要你知道离你的已经平安在神那里，并且快乐远胜在地；当这种
思想进来的时候岂不是你立刻会开始唱歌么？

你的失眠，是不是因为灰心，或思想将来的失败呢？果然，没有人
谅解你，亲朋不顾怜你；岂不知道你的神这时正亲近你，领你唱歌～一
首得胜歌。预备你的声音和他唱歌。～选

轮船的力量在风浪中才能彰显完全，基督的得胜在火般的试炼中才
能彰显得完全。如果神要「使人夜间歌唱」，他必先造夜。～戴威廉


荒漠甘泉(june-8)

「因为凡从神生的，就胜过世界。使我们胜了世界的，就是
我们的信心」（约壹五：４）

在基督徒的路程中，每一处都有网罗和陷阱，使他跌倒，堕落，失
去胜利，失去平安。撒旦从不肯告退，放弃他攻击，诱惑，毁灭神儿女
的事业的。所以，我们该在途中随时检查自己有否失去得胜。

有时我们能，若是我们愿意，在狮子的口中反败为胜，如果我们在
千钧一发之际运用信心。

信心能造时势，改环境。无论如何黑，无论如何凶危，只要用信心
和神作一敏捷的联合，胜败立刻因之一变。

神始终在他的宝座上，他能在一秒钟之内转败为胜，如果我们真信
靠他。

一个有信心的人，从不向后退的；他在遇见仇敌的地方，立刻阻拦
仇敌前进。～福煦


荒漠甘泉(june-9)

「以他的信实为粮」（诗三十七：３）

我认识一位黑种妇人，她是做佣工的，生活很艰难；然而她是一个
顶喜乐的基督徒。有一天，一个善于忧郁的姊妹问她说：“南茜，现在
你固然快乐；可是我替你担心将来的前途；说来或许会使你伤心。

“假若你生病了，不能工作了；假若你的东家辞退你了，没有别人
雇佣你了，假若…”“够了，太太！”她打岔说：“我从来不「假若」
的。耶和华是我的牧者，我必不致缺乏。你有了这许多「假若」，自然
不会喜乐了。丢弃它们罢，信靠你的神。”

只消两节圣经，就可以使我们丢弃一切难丢弃的「假若」，如果我
们用孩子般简单的信去接受它们。请读希伯来书十三章五节六节：「要
以自己所有的为足。因为主曾说，我总不撇下你，也不丢弃你。所有我
们可以放胆说，主是帮助我的，我必不惧怕；人能把我怎样呢？」信徒
只要以单纯的信心接受这段经文，让神的话在你里面发生效力，就能除
去所有的「假若」了。

高飞天空的苍鹰，从不挂虑它将怎样渡过江河。～选


荒漠甘泉(june-10)

「我们晓得万事都互相效力，叫爱神的人得益处」
（罗八章二十八节）。

使徒保罗所说的范围何其广阔！他不是说＂我们晓得有几件事＂，
或者＂多数的事＂，或者＂快乐的事＂，他乃是说＂万事＂。从至微的
事到至大的事，从至可爱的事到至可怕的事。

「万事都互相效力」～它们正在「互相效力」；并不是「万事已经
互相效力」，或者「将要互相效力」；这里所用的动词是现在式。

恐怕这时有人要说：＂耶和华阿…你的判断，如同深渊＂（诗三十
六篇六节）；可是天使在天上答应说：＂耶和华在他一切所行的，无不
公义，在他一切所作的，都有慈爱．＂（诗一四五篇十七节）

＂万事都互相效力．＂所以顶不悦目的黑色和灰色也是必须的；有
了它们，才可以使你的图画美丽．

悲音和哀调是必须的；有了它们，才可以使你的音乐动听．

尖锐的齿轮是必须的；有了它们，才可以使你的机器活动．你若把
每一根线一个音符，一组齿轮拆了开来，那就没有效用可言，也没有美
感可言；但是把各色的线编织起来，各种的音符结合并和谐起来，各组
机器零件齿轮装配起来，你可以发现它们的结果是多么的完美和调和！

今天我们所学的信心的功课乃是：＂我所作的，你如今不知道，后
来必明白．＂（约十三章七节）－马克特夫(Macduff)

在一千件试炼中，并不是五百件是叫爱神的人得益处的；乃是九百
九十九件，加上一件，能叫爱神的人得益处．
－莫勒(George Muller)


荒漠甘泉(june-11)

＂随处祷告．＂（提前二章八节）

我们在祷告这件事上，工夫实在太差了．我们肯花很多的时间为着工作，很多的时间为着
娱乐，很多的时间为着私务；我们肯花多少时间为着亲近神呢？

神何等喜欢我们祷告，犹如父母喜欢儿女们和他们谈话一般．所以神说：常常祷告，不
可灰心＂（路十八章一节）；＂总要儆醒祷告，免得入了迷惑＂）（太二十六章四十一
节）；＂你们祷告＂（太六章九节）；＂你们当求庄稼的主＂（太九章三十八节）；
＂不住的祷告，凡事谢恩＂（帖前五章十七至十八节）；＂举起圣洁的手，随处祷告＂
（提前二章八节）；＂有受苦的呢，他就该祷告＂（雅五章十三节）．．．

主在世上留给我们的榜样，也鼓励我们祷告；在拉撒路坟前，他举目望天祷告神；在
他拣选十二使徒之前，他上山整夜祷告；在变化山上，他和门徒祷告；在罪人拥护他
做王时，他退到山上去祷告；在筵席上和门徒告别时，他举目望天祷告（约十七章）；
在客西马尼园中，他三次祷告；在十字架上，他为仇敌祷告；今天在父神右边，他一直
为我们祷告．

信徒们，你要生命进深么？你要知道神的旨意么？祷告！祷告！祷告！


荒漠甘泉(june-12)

＂只因你们不属世界．．．世界就恨你们．＂（约十五章十九节）

基督徒的生活是一种定罪的生活，基督徒所作的，常定不信者所不作的罪；基督徒所不作
的，常定不信者所作的罪．譬如，当人请你加入赌博时，你说你是基督徒，不能这么作，
你在无意之中扎了他的心．当人看见你亲近神，和世界分别，你又在不知不觉间使人
不快．

所以一个正式的基督徒，决不能被世人所欢迎，他受世人的厌弃和逼迫是顶自然的事．

当世界拥护你，高抬你，向你献媚，向你恭维的时候，你必是已经失去你的见证，和
世界调和了；或者卖掉你所持守的真理，与仇敌妥协了．古圣中有一位常说这句话：
＂我有什么事做错了，以致他这么称赞我．＂

＂亲爱的阿，有火炼的试验临到你们，不要以为奇怪．＂（彼前四章十二节）


荒漠甘泉(june-13)

＂我将我的平安赐给你们．＂（约十四章二十七节）

有两个画家，相约各绘一幅画，表露安息之意．

第一个画家画下一个大湖，风静浪平，湖面如镜；山上的美景在水中映得清清楚楚．
第二个画家画下一片极大的瀑布，旁边有一棵小灌木的枝子弯在水中；它顶端的分枝
上搁着一个小巢（几乎被浪花浸湿），中间睡着一只知更雀．

第一幅画仅是停滞；第二幅画才是安息．要有安息，须先有安息的对象．

基督在地上的生活，外表无时无刻不在患难和危险之中；可是他里面的生活却是极端
安息的．所以十字架就在前面，他仍能对他的门徒说：＂我将我的平安赐给你们．＂

安息并不是我们坐在礼拜堂的那种肃静；安息乃是我们的心在神里面得着休息．


荒漠甘泉(june-14)

＂我已经为你祈求，叫你不至于失了信心．＂（路三十二章二十二节）

基督徒，当心你的信心，因为只有信心能使你得著上面来的祝福．祷告不能叫你从神的
宝座上得着什么，除非祷告有信心．

信心是连天接地的电线；藉它，我们可以传达我们的请求给神，神可以传达他爱的答应
给我们．如果信心的电线折断了，我们怎样能得到神的答应呢？

我现在在患难中间么？我可以藉信心得到帮助．我现在将被仇敌打败么？我可以藉信心
躲在大元帅背后．

没有信心，我便无法呼求神．它是通天唯一之路．如果阻塞了，我怎么能和神交通呢？

信心使我和天接触，信心使我披戴耶和华的能力．信心使＂神．．．帮助我们＂（罗
八章三十一节）．它使我消灭阴府的势力，它使我践踏蛇首龙体．哦，没有它，我不
知要到什么地步！

所以，基督徒，当心你的信心．＂你若能信，在信的人，凡事都能．＂（可九章二十三
节）


荒漠甘泉(june-15)

＂因下大雨，就都战兢．＂（拉十九章九节）

少有人欢迎雨．雨使人扫兴；雨使路泥泞．雨阻拦你的买卖；雨破坏你的计划．雨
添愁烦；雨生无聊．雨决不是你的良朋．

可是请你记得雨后美丽的虹，雨后清洁的空气，雨后嵌钻石的花草，雨后带朝气的
雀鸟．植物因雨的滋润长发；自然因雨的洗涤妩媚．没有雨，你决不可能有这般享
受．

许多神的儿女，今天正怨神管教的杖，象雨点般打下来，使你难受；神拦阻的手，
好像雨一般，使你不得不中止你的计划；试炼好像雨一般淋你；孤单好像雨一般添
你无聊．

可是请你记得，神所安排的雨，都是带着祝福的．神的目的绝非喜欢你受苦，乃是
要你得祝福．雨后，你干枯的心田才得滋润；雨后，你萎缩的生命才会长发；雨后，
你才能结果；雨后，你才能圣洁．


荒漠甘泉(june-16)

＂我的盼望是从他而来．＂（诗六十二章五节）

我们祷告了以后，常不关心神的答应是否来到，这就表明我们的祷告并不诚恳．
农夫的注意力集中于收获；医生的注意力集中于药的功效；讨钱的儿子注意力集
中于父母的应许；一个祷告的基督徒岂可漠不关心神的答应呢？

基督徒每一次的祷告，若有信心，符合神的旨意和应许，奉主名祈求，没有不被
神答应的．

神答应我们的祷告，有两个分不开的目的：荣耀自己的名和祝福他的儿女．当初
人到主面前来求怜悯，他从未拒绝过；今天奉他的名到神前来，也决不会拒绝的．

祷告的答应或许就要来了，虽然我们看不见它的来到．种子埋在土中抽根，在上
面看来，一点没有动静，好似死了一般．－－－别克司蒂(Bickerstetch)

祷告的答应耽延，不单是信心的试炼，也是我们用坚信来尊重神的机会．－－－
司布真(C.H.Spurgeon)


荒漠甘泉(june-17)

＂当活物站住，将翅膀垂下的时候，在他们头以上的穹苍之上有声音．＂（结一章
二十五节，直译）

人常问：＂你如何听见神的声音的？＂在这里有一个秘诀．当活物站住，垂下翅膀
时，在他们上面就有全能者的声音发出来了．什么是＂站住＂和＂垂下＂呢？只有
一个意思－－－停止自己的活动．

多少时候，我们做事，不到神前去寻求他的旨意，一意孤行；这是不＂站住＂，自
然听不见神的声音．多少时候，我们在祷告中，还运用自己的聪明计划事情；这是
＂站住＂而不＂垂下＂，犹如鸟站在枝上而翅膀还是扑着，仍不能听见神的声音．

一位朋友告诉我，前几天她专心为着某件事祷告；她说：＂但是我不等到答应来到，
就照我自己的意思去做了．＂结果非常不幸．

哦，因为我们不肯＂站住＂和＂垂下＂的缘故，以致吃多少亏！－－－耗费光阴，
损失精力，而事情又必须重新开始．

啊，基督徒，让我们＂站住＂，把＂翅膀垂下＂，领受神的话，然后我们可以＂直
往前行，灵往哪里去．．．就往哪里去，行走并不转身＂（结一章十二节）了．


荒漠甘泉(june-18)

＂所以你们要把下垂的手，发酸的腿，挺起来．也要为自己的脚把道路修直了，
使瘸子不至于歪脚，反得痊愈．＂（来十二章十二至十三节）

这是神激励我们的话，叫我们挺起信心的手和祷告的腿来．我们的信心时常会疲
惫，衰弱，疏懈；我们的祷告时常会失了能力和功效．

这节圣经真有能力，它似乎看出我们已经气馁，已经胆怯了－－－一点极小的试
炼就会使我们沮丧，使我们惊骇；我们就会绕道而行，不敢面对面去对抗；我们
会选择一条比较容易的路去走．

我们时常会用很多的方法去逃避试炼；当我们遇到了试我们为难的环境，多少次
我们总是用＂我现在还没有准备好＂来推托，来闪避．啊！有多少需要我们牺牲
的时候，需要我们顺服的时候，需要夺取耶利哥的时候，需要勇气去带领失丧的
灵魂的时候，需要祷告的时候，或者当我们的疾病神已经医治了一半的时候，我
们却绕道而行－－－拣选了别条路．

神说：＂你们要把下垂的手．．．挺起来．＂一直向大水走去，看啊，水便分开，
红海成了干地，约旦河立起成垒：不要惧怕，神自会带领你进入胜利的．


荒漠甘泉(june-19)

＂作饼的粮食是用磨磨碎．＂（赛二十八章二十八节）

我们没有在主的手里被摔碎以前，主不能用我们来做世人的粮食．＂作饼的粮食是用
磨磨碎＂的．多少时候，主给我们的经历是痛苦的；但是我们的痛苦能使别人的生命
得福，那么我们所付的代价，也不算太大了．世上最可爱的东西，往往是从眼泪和痛
苦中得来的．　－－－密勒(J. R. Miller)

世上的英雄，医界的伟人，差不多都是由贫乏，患难，不幸，促成的．

圣经上最光荣的人物，都是先被磨碎，压伤，然后才成了他人的粮食．

亚伯拉罕被称为＂信心之父＂，是因为他的苦难最多，顺服也最多．

雅各也曾遭受过不少难忍的磨练．

约瑟必须做过波提乏的仆役，坐过埃及的监狱，才能得到宰相的高位．

大卫在山上象鹧鸪般被人追逐－－－又疲倦，又痛苦，至终却成了全国的粮食．

保罗如果没有受过鞭打和石击，也决不会成为该撒家的粮食．他是为王家作磨碎的细
粉．

亲爱的读者，如果神命定你受特别的试炼，当知道在他的心中，已经给你留着一个特
别的地位．


荒漠甘泉(june-20)

＂你或向左，或向右，你必听见后边有声音说，这是正路，要行在其间．＂（赛三
十章二十一节）

当我们犹豫不决的时候，或者遭遇了什么困难的时候，有许多声音会来催我们这样
做，那样做；智慧会发表意见，信心也会发表意见．遇到这样的时候，我们就当安
静下来，排除所有的意见，静静地等候在神的面前；恭恭敬敬地把神的话寻思一回，
专心仰望神的旨意－－－不久我们就会得到极清楚的声音，明明白白地告诉我们神
机密的指导．

灵命幼稚的信徒，不当单独凭依这样的直觉来行事，最好还须等待环境的证实．与
神多有交通的信徒，很容易知道神的旨意．

读者，你是不是正在困难的处境中？将你的问题带到神面前去；从他脸上的微笑或
峻拒，你就可以找到你所要找的答案．

只要你肯独自安静在一个地方－－－人世间的光明和黑暗，一概接触不到的地方－
－－人们的意见不能到达的地方－－－只要你敢在那里静静地等候着，不顾你四围
一切的催促，那时神旨就要向你显明；你对神就会有一种新的概念，对他的神性和
爱心会有更深切的洞见，这会成了你极乐的经历－－－永久可宝贵的经历．你等待
的时间虽长，至此也得到了丰富的酬报．－－－大卫(David)


荒漠甘泉(june-21)

＂人听见他在房子里＂（可二章一节）

构成礁石的珊瑚虫，勤勤劳劳地在水底下工作着，从来没有梦想到他们正在建立一个新
的海岛；在这个岛上，渐渐地会长了植物又住了动物，和神的儿女们，他们就是做基督
的后嗣，享受永世的荣耀．

亲爱的，如果现在神给你的地位是一个隐藏的，幽闭的，没有人知道的，不要怨恨，不
要忧愁；如果是神将你放在那里的，总不要希图走出神的旨意之外；因为没有珊瑚虫，
就永不会有礁石建立起来．神需要一些乐意做属灵珊瑚礁的人；他们的工作，虽没有人
发觉，可是他们有圣灵的扶持，和属天的亮光．

那日子将到，主耶稣要施行赏罚；他决不会弄错．那时，有些人因为从来没有听到过，
你便会诧异：你怎样也得到这么大的赏赐！　－－－选

也许神要我们离去意个弟兄姊妹众多的聚会，一个最能给我们生气的山顶，一些有帮
助的义人的交通，而回到平庸的以马忤斯去，或者到世俗的歌罗西去，或者竟到遥远
的马其顿去，我们应当大着胆深信：神无论将我们放在什么地方，他早已命定那地方
的胜利，会给我们获得．　　－－－德克(Northcote Deck)


荒漠甘泉(june-22)

＂爱，能遮掩一切过错．＂（箴十章十二节）

前几天我在报纸上看到一个神的孩子的一些个人经历，在我的脑海中留下了深深的
印象，所以我特将它记在这里．她说：

＂一天夜半，我想起了一件痛苦不平的事情，叫我翻来覆去地再也不能睡熟；爱心
似乎已经偷偷地从我心中逃了出去．于是我拼命向神呼求能力，叫我能服从他的命
令：＂爱，能遮掩一切过错．＂

圣灵立刻在我里面开始工作，给我能力忘却一切．

起初，我在脑海中掘开了一个坟墓，从从容容地将泥土挖成了一个极深的孔穴．

我悲悲哀哀地尽往下挖那件曾使我受伤的东西，很快地将泥土一铲一铲地铲起来．

可是后来，我却谨谨慎慎地将绿色的草土铺在土墩上面．再用白玫瑰花和勿忘我花
将他覆盖，很快地跑开了．

甜蜜的睡眠来了，那几乎致命的创伤，竟被医愈得一无瘢痕；到今天我连想也想不
起来：到底是什么东西，曾使我那样悲哀．＂


荒漠甘泉(june-23)

＂耶稣说，你来罢．彼得就从船上下去，在水面上走，要到耶稣那里去；只因见
风甚大，就害怕；将要沉下去，便喊着说，主啊，救我．＂（太十四章二十九至
三十节）

读者，你看见吗？彼得的小信是一个极大的障碍：他既然已经开步走了，波浪的
大小，无须他去操心；他所当注意的，乃是从主所在的地方射过来的那道光彩．
光彩以外，纵有十个埃及，彼得也无须去注意．

读者，当主在水面上叫你：＂来罢＂的时候，欢欢喜喜地向前走去！不要转过你
的眼去注视别的东西．

因为你不能因着测度波浪得到胜利；也不能因着测量风力得到坚固．越去注意危
险，越会坠入危险；越是见难而止，越会遭遇苦难．读者，你应当举起你的两眼
来专心仰望主，大着胆向前走去！


荒漠甘泉(june-24)

＂．．．我手的工作，你们可以吩咐我．＂（赛四十五章十一节）

神说：＂你们可以吩咐我．＂这是何等的权利！我们可以吩咐神吗？可以．主耶稣在
世的时候，曾享受过这样的权利；约书亚，以利亚，马丁路德都曾享受过这样的权利．

约翰十七章二十节里，主要求父说：＂父啊！我在哪里，愿你所赐给我的人，也同我
在哪里．＂主胆敢这样要求，是因为他深信父必将他所求的给他．

约书亚在大胜的时候，举起枪来对着将落的日头，大声喊叫说：＂日头啊，你要停在
基遍．＂（书十章十二节）他说话的语气多么勇敢！多有把握！

以利亚三年零六个月封闭了天－－－使天闭塞不下雨；然后，又将天打开－－－求下
雨来．他在神面前是多么勇敢！

马丁路德跪在将死的麦兰基登(Melanchthon)旁边，大声禁止死神夺去他亲爱的朋友．
他又是多么勇敢呢！

亲爱的读者，神允许我们与他发生了多么奇妙的关系！我们平常只知道神曾说过：
＂我亲手铺张诸天下，天上万象也是我所命定的．＂（赛四十五章十二节）但是现在
我们却看见神叫我们去吩咐神！命令神！


荒漠甘泉(june-25)

＂你吩咐以色列人往前走．＂（出十四章十五节）

神的儿女啊，你当回想以色列人渡红海时的那段凯旋光景！他们的妇女孩子怎样因着
看见自己忽然得了拯救－－－脱离了比死还可怕的命运－－－而惊讶；他们的男子怎
样因着想到自己以前屡次不肯信靠神，怨恨反叛摩西而羞愧．亲爱的读者，当你看见
永生的神怎样因着一人的信心，伸出他的手来将大水堆成墙垣，你就该知道神也会照
样会按着你的信心给你成就．

当你决意顺服神的时候，不要担心顺服的结局怎样，不要去怕那阻止你前进的狂风暴
浪，因为＂在洪水泛滥之时，耶和华坐着为王，直到永远＂（诗二十九章十节）．

风浪是神义袍的边襟，再临的征候，同在的证据．

大着胆信靠他！大着胆随从他！不久你就会发现：那拦阻你前进的阻力，会因着神的
命令，变成自由的进路．　－－－梅尔(F.B.Meyer)


荒漠甘泉(june-26)

＂即便有不信的，这有何妨呢？难道他们的不信，就废掉神的信么＂？（罗三章三节）

我可以说：我一生所有的忧虑，都是由不信产生的．如果我时常相信－－－我已往的
一切都已蒙神赦免；现在的一切都带着主的能力；将来的一切多么光明，因为永生的
真实，不会因为我的冷淡而更变，不会因为我的失败而消灭－－－我怎能不欢喜快乐
呢？－－－司买丹(James Smetham)

当我们带着不信的恶心来怀疑神的允许的时候，就得不着那允许了．这并不是说我们
的信心该受神的答应，也不是说神的答应是能用信心赚得的；却是因为神曾这样命定：
得允许的条件就是信心．－－－赫德(Samuel Hart)

不信说：＂怎样会这样？怎样会那样？＂信心只用一个字去答复他的千万个＂怎样＂，
这个字就是－－－神！－－－马金都(C. H. M.)

有人说：世上如果兴起一个全然相信的人来，世界的历史就会随着改变．读者，你愿
不愿意起来做这个人呢？－－－马克亚当(A. E. McAdam)

没有信心的祷告，会造成无目标的惯例，卑陋的虚伪．如果你的全人还没有同心合意
地参加你的祈祷，我劝你还是再等一会祈祷吧！真实的祈祷一发声，天地都会同说阿
们．耶稣基督的祈祷，就是这样．－－－P. C. M.


荒漠甘泉(june-27)

“以色列的能力，是神所赐的。”(诗六十八篇二十八节)

神给我们的力量原是丰丰富富的，总叫我们无论在工作上，生活上，都有够用的能力和
决心去应付。以弗所书三章十六节说：“藉着他的灵，叫你们心里的力量刚强起来。”
所以我们看见：我们的力量后面，乃是圣灵；我们的力量是从来不会止息的，因为我们
后面的储藏是取不竭，用不尽的。

“你的日子如何，你的力量也必如何。”(申三十三章二十五节)

“耶和华是我的力量”---前进的力量。他给我力量践踏死亡的平地，行走永不转弯的
长巷，忍受长期苦闷的单调生活。

“耶和华是我的力量”---向上的力量。他是我攀登的力量。有了他，我攀登的时候，
一点惧怕也没有。

“耶和华是我的力量”---往下的力量。当我们离开流风习习的山顶，开始下到沉闷酷
热的地区去的时候，我们的心最容易沮丧。所以当我们往下走的时候，我们更需要神
的力量。

“耶和华是我的力量”---静止的力量。不要想静止是一件容易的事！当我们不得不安
静的时候，常会对人说：“让我做点事，多好呢！”这种时候，我们就需要神给我们
静止的力量。


荒漠甘泉(june-28)

“见到天上有门开了。”(启四章一节)

你一定记得约翰为神的道，并为耶稣做见证，曾囚在那名叫拔摩的海岛上---一个
凄凉，冷落，荒野的监狱里。离开了以弗所的亲人；断绝了教会中的交通；所接触
的，尽是些不相投的俘虏。在这种境遇之下，神给他这样大的异象。在他无路可走
的时候，神给他开了天上的门。

我们也记得雅各曾离开了父家，躺卧在一个荒寂的旷野里，梦见一个梯子立在地上，
梯子的一头顶着天，耶和华站在梯子以上。

不只这两个人，还有许多信徒，从世界的眼光看来，他们的境遇未必能使他们得到
这种启示；可是事实上，他们都曾看见天上有门为他们开了。

许多囚犯俘虏，许多被痛苦的铁链束缚在病榻上的长期受苦者，许多孤单飘泊的旅
客，许多被家务缠累不能来教会的妇女们，都曾看见过天上的门为他们开了。

但是有条件的啊！我们要看见天上的门打开，必须知道怎样生活在灵里；必须有一
颗清洁顺服的心；必须象保罗一样将万事当作有损的，以认识我们的主基督耶稣为
至宝。等到我们把神当作一切的一切的时候，等到我们一举一动都蒙他喜悦的时候，
天上的门自然也会为我们打开了。


荒漠甘泉(june-29)

“我们在那里看见亚衲族人，就是伟人。”(民十三章三十三节)

是的，他们看见了亚衲族人，但是迦勒和约书亚所看见的只是神！疑惧的说：“我们
不能上去。”(三十一节)相信的却说：“我们立刻上去得那地罢，我们足能得胜。”
(三十节)

在属灵的意义上，亚衲族人是代表艰难；无论在什么地方，我们都能够看见有亚衲族
人在高视阔步。在我们的家庭里，在我们的教会里，在我们的社会生活里，在我们自
己的心里都有；我们必须战胜他们，否则他们就会象以色列人所说的迦南地的亚衲族
一样“吞吃”我们(三十二节)。

有信心的敢说：“他们是我们的食物；我们可以吞吃他们。吞吃了他们以后，我们会
变的更强壮了。”

事实是如此：除非我们有战胜的信心，否则便会被他们吞吃。让我们有迦勒和约书亚
的信心来专心仰望神，神必定会顾念我们一切的困难。

只在我们忠顺的时候，才会遇见亚衲族人。我们看见：当以色列人预备前进的时候，
才有亚衲族人出现；当他们转回往旷野去的时候，就没有了。

神的亲爱的受苦的孩子啊，只要肯你信靠，坚持，不允许仇敌来克服你，你是不能失
败的。------Tract


荒漠甘泉(june-30)

“我在静默中，听见有声音。”(伯四章十六节)

二十年前，一位朋友送了我一本书，这本书的名字叫作《平安》(True Peace)。其中
的信息是说：神在我里面最深处等待着与我谈话，只要我愿意安静下来，就可以听见
他的声音。

我想这是一件容易的事，所以我就开始去安静起来。我以开始，便有一阵喧噪的声浪
送进我的耳鼓来，有的是从外面来的，有的是从里面来的，成千的喊声吵得我除了这
些闹声以外听不见一点别的声音。

这些闹声里面有的是我自己的声音，我自己的问句，甚至有我的祷告夹在里面；有的
是撒旦的控告和世界的喧嚷。

各方面似乎都有声音拉我，推我，大声招呼我，真叫我说不出的不平安。似乎我不能
不去听他们，不能不去回答他们。但是神对我说：“要安静，要知道我是神。”(诗
四十六章十节，直译)不一会，我的思潮又转到了明天------明天的职务，明天的眭
虑上去；神又对我说：“要安静。”

我竭力将我的耳朵塞住，不让它去听到任何声音；不久，别的声音一概停止了，我就
觉得在我里面最深处，有一个微小的声音开始发声了------啊！这声音里面充满了温
柔，能力和安慰；这声音竟成了一切智慧和知识的泉源。


荒漠甘泉(july-1)

＂主对他所说的话，都要应验．＂（路一章四十五节）

＂到了时候，这话必然应验．＂（路一章二十节）

亨利马太(Henry Mathew)说：＂当我们四面的出路都被封了起来，对于神的应许发生
了疑问的时候，就该想神的应许，是不能不应验的．因为＂神的应许，不论有多少，
在基督都是是的．所以藉着他也都是实在的，叫神因我们得荣耀＂（林后一章二十
节）．＂


荒漠甘泉(july-2)

＂你行走，脚步必不至狭窄．＂（箴四章十二节）

神从来不替我们预先建筑一架信心的桥梁来等待我们经过的，必须等我们走到那里，
他才为我们开路；如果他先替我们建筑好了，那就不能称作＂信心的桥梁＂了，眼见
的不能算作信心．

一个花园大门旁边有一种出口的小门．当我们行近那门的时候，它一点都没有变动．
我们在它旁边站立一天，仍旧不见它打开一点．但是如果我们向前走去，门上的机轮，
经了人体的推动，就会向左转动；这样，便给我们一个出口．

走信心的道路，也是如此．无论我们的拦阻是江河，是铜门，是高山，我们只要大着
胆向前走去就是了．如果是一道江河，当我们脚一入水的时候，江河便会变成干地．
如果是一扇铜门，当我们向前推进的时候，铜门便会自动开展．如果是一座高山，当
我们奋勇前进的时候，高山便会倒入海中．

读者，你的道路上现在有没有东西在拦阻你前进？你只要奉主的名向前走去，一切的
拦阻都会冰消瓦解了．　－－－崔伦保（Henry Clay Trumbull）


荒漠甘泉(july-3)

＂那耕地为要撒种的，岂是常常耕地呢？＂（赛二十八章二十四节）

一天初夏，我走过一块美丽的草场．上面的青草非常柔软，浓厚，纯粹，真象一块东方
的绿色大地毯．草场的一隅栽着一棵佳美的古树，树上停着无数美丽的野鸟；晴爽的
空中充满了它们悦耳的歌声．两只母牛躺卧在凉爽的树荫下，洋洋得意．

路旁种着黄色的蒲公英，蒲公英中间，又夹着紫色的紫罗兰．

我倚着竹篱呆望了好久，尽量饱享了一顿眼福，心中想着：神所造的宇宙中，没有一处
能比这里更美丽更可爱了．

第二天我又走过那条路，看啊！那幅美丽的图画全被拆毁了．一个农夫扶着铁犁，站在
畦间，在一天之内造成了这一个大破坏！绿色的青草没有了，留着的只是一片丑陋光秃
的黄土；歌唱的野鸟不见了，却换来了几只抓土啄虫的老母鸡．路旁的蒲公英，美丽的
紫罗兰，一概都不见了．我忧忧愁愁地自语着：＂这样美丽的东西，也有人忍心损害吗
？＂

那时全能的手打开了我的眼睛，叫我看见已熟的禾稼等待人去收割．我能够看见巨大迟
笨的草人巍立在日光之下；我能够听见秋风掠过麦穗的响声．我就领悟到：若不经过那
块丑陋光秃的黄土，就得不到收割禾稼的光荣．


荒漠甘泉(july-4)

＂因为这默示有一定的日期，．．．虽然迟延，还要等候．因为必然临到，不再迟延．＂
（哈二章三节）

有一本美丽的小书，名叫<<期望所>>（Expectation Corner），里面讲到斯罗门（Adam
Slowman）在异象中进入神的储藏室，在那里他看见了许多奇异的东西．在许多奇异的
东西中间，有一间＂延福室＂（Delayed Blessings Office），里面藏着人们向神求告
的一切东西，神将那些东西留在储藏室内，等候相当的时日赐给人们．

许多人不明白，＂迟延＂不是＂拒绝＂．他们不能领会，＂迟延＂是神的慈爱和智慧！
以赛亚三十章十八节说：＂耶和华必然等候，要赐恩给你们．＂你所遭遇的患难，他都
知道；他必定不是叫过于你能忍受的试炼临到你；他必须等到你里面的废物都烧尽了，
才来救助你．

读者，你不要怀疑神的慈爱来伤神的慈心．你应当为着正在途中的拯救抬起头来赞美他；
这样，你一定会得到更丰富的报偿．


荒漠甘泉(july-5)

＂．．．我必劝导他，领他到旷野，对他说安慰的话．从那里我必赐他葡萄园，又赐他
亚割谷作为指望的门，他必在那里歌唱，与幼年的日子一样．＂（何二章十四至十五节，
直译）

在什么地方找到＂葡萄园＂？在＂旷野＂里！真奇怪，在一个连出路也难找的＂旷野＂
里找到＂葡萄园＂！读者，这给我们看见：我们属灵的丰富能在＂旷野＂里－－－寂静
的地方－－－找到．不但能找到＂葡萄园＂，也能找到＂亚割谷（亚割意译苦难）作为
指望的门＂．＂他必在那里歌唱，与幼年的日子一样！＂

是的，神知道我们需要旷野的经历．他知道在什么地方能生出忍耐来，他也知道怎样能
生出忍耐来．我们的心是叛逆的，善于崇拜偶像的，最会忘记神，也最会固执地说：
＂我要随从我所爱的．＂（五节，直译）到我们绝了望被人弃绝的时候，神却说：＂我
必劝导他，领他到旷野，对他说安慰的话．＂啊，我们的神是一个爱的神啊！


荒漠甘泉(july-6)

＂我们也不知道怎样行，我们的眼目，单仰望你．＂（代下二十章十二节）

以色列人中，有人因为未奉神命，轻易用人手去扶住约柜，以致遭了击杀．虽然他去
的目的顶好－－－为着要按住约柜的震动－－－但是他的僭越使他丧失了生命．

信心的生活是怎样的生活呢？就是自己一点不管，让神去负全责．

如果我们已经将一件事情完全交托了神，我们自己就不该再去过问；全能的神难道还
需要我们的帮助吗？他所作的难道还不及我们吗？诗篇三十七篇七节说：＂你当默然
倚靠耶和华，耐性等候他．不要因那道路通达的，和那恶谋成就的，心怀不平．＂

也许你看见事情越过越糟了，但是我们既知道，神哪里会不知道呢？如果我们真心完
全托付他，让他按照他自己的方法和时间去成就，他一定会在适当的时间起来的．在
许多事情上，我们能完全不动，真是莫大的帮助；反之，如果我们自己仍不息地工作
着，却是一个极大的阻碍．


荒漠甘泉(july-7)

＂他使我成为磨亮的箭．＂（赛四十九章二节，直译）

在美国加里福尼亚州派司开特罗地方，有一个著名的＂卵石滩＂．滩上的石子时时
受着海滨大浪的冲击，有时被残酷大浪卷去抛掷，有时被抛在尖锐的峭壁上受到擦
磨．它们日夜受着这样的磨练，得到怎样的结果呢？

全世界的游客蜂拥着到那里去采集圆滑美丽的石子，采集了回去，将它们谨谨慎慎
地安置在陈列室中，装饰在客室的壁板上．

但是你如果到冲破海浪的峭壁尖顶去看，或者到风雨侵蚀不到的凹处去找，你能够
看见大量从来没有人去搜寻的卵石．

为什么这些卵石总没有人来采集呢？唯一的原因就是因为它们没有经过海浪的冲击
擦磨，它们平静的生活使它们变得又粗糙，又丑陋．啊，原来光泽是由苦难磨出来
的！

神知道我们配做哪种器皿，他就将我们磨成哪种器皿．他知道我们要去担任的是哪
种工作，他就照我们所需要的磨练我们，给我们相当的准备，我们只要完全信靠他
就是了．


荒漠甘泉(july-8)

＂他们必如鹰展翅上腾．＂（赛四十章三十一节）

相传有一个寓言，说鸟类最初被造的时候，是没有翅膀的．神将翅膀造好了放在它们
面前，对它们说：＂来，戴起这些翅膀来．＂

那时的鸟类也有丰美的羽毛和悦耳的歌喉；它们能唱悠扬的乐歌，它们的羽毛能在日
光下放光，只是它们不能翱翔空中．神吩咐它们戴起翅膀来的时候，它们起初还不大
愿意，但是不久就服从了，用嘴尖啄起翅膀来，安在肩头上．

起初，肩头上的担子似乎很重，背着也很费力，但是不一会，它们将翅膀展开，觉察
了利用翅膀的方法，于是就能高飞空中－－－啊，重担变成了翅膀！

读者，这是一个比喻，我们就是那些无翅的小鸟，我们的工作和职务是神替我们预备
带领我们向天的翅翼．我们也顶会望着我们面前的重担畏缩；但是只要我们一挑起那
担子来，它们便会变成我们的翅膀，藉着它们我们便能飞向神去．

如果我们高高兴兴地用爱心负起一切重担来，我告诉你，没有一件重担不能变成我们
的福祉．神原命定我们的工作来做我们的帮助的．


荒漠甘泉(july-9)

＂你在苦难的炉中，我拣选你．＂（赛四十八章十节）

感谢神，神给了我们多大的安慰! 这真像火焰中忽然来了一阵细雨，又像给我们穿
上了一身耐火衣，使火势不能将我们焚伤．苦难啊，你尽管来吧，神已经拣选了我．
贫穷啊，疾病啊，你们尽管来袭击我吧，神已经拣选了我．无论什么患难临到我的
时候，我就知道神已经拣选了我．

信徒啊，不要惧怕；主是常与你同在的．在你一切猛烈的试炼中，他的同在是你的
慰藉和平安．他决不会离开他为自己所拣选的．他曾允许过：＂不要惧怕，因为我
与你同在．＂（创二十六章二十四节）－－－司布真（C. H. Spurgeon）


荒漠甘泉(july-10)

＂我呼叫他，他却不回答．＂（歌五章六节）

神常常喜欢在赐给我们信心以后，用迟延的方法来试炼我们的信心，他常常容忍
他的仆人们大声呼喊着，却不去回答他们．他们推着门，门却依然丝毫不动，好
似门键上长满了铁锈一般．他们常像耶利米一样哀呼：＂你以黑云遮蔽自己，以
至祷告不得透入．＂（哀三章四十四节）

许多忠信的圣徒都曾持久不变地耐心等候，可是他们还没有得到答复，这并不是
因为他们的祷告不够迫切，也不是他们的祷告不蒙悦纳，乃是神喜欢这样！神是
天地的主，他可以按照他自己的意旨赐恩给我们．如果他喜欢让我们忍耐经过试
炼，为什么不可以呢？

没有一个祷告会虚耗．我们的祷告神从来不会不答应或者不注意；有许多事情我
们以为被拒绝了，实在，只是迟延罢了．－－－彭纳(H. Bonar）

主有时延迟他的救助，为着要试炼我们的信心，催促我们的祈祷．船被波浪掩盖
了，耶稣却仍睡着；但是在船沉以前，他自然会醒过来的．他睡是睡，却从来不
会睡过度；在他没有＂太迟了＂的事情的．　－－－马克拉伦（Alexander Maclaren）


荒漠甘泉(july-11)

＂过了些日子，溪水就干了，因为雨没有下在地上．＂（王上十七章七节）

一星期一星期地过去，以利亚带着坚忍不挠的精神，守着那日渐干涸的溪水；撒但
常常诱惑他叫他发生疑惧，但是他始终不允许环境来插在他与神的中间．

一天一天过去了，那日渐干涸的溪水只剩下了一条银色的细线了；银色的细线不久
又断成了小小的池沼；池沼又渐渐干涸．飞鸟逃去了；田间和林中的野兽也不再来
取饮了；到了一天，溪水全然干涸了．以利亚忍耐坚持到那时候，才有＂耶和华的
话临到他，说，你起身往撒勒法去＂（八至九节）．

如果是我们，一定早已急坏了．当水流潺潺的声音稍为减少了一些的时候，我们感
谢赞美的歌声就定规会停止了；我们会将歌颂神的乐器丢在柳树枝上，自己却在枯
黄的草地上踏来踏去，焦虑得象失去了魂一般．或许，在溪水干涸以前，我们早会
想出些方法来求神祝福，然后出发往他处去了．

神常常按照他自己的时候来解放我们，因为他的慈爱是永远常存的；我们如果肯先
等候看明神的旨意，我们便不会流落到不及解放的地步，我们也不会带着羞愧的泪
眼走回头路了．－－－梅尔（F. B. Meyer）


荒漠甘泉(july-12)

＂然而他知道我所行的路，他试炼我之后，我必如精金．＂（伯二十三章十节）

＂风雨生信心＂－－－这不是很简单的五个字吗？但是这五个字，对于在风雨中的
人是多么有意味啊！

信心是神所赐的，信心经过试炼之后，能行种种神奇的事－－－不可见的能变成可
见，不可能的能变成可能．

最坚实的树木并不是生长在森林的庇护下的，乃是暴露在风雨打击得到的空旷之处；
它们因着风雨的击打摇动，竟长得极其高大－－－工匠用来制作器具车辆的，就是
这种木料．

所以，你应当常常记得你所当行的路，不是阳光闪耀，野花开放的那条，却是一条
险阻狭窄的小路，在那里阴间的狂风险些会将你吹倒，尖锐的石子会割破你的皮肉，
突出的荆棘会抓伤你的头额，恶毒的野兽会在你四面吼叫．

这是一条又悲伤又欢乐的道路，有痛苦，也有医治；有眼泪，也有眷顾；有试炼，
也有胜利．路上时常会遇到困难危险，拳打掌击，逼迫误会和烦恼苦楚，然而靠着
爱我们的主，在这一切的事上，已经得胜有余了．


荒漠甘泉(july-13)

＂亚伯拉罕所信的，是那叫死人复活，使无变为有的神，他在主面前作我们世人的父．
如经上所记，我已经立你作多国的父．＂（罗四章十七节）

亚伯拉罕为什么这样信靠神？照世人的眼光来看，亚伯拉罕到了这么大的年龄，是不能
再有做父亲的希望了；　但是神却在他还没有一些生子的兆头以先，就叫他＂多国的父＂
了；神既这样说，亚伯拉罕就这样信．

时候已经到了，你不该在栖息在怀疑的木杆上了，走出你自以为安全的巢窝来，披上信
心的翅翼吧；小鸟儿必须出来学习飞了．学习的时候，它深怕自己会跌下去，可是事实
上并没有跌－－－它的翅膀支住了它．读者啊，只要信靠神，＂你必要站住＂（罗十四
章四节）．你也许要说：＂我这样软弱的人，未必会得着能力吧！＂神说：＂你会．＂
你也许要说：＂我这易受诱惑，易于降服的天性，未必会得着胜利吧！＂神说：＂你
会．＂你也许要说：＂我这怯懦震颤的心魂，未必会得着安宁吧！＂神说：＂你会．＂
神既这样说过，你当然不能以神为说谎的！他说过了，难道会不去作吗？所以如果你已
经得到了神一句话－－－一个确实的允许－－－你就当丝毫不疑完完全全地信任他，因
为你不只有一句确实的话，也有一位说这话的信实的主．


荒漠甘泉(july-14)

＂用绳索把祭牲拴住，牵到坛角那里．＂（诗一一八篇二十七节）

在一次野外聚会里，有一位弟兄，愿意把自己奉献给神．他每天晚上在祭坛旁边
奉献自己；但是每天晚上在他离开聚会以前，魔鬼就来使他相信，他并没有感觉
什么分别，一定是神没有接受他的奉献．

一次一次他这样被仇敌击退，最后一天晚上，他来赴会的时候，带了一把斧头和
一根长大的木椿来．他把自己奉献了以后，就将木椿钉入他所跪的那块地上．当
他走出会场的时候，魔鬼又来引诱他相信这一切都不过是一幕趣剧而已．

他立刻回到木椿那里，指着木椿说：＂你看，魔鬼先生，你看见那根木椿吗？那
就是我的证人－－－证明神已经永远接受了我．＂魔鬼立即离开了他，这位弟兄
对于这个问题，以后再没有什么疑惑了．　－－－－－－微小的声音（The Still
Small Voice）

亲爱的，如果你也受了引诱疑惑你的奉献的话，你也可以在一个地方钉下一根木
椿，让它在神前，魔鬼前，做一个证人说，你已经永远解决了这个问题．


荒漠甘泉(july-15)

＂使我们胜了世界的，就是我们的信心．＂（约壹五章四节）

什么叫作胜了世界呢？胜了世界就是说，虽然你的环境告诉你神已经弃绝了你，你对于
神的信赖，却仍然丝毫不移；虽然你的祷告得不着答应，好似神并没听见一般，你却仍
然继续呼喊；虽然你看见世上充满了残忍，毫不顾惜人类的生命，也不顾念人类的恳求，
你却仍然相信神是醒着的，并且是全然慈爱的．除神亲手给你的东西以外，并不愿望别
的；忍耐等候，宁愿饿死，也不愿失去丝毫信心－－－这就是胜了世界，这就是真实的
信心．　　－－－麦唐纳(George MacDonald)


荒漠甘泉(july-16)

"你既行了这事,不留下你的儿子,就是你独生的儿子......我必叫你的子孙多起来,
如同天上的星,海边的沙...因为你听从了我的话."(创二十二章十六至十八节)

从这几节圣经里,我们知道:凡照着神的要求,将我们心中最宝贵的那件东西献给神的,
神仍要将那件东西还给我们, 并且加上千倍.亚伯拉罕因着神的命令甘心舍弃他的独
生子,那时,他对于孩子的生命和成人的希望,都同时消失了;他高贵的种族也将从此
绝代了.但是结果怎样呢? 不但孩子归还了他,他的子孙竟多得如星沙一般; 并且到了
指定的日期,我们的主耶稣基督也出世在这个家族里.

我们有时候好像忘记了神拣选我们,是要在苦难的炉中拣选的(赛四十八章十节).我
们也忘记了复活的生命, 和升天的荣耀, 是从客西马尼,十字架和坟墓里来的.

亲爱的读者啊,不要想亚伯拉罕的经历是一件绝无仅有的奇事. 我告诉你,这正是神
对待一切愿出代价来顺服他的人们的一个样品,一个模型. 牺牲最大的一刹那, 就是
祝福最大的一刹那. 神对于一个胆敢为着他向烟雾中前进的人,是没有一件东西不肯
给的. ------梅尔(F. B. Meyer)


荒漠甘泉(july-17)

＂我要安静，在我的居所观看．＂（赛十八章四节）

你们记得亚述王西拿基立上来攻击犹大的那段故事吗？当亚述军队上来的时候，神
并没有阻止他们；似乎神许可他们这样作一般．神仍旧安安静静地在他的居所观看，
太阳也仍旧照着他们；但是到了夜间，耶和华的使者击杀了全批傲慢的亚述军队，
正如农夫的镰刀割剪树枝一般容易．

我们看，神的观念多么奇异－－－他喜欢安静，在他的居所观看！他的安静并不是
默许，他的缄默并不是同意；他不过在等待他自己的时候罢了－－－在最合宜的时
候，他要起来，在恶者的图谋正要成功的时候，他要起来用灾祸毁灭他们．当我们
看到世上的邪恶，想到恶人的成功，挣扎在仇人的欺压下的时候，就应当想到神是
在安静观看．

我们再看主耶稣在世时的态度．一天晚上，耶稣独自在岸上，看见门徒在海中，因
风不顺，摇橹甚苦，他怎么样呢？静静地望着；拉撒路生病的时候，他明知道所爱
的人在伯大尼何等痛苦，但是他却不去．．．直等到拉撒路的病势一天沉重一天，
死了，安放在坟墓里了，他才前去，为的是要等待最合宜的时间．

亲爱的读者，他对你是不是也是这样＂安静＂呢？


荒漠甘泉(july-18)

＂耶和华的眼目遍察全地．＂（代下十六章九节）

亲爱的，神正在寻找一个人－－－一个肯全心倾向他的人，一个肯完全顺服他的人．
神切望在这个人身上动一件重要的工程－－－他要重用祝福这个人，比以前灵界上一
切的伟人更甚；因为这世代的钟已经瞄准在十一点上了．

莫勒在九十岁那年，对一班教师和工人所发表的一篇演说里面，有一段讲到他自己的
见证说：＂我是在一八二五年十一月里得救的，但是一直到四年以后，七月里才完全
顺服．那时候，爱钱财的心没有了，爱都市的心没有了，爱地位的心没有了，爱属世
的娱乐的心也没有了．神，惟有神，是我所爱的．我在他里面找到了一切，所以我不
再需要其他的东西了．感谢神，靠着他的恩典，这倾向一直存留到今天，使我终身得
成一个快乐的人－－－一个极其快乐的人；这倾向也叫我只爱慕属天的事物．现在，
我亲爱的弟兄们啊，让我诚诚恳恳地问你们一句话，你们有没有完全顺服神呢？你们
所做的是不是还有这件或者那件没有顾到神的心呢？我以前只读一点点圣经，我宁愿
多读些别的书籍；但是自从那时候起，神的话对于我便成了说不尽的福乐，我能够从
心坎中发出喊声来说，神真可爱极了．弟兄们啊，你们不要自满自足，我真希望在你
们心的最深处也能够喊叫说，神真可爱极了！＂


荒漠甘泉(july-19)

＂我父所给我的那杯，我岂可不喝呢？＂（约十八章十一节）

亲爱的读者，你可知道说这句话，比平静风和海，叫死人复活更伟大吗？先知和使
徒能行许多神迹奇事，却不能事事遵行忍受神的旨意．遵行忍受神的旨意是最高点
的信心，是基督徒所能作到的最高一点．有时候你光明的希望遭了永久的毁灭；每
天所背负的重担永得不着减轻；当你渴望有充足的财力能使所爱的过些幸福舒适的
生活时，反遭到了贫穷拮据；或者竟被身体上不治的病症捆锁拘禁在病榻上；赤裸
裸地被剥夺了一切所爱的人们，剩下你独自一人孤孤单单地去抵御一切外来的袭击
－－－在这种试炼之下，你依然能说：＂我父所给我的那杯，我岂可不喝呢？＂
－－－这就是最高点的信心！这就是最高点属灵的成功！　－－－巴赫司脱（Dr.
Charles Parkhurst）

我们自己不出代价，就不能帮助别人；我们的痛苦就是我们所付的代价，叫我们以
后能同情于他人的难堪．要做一个帮助人的人，必须先做一个受苦的人；要做一个
救人的人，必须先经过十字架的对付；我们若不喝主所喝的杯，受主所受的苦，就
不能享受救助人的那种人生最高的喜乐．

大卫的诗篇中最能安慰人的几篇，乃是在苦难中压出来的；如果保罗没有一根刺加
在他肉体上，在他许多的书信上一定会失去许多温柔！


荒漠甘泉(july-20)

＂我们既然有一位．．．大祭司，就是神的儿子耶稣，便当持定所承认的道．．．．
我们只管坦然无惧，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助．＂（来
四章十四，十六节）

我们祷告上最大的帮手就是主耶稣基督，他是我们在父那里的中保，我们的大祭司，
他现在主要的职务，就是替我们在父前说情，代求．他从我们手里把我们不完全的
祈祷接过去，将其中的污秽洁净了，错误更正了，然后用自己的名义，藉赎罪的功绩
和正直到父前去索取答应．

弟兄姊妹，你对于祷告已经灰心了吗？决不要这样．你的中保已经替你索到答应了，
胜利已经在路上了．如果他看见你放弃了祈求，这要使他多么忧愁多么失望呢！他
已经为你进到神的内室，已经将你的名字递了上去；报好信息的使者也在路上了，圣
灵只在等待－－－要在你信靠的时候，将宝座前答应的回声－－－＂已成了＂－－－
轻声报在你心里．

在每一个蒙答应的祷告上，圣灵都曾花了极大的力量来帮助我们，可惜我们常常将
他的工作忽略了．他启发我们的意志，叫我们看见祷告的需要；他软化我们的心来
同意；他催促我们的愿望；他叫我们清楚看见神的能力，智慧和恩典来享受慰藉；
他鼓励我们倚靠主的信实来排斥一切的疑惧．


荒漠甘泉(july-21)

＂让我将羊毛再试一次；但愿羊毛是干的，别的地方都有露水．＂（士六章三十九节）

基督徒的信心有三个时期．在第一个时期里，我们对于一件事，如果没有看见兆头或者
显著的感觉，就不容易相信．象基甸一样，一定要先去摸摸羊毛，如果羊毛是干的，才
愿意相信．这种信心常常要在神的话语以外，另外找些感觉和证据．

在第二个时期，我们对于一件事，如果没有感觉，也能够相信．这就是告诉我们说，
我们的信心有了显著的进步了．

在第三个时期里的信心和基甸摸羊毛的信心适正相反．第一期的信心，是凭依顺利的
感觉来相信的；第二期的信心，没有感觉，也能相信了；第三期的信心，在环境，感
觉，外表，世人，理智，都催促你向反面作去的时候，你依旧持守神的话语．保罗在
使徒行传二十七章二十，二十五节所运用的，就是这样的信心－－－＂太阳和星辰多
日不显露，又有狂风大浪催逼，我们得救的指望都绝了．＂虽然这样，保罗却说：＂
所以众位可以放心，我信神他怎样对我说，事情也要怎样成就．＂

愿神赐我们这样的信心，叫我们不看环境，完全信赖神的话语．


荒漠甘泉(july-22)

＂耶和华必然等候，要施恩给你们．．．凡等候他的，都是有福的．＂（赛三十章
十八节）

我们不该单想到我们在等候神，也应该想到更奇异的－－－神在等候我们．我们若
看见他在等候我们，这会给我们新的鼓舞，新的激励，来等候他；这也会给我们极
大的平安－－－知道我们的等候不是徒然的．也许你要问：＂既然他在等候施恩，
为什么我来等候他的时候，他仍不给我所寻找的帮助，而继续等候着呢？＂

亲爱的读者，神是一位聪明的农夫，他＂忍耐等候地里宝贵的出产＂（雅五章七节）．
如果出产尚未成熟，他就不能收割．他知道什么时候我们的灵可以接受祝福来荣耀
他．在他爱的阳光下等候会叫我们渐渐成熟，在试炼的黑云下等候也是如此．神在
差遣他儿子到世上来以前，自己曾等候了四千年，为的是要等候最适当的时期．亲
爱的读者，他替他选民复仇的日子快到了，他就要起来帮助我们了，他决不会迟延
太久，叫我们多等一刻的．　------慕安得烈(Andrew Murray)


荒漠甘泉(july-23)

＂凡事．．．常常感谢父神．＂（弗五章二十节）

如果你是在主里面的，你就是被主包围着，如同被空气包围着一般，不论什么灾祸，
必须先经过他，然后才能临到你身上来．所以，每一件临到你身上的事情，都是值得
感谢赞美的．愿神叫我们的生活充满感谢赞美的声浪！这样，祝福就会多多加给我们．

可惜有许多时候，我们看不出一件事情是值得感谢赞美的，正如同有一次我看见一个
人在画黑点，我看了半天，看不出这一群黑点是什么意思．后来他画了几条直线，加
上几个音符，在开头的地方加上一个音部记号，那时我才看出这些黑点原来是音乐上
的音符．

我们的生活上也有许多黑点，我们不明白为什么要有，这些黑点，为什么神允许它们
留着．但是如果我们让神进到我们的生活里来，让他将黑点按照适当的方法调节起来，
画上一些他所要画的直线，在适当的地方加上一些停音符，他就要从我们生活的黑点
里编出一首美丽和谐的音乐来．


荒漠甘泉(july-24)

＂那时他们才信了他的话，歌唱赞美他．等不多时，他们就忘了他的作为，不仰望他
的指教，反倒在旷野大起欲心，在荒地试探神．他将他们所求的赐给他们，却使他们
的心灵软弱．＂（诗一零六篇十二至十五节）

我们曾读过摩西，＂他恒心忍耐，如同看见那不能看见的主＂（来十一章二十七节）．
在上面一段记载里，我们又看见以色列人，却和摩西适正相反．他们只会在环境顺利
的时候歌唱赞美神；环境一改变，信心也随着改变了．他们原应该安息在那看不见的
永生的神里面的，可是他们却被四围的物质的东西统治了．

有一班基督徒，他们的生活一时冷，一时热；一时高，一时低；这是什么原因呢？原
因就是他们被物质的东西占住了，他们本该以神为中心的，却去以环境为中心了．神
愿意我们在每一件事物上都看见他，凡带有他信息的事物，一件都不能忽略．

亲爱的读者，你是单在环境顺利得时候信神呢，还是不论环境怎样，你总是信他呢？
－－－－－－C. H. P.

信心是相信我们所不见的，信心的酬报，就是得见我们所相信的．


荒漠甘泉(july-25)

荒漠甘泉


荒漠甘泉(july-26)

＂我们靠着圣灵，凭着信心，等候义的盼望．＂（加五章五节，直译）

有时候，光景似乎非常黑暗－－－黑暗得连盼望都要等起来了．在盼望中等候已经够难
了，何况等候盼望呢？一线光明也没有，却仍不肯绝望；窗前尽是黑暗，却仍开着窗等
候星宿；心中有了空处，却不许装置污秽－－－这就是宇宙中最大的忍耐．这就是约伯
在患难中，亚伯拉罕在往摩利亚去的路上，摩西在米甸的旷野，人子在客西马尼的那种
忍耐．

＂恒心忍耐，如同看见那不能看见的主＂（来十一章二十七节）－－－这样的忍耐，比
任何样的忍耐都难；这就是等候盼望．

主啊，给我你的力量－－－你客西马尼的力量．给我等候盼望的力量－－－叫我在没有
星宿的黑夜，仍有力量守望窗外；在最大的欢乐失去了的时候，仍有力量站住．－－－
马得胜(George Matcheson)


荒漠甘泉(july-27)

＂你们要将当纳的十分之一，全然送入仓库．．．以此试试我，是否为你们敞开天上
的窗户，倾福与你们，甚至无处可容．＂（玛三章十节）

亲爱的读者，神在这里对我们说：＂我的孩子，天上的窗户和从前一点没有两样，窗
闩和从前一样光滑，铁钮也一点没有生锈．这窗户我曾为摩西敞开，红海分开了．我
曾为约书亚敞开，约但河停住了．我曾为基甸敞开，敌军逃跑了．现在我也愿意为你
敞开－－－只要你肯让我这样作．在我这一面，天仍旧是一个丰富的仓库，泉源仍旧
是满溢的，宝藏室仍旧满贮着礼物．所有的缺乏不是在我，乃是在你．但是我现在还
在等候．试试我看！你去履行你方面的条件－－－将当纳的十分之一，全然送入仓库
－－－其余的事情便是我的了．孩子，给我一个机会－－－给我一个倾福与你的机会．＂

神的能力真是远超过我们所祷告的！我今天回想一想我多次在神前的请求－－－我所
请求的是什么？我所请求的不过是一小杯水，海洋却依然留着！我所请求的不过是一
线日光，日头却依然在着！我所求的和父所给的相差得多远啊－－－父所给的真是远
超过我所求的！　－－－乔怀德(J. H. Jowett)


荒漠甘泉(july-28)

＂忘记背后，努力面前．＂（腓三章十三节）

主啊！求你叫我忘记我过去的得胜和过去的失败；过去的荣耀和过去的羞辱；过去
的得意和过去的失意．求你叫我忘记我过去的经历；忘记十年前的，去年的，上个
月的；忘记昨天的，上一个钟点的．主啊！求你使我忘记！求你使我做一个才生的
婴孩那样无依无靠的仰望你！求你使我努力面前的；使我在你为我所预备的道路上
直跑；在你为我所计划的工作上忠心；在你为我所规定的旨意上顺服．虽然如此，
但求你不要让明天的忧虑来摸着我．我要＂看你今天向我所要施行的救恩＂．主啊！
我相信今天的头发掉落一根，你在天上的簿子上必为我划出一根．但愿我天天的生
活和工作，都和你天上的簿子相符！主啊！成全我的心愿！阿们！


荒漠甘泉(july-29)

＂你曾．．．见过雹仓么？．．．这雹乃是我为降灾．．．的日子所预备的．＂
（伯三十八章二十二至二十三节）

我们所遭遇的试炼是神给我们的好机会，我们却常常将它当作障碍．如果我们知道
每一次的困难都是神所选的方法－－－向我们证明他爱的方法－－－我们就能得到
安息和激励．

让我们回想回想过去的经历，我们中间一定有许多人会记得：什么时候我们的父要
替我们成就一件美事，要赐我们一件福份，什么时候我们就会遭到痛苦和逼迫．神
送我们的礼物，总是包裹得很粗陋，藉皮色黝黑的仆人送来的；但是一打开来，我
们就发现里面所包裹着的，是王宫里的珍宝和新郎的爱．　－－－信宣(A. B. Simpson)

读者，你当在黑暗中仰赖主，用不移的信心尊敬他；这样，你就会得到新的力量．
－－－马克特夫(J. R. Macduff)


荒漠甘泉(july-30)

＂只．．．一杯凉水．＂（太十章四十二节）

我应当怎样作呢？我在这世界的日子非常短少，所以有什么工作，恩惠，服役，
我能给人的，让我现在就给吧．让我不再忽视，不再迟延吧；因为以后我没有机
会再经过这条路了．　－－－贵格会格言(An Old Quaker Saying)

把你所有的给人；你所给的，对他也许有出你意外的帮助．　－－－郎弗罗(Longfellow)


荒漠甘泉(july-31)

＂他用手中的巧妙，引导他们．＂（诗七十八篇七十二节）

当你前面的道路不明显的时候，你就应当将你的判断力完全让位给圣灵，求他为
你封锁每一扇别的门户－－－只剩下那扇合宜的．同时，你应当继续站在你原来
的地位上不动，如果你没有得到清楚的指示，就当把你所在的路径算为神的旨意．．．
当你在长廊上行走的时候，你就要看见神行在你的前面，封锁了许多你愿意进去
的门户；但是你必须记得：在这些门户以外，还有一扇，是他为你的缘故留着不
锁的．打开来，走进去，在那里你要面对面看见一道充满机会的河流－－－比你
在最欢乐的梦中所想象的更阔，更深；并且是直通大海的．

神常常藉环境引导我们．有时候，前面的道路似乎完全塞住了；但是隔不多久，
一件平凡的事情发生了．这件事情，对于别人，也许算不了一回事；但是对于信
心敏锐的眼睛，却能示意不少．有时候，这样的事情，竟会反复遇到好几次．这
并不是偶然的事，乃是神在为我们敞开一条当走的路径来．我们越往前走，所得
到的指导也越多；正如坐在一部飞快的夜快车上：火车越近城市，我们所看见的
灯光也越多．　－－－梅尔(F. B. Meyer)


荒漠甘泉(aug-1)

＂要象从死里复活的人，将自己献给神．＂（罗六章十三节）

一天晚上，我去听一篇将自己献给神的演说．这篇演说对我并没有特别的帮助，不过当
演说者跪下来祷告的时候，他说：＂哦，主啊，我们感谢你，因为我们可以信托那替我
们死的救主．＂这一句话抓住了我．我立起身来，走向火车站去坐车回家；在街上行走
的时候我想到：将自己献给神也许会影响我一生的事业－－－我就畏惧．那时候，车马
喧嚷中来了那个信息：＂你可以信托那替你死的救主．＂

到了家中，进了我自己的房间，一跪下来，我就看见我以往的失败．我虽然做了一个基
督徒，一个教会中的执事，一个主日学校的校长，但是我却未曾将自己献给神．

那时候，我又想到，将自己献给神也许要挫折我心爱的计划，消灭我将来希望，放弃我
所选择的职业－－－我又畏惧．

我看不见神要给我的那些更美好的东西，所以我的心一直在畏缩；最后，那敏锐的信息，
带着责备的口吻，很快地临到了我心的最深处：

＂我的孩子，你可以信托那替你死的救主．如果你不能信托他，你还能信托谁呢？＂


荒漠甘泉(aug-2)

＂我必使我的众山成为大道．＂（赛四十九章十一节）

神常常利用障碍来完成他的旨意，所以我们各人在生活上都会遇到高山－－－恫吓我们，
阻碍我们属灵生活前进的人们；苛刻的要求；性情不相投的职业；肉体上的刺；每天的
十字架－－－我们常常想：只要这些东西除去了，我们的生活就会变得更纯粹，更温柔，
更圣洁．

＂无知的人哪．．．你们的心．．．太迟钝了！＂（路二十四章二十五节）这正是成功
的条件；这些正是神放在我们生活中叫我们得到恩惠和德行的方法．也许你现在有一件
不能忍受的试炼；你一看见就逃避，就闪躲，当作你成功的障碍，你以为它一除去，你
就能立刻得到释放和胜利．

亲爱的读者啊，事实并不是这样！当试炼一停止的时候，你所能得到的，即是急躁，不
是忍耐．忍耐只能在似乎不堪忍受的试炼中求得的．

回去容忍吧！做一个有分于主的忍耐的人！战胜在他里面的一切试炼！要记得你生活上
的困恼和烦扰，没有一点是徒然的．它们都是神的山－－－是神将它们放在那里的．我
们知道＂神明白智慧的所在．因他鉴察直到地极，遍观普天之下＂（伯二十八章二十三
至二十四节）；当我们走到山脚下的时候我们就要看见智慧的道路了．－－－梅尔(Meyer)


荒漠甘泉(aug-3)

＂要作大丈夫，要刚强．＂（林前十六章十三节）

不要求安乐的生活，要求作刚强的大丈夫．不要求与你能力相等的工作，要求与你
工作相等的能力．这样，你所行的算不得神迹，你自己却是一个神迹．－－－白罗
克斯(Phillips Brooks)

我们必须记得：在一个安乐的，放纵的生活中，神不能引领我们前进．安乐的生活
不能引领我们向上，只会带领我们向下．天总是在我们上面的，所以我们必须时时
望着上面．许多人常常喜欢逃避那些要出代价，自制，克己，牺牲的事情，但是我
告诉你们：只有劳苦和困难是走向尊贵的唯一路径．伟大不是从一条为你开好的现
成的青草路上来的，乃是从一条要你亲手去??（上左是＂凿＂，上右是＂殳＂，下
面是＂金＂）的道路来的．


荒漠甘泉(aug-4)

＂他们就把石头挪开．耶稣举目说，父啊，我感谢你，因为你已经听我．＂（约十一
章四十一节）

这真是一个奇怪的，反常的秩序：拉撒路还在坟墓里，可是感谢已经先有了．我总以
为感谢的时候，应当在大功告成，拉撒路复活以后；但是我们的主耶稣却为着那尚未
成就的事情感谢！感谢发生在恩典到临之前，深信恩典已经在半途了．

十字军出发启行的时候，谁肯先唱胜利的凯歌呢？祷告的答应尚未到来之前，谁肯先
唱感恩的诗歌呢？但是我们的主所留给我们的榜样，并不是奇怪的，勉强的，没有理
由的．赞美在行神迹的工作上实在是非常重要的．神迹由于灵力，灵力的大小是和信
心成比例的．　－－－乔怀德

祷告的时候，没有一件东西比赞美更能得到神的喜悦，也没有一件东西比赞美更能祝
福祷告的人．有一次我在中国藉着得到一个很大的祝福：我从家乡接到很多不快乐的
消息，焦虑密布了我的全心．我祷告，焦虑并不轻减，我竭力忍住，事实上却焦虑锝
更厉害．正在那时候我出发到一处内地去，看见在一家传道人住宅的墙上写着＂要感
谢＂三个字，我就立即开口感谢，不一会，我的焦虑全都消散了，一点也没有留下．
－－－富勒斯


荒漠甘泉(aug-5)

＂我的恩典是够你用的．＂（林后十二章九节）

神乐意在我受特殊试炼和痛苦的环境下，将我最小的孩子取去；当我将孩子安放在
坟墓里，回到家中以后，我觉得我应该对弟兄姊妹们宣讲一些试炼的意义．

我就选择这个题目来作主日的信息；但是在我预备资料的时候，我发现我所要讲的，
连我自己也不能相信；我就跪下来求神给我够用的恩典．我这样恳求了之后，张开
眼睛来看见一幅彩色的经文－－－这幅经文，是前几天我陪着孩子在游息所的时候，
我的母亲送到家中来的；我虽然未曾看见过，却曾听见过我的仆人这样告诉我，我
也曾吩咐我的仆人将它挂在墙上．

在我回家以后，我也未曾去注意上面的字句；这时候，我仰起面来，拭干了眼睛，
幅上的字句吸引了我的注意：＂我的恩典是够你用的．＂

＂是＂字是鲜绿色的，＂我的＂和＂你＂是另一种颜色．

这个信息立即进入了我的心内，责备我不该求神给我够用的恩典；因为神已经很清
楚地告诉了我；＂我的恩典是够你用的，你怎么还来要求？只要起来相信，你就要
发现这句话是多么真实！＂神已经用最简易的字句告诉我们：＂我的恩典是（不是
将要或者也许）够你用的．＂　－－－韦迫伯鲁


荒漠甘泉(aug-6)

＂北风啊，兴起．南风啊，吹来．吹在我的园内，使其中的香气发出来．＂（歌四章十
六节）

我们先把这节圣经的意义看一看．事实告诉我们，芬芳的香气是潜伏在香料树里面的；
照样，没有运用没有开发的恩典，也是隐伏在基督徒的心内的．

有时候，神用猛烈的狂风来试炼他的孩子们，为的是要开发隐伏的恩典．火把将它投在
火中焚烧的时候；照样，一个基督徒最丰富的灵命，也是在各种苦难和试炼下挣扎出来
的．一个压伤的心，才会发出神所爱闻的芬芳来．


荒漠甘泉(aug-7)

祷告完了，聚会的地方震动。他们就都被圣灵充满，放胆传讲神的
道。……使徒大有能力。见证主耶稣复活。（徒四：３１，３３）。

伊文思（Ｃｈｒｉｓｔｍａｓ Ｅｖａｎｓ）在他的日记中告诉我
们：一天下午，他行经一条很荒僻的道路去出席一个聚会，他自己觉得
他那时候的心是冰冷的。他说：「我紧住了我的马，步行到一处与尘世
隔绝的地方去，在那里我很痛苦地走来走去，检阅我自己的生活。我在
神前等候了三小时，我的心被悲哀压服着；最后，一个甘甜仁爱的感觉
温暖了我的心～在那里我重新受了一次圣灵的浇灌。日头平西的时候，
我回到原路上，找到了我威尔斯城（Ｗａｌｅｓ）的人民，在那天都得
到了一个极大的复兴。」

当你遇见一个重生的人，第一个问题你应当问他的就是，「你……
信的时候，受了圣灵没有？」（徒十九：２） ～选


荒漠甘泉(aug-8)

神啊，你是我的王。求你出令使雅各得胜（诗四十四：４）。

亲爱的读者，你应当知道：当你在恩典中长进的时候，你就会遭
遇到许多仇敌；但是这些仇敌都是主的战利品。

你用不着怕他们。你一碰他们，他们就会在你面前逃跑。神已经
允许将他们交在你手里了。你应当刚强，勇敢！不要惧怕，也不要惊
慌！神是与你同在的，大能的勇士啊－－你是大能的因为与你同在者
是大能的。前去夺取胜利罢！

什么时候你的仇敌前来围困你，你应当夺取胜利！什么时候你的
肉体衰弱了，你还当仰望神来夺取胜利！

你要知道：在主耶稣的胜利里面，你也是有一份的，因为他不是
单替自己得胜，乃是替众圣徒得胜；你要记得，当他得胜的时候，你
是在他里面，所以在他得胜的时候，你就已经得胜了。

你应当承认；胜利已经属于你了，起来收集战利品罢。不论亚纳
人，不论坚固城，都不足以威吓你。你是一支战胜的军队。在主的胜
利里面去夺取你的一份罢。～梅尔

我们是君王的孩子。我们怎样才能加增我们至尊元首的荣誉呢？
还是不敢索取我们的权力，甚至怀疑这些权力是否属于我们的呢，还
是坚持我们皇室的特权，大胆前去索取我们承继的权力呢？


荒漠甘泉(aug-9)

靠你有力量……的，这人便为有福。他们经过流泪谷，叫这
谷变为泉源之地。（诗八十四：５/６）

快乐欢欣的人，不能知道安慰的甜蜜。如果我们想得到神最贵重
的礼物～安慰～我们必须进入〖深处〗与神合作。


荒漠甘泉(aug-10)

听见拉撒路病了，就在所居之地，仍住了两天。（约十一：６）

在前一节圣经里，我们明明看见，「耶稣素来爱马大，和他妹子，
并拉撒路」（五节）。怎么他所爱的人病了，还不立即前去呢？这就是
告诉我们：神对付我们的方法，无论怎样严厉，怎样神秘，我们仍可相
信并断言神的爱是无限的，丰裕的，不变的。按照马大和马利亚姊妹两
人的心里想来，耶稣一听到拉撒路生病的消息，一定会立即不顾一切地
赶去医治他们的兄弟，但是，耶稣怎样呢？「听见拉撒路病了，就在所
居之地，仍住了两天」。

他不立即前去，并不是因为不爱他们，乃是因为爱他们。唯有他的
爱能保持他不立即赶往他所亲爱的那个忧伤的家庭里去。主若没有无限
的爱，就会立即跑去安慰那些所爱的困恼的心，止住他们的忧愁，揩干
他们的眼泪，消解他们的悲哀和叹惜。这不过是表显基督部分的爱，唯
有叫人从死里复活，叫人认识神的荣耀，又叫人信心得以坚固，这才是
流露他完全的爱。

有许多事情，我们不能不归功于患难和痛苦。基督徒生活上有许多
美德，都是由患难和痛苦来的；因为没有试炼，就没有信心；没有需要
容忍的事情，就没有忍耐；没有艰难，就没有经历。～选


荒漠甘泉(aug-11)

虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，
田地不出粮食，圈中绝了羊，棚内也没有牛。然而我要因
耶和华欢欣，因救我的神喜乐。（哈三：１７/１８）

你看，这里所说的，是一个多么不幸的境遇；这里所给我们看见的，是
一个多么伟大的信心。他的意思说，「虽然我受到这样大的灾祸～甚至连养
生的食物，也不知道到什么地方去找；四周围所看见的，不过是一所空旷的
房屋，一块荒芜的田地；在以前看见神赐恩的地方，现在只看见神鞭打的伤
疤～然而我要因耶和华欢欣」。

我想这两节圣经，真值得用金刚钻记录在磐石上，永远保存起来。哦，
巴不得靠神的恩典，这几节圣经能深深地铭刻在我们每一个人的心版上！句
法虽然简短，其中却显著地含着不少属灵的意义。他告诉我们：在他遭难的
的日子，他怎样到神那里去躲避；在黑暗的命运下他怎样赖主保持灵的静镇
；在一切的试炼中，他怎样在神里面享受属灵的喜乐，从他得到欢乐的期望
。这就是伟大的信心！这就是光荣的信心！～陶杜力慈


荒漠甘泉(aug-12)

因此他将又宝贵又极大的应许赐给我们。（彼后一：１４）

一个造船匠造船的目的，是不是为了要把船搁在船坞里呢？不，他
造船的目的，乃是要把船放在海洋和波涛中。他在造的时候，就已经想
到了。否则不是一位优秀的工程师了。

当神把你造成一个信徒的时候，他的目的就是要把你放在试炼中；
所以当他给你应许，吩咐你信赖的时候，他就给你一些在狂浪颠簸中所
能应用的应许。你想神的应许，会不会象有些商店里出卖的游泳带～只
能在玻璃窗内陈列，不能在洋海中应用呢？

我们都知道：作玩具的刀剑，在战场上是没有用处的；作玩具的鞋
子，是不能穿着走路的。但是神的鞋是铜的，是铁的，你能够穿着它们
走上天去，它们也永远不会穿坏；神的救生带，你用以游过一千个大西
洋，也不会使你沉溺。他的应许，必然要经过试验与证明。

神最不喜欢的就是他的子民把他当作一个展览品，不去用他。他喜
欢我们享用他。所立的约并不是给人看的，乃是给我们享用的。我们的
主耶稣，也是神赐给我们，给我们现在享用的。读者，你有没有照你应
得的去享用基督？

信徒啊，我求你不要把神的应许当作展览会里的古玩；你应当天天
用他们来作安慰的泉源，在患难中随时仰赖他。～司布真

神对已经应许过的东西，怎能说「不」呢？


荒漠甘泉(aug-13)

云若满了雨，就必倾倒在地上。（传十一：３）

这样，我们为什么要惧怕我们环境中的黑云呢？虽然它们暂时遮蔽
了太阳，但是太阳并没有熄灭。不久它仍旧会出来的。芸里充满了雨。
云越黑，下雨的希望越大。

没有云，我们怎么能有雨呢？我们的患难常将祝福带来给我们。它
们是装载恩典的黑车。看啊，黑云不久就要变成细雨了；那时候，每一
种植物都会因着所下的雨欢乐。我们的神虽然用灾祸压伤我们，却要用
怜悯医治我们。他给我们的情书，总是用黑边信封封来的。他的货车虽
然发出辚辚的粗声来，其上所装载的，却是漫溢的恩泽。他的杖开着芳
香的花卉和甘甜的果实。所以，我们不要再为黑云烦恼罢，我们应当歌
唱，因为五月里的花草，是四月里的黑云带给我们的。

主啊，黑云是你脚前的尘埃！在黑云满布的日子，你和我是隔得多
近啊！我多么欢欣！我多么欢欣看见你，信心还看见云变成雨点，四面
的山岗都在欢笑。

天上蔚蓝的部分，大于阴云的面积。


荒漠甘泉(aug-14)

若不是从上头赐给你的，你就毫无权柄办我。（约十九：１１）

凡是临到一个信靠顺服神的人身上的事情，没有一件不是神的旨意。
这就足够叫我们不息地感谢赞美了。因为神的旨意是世上最有望的，最快
活的，最荣耀的东西；他也是全能的；只要我们肯顺服信靠，没有东西能
阻止他的旨意。

一个深受痛苦的人写信给他的朋友说：「不管这件事多么不公正，多
么象出乎撒旦，我一想到这事临到我，是神的旨意，并且是叫我得益处的
，我就立刻觉得荣耀了。」感谢神，我们晓得万事都互相效力，叫爱神的
人得益处。就是被卖这一件事，基督尚且说，「我父所给我的那杯，我岂
可不喝呢？」（约十八：１１）如果我们生活在神的旨意中，我们的生活
是何等佳美呢？撒旦给我们的一切袭击，不但无力伤害我们，并且在半路
上都已经变成祝福了。


荒漠甘泉(aug-15)

我们进入神的国，必须经历许多艰难。（徒十四：２２）

人生最佳美的东西，都是从苦难中得来的。麦子必须磨碎，才能
做成面包。香料必须经火，才能发出浓郁的香气。泥土必须耕松，才
能适于下种。照样，一个破碎的心，才会得到神的喜悦。人生最甜蜜
的欢乐，都是忧伤的果子。我们必须亲身经历许多艰难，然后才会去
安慰别人。

如果你渴望作一个安慰使者，如果你愿意有分于怜恤的恩赐，如
果你想从你身上流出新鲜的慰语来扶持受试炼的弟兄姊妹，如果你要
在日常过着光圆的生活不叫别人感到你的酸辣，你必须甘心乐意地付
一笔昂贵的教育费～你必须象主那样受苦。


荒漠甘泉(aug-16)

我曾耐性等候耶和华。（诗四十：１）

你知道吗？等候比前进困难得多。等候需要忍耐，忍耐是一件难得
的美德。神在他子民的四周都在建筑篱笆保护他们。当篱笆越筑越高，
甚至连顶也看不见的时候，我们就要发急～极欲知道以后有没有机会能
从这个幽闭的势力范围里出去，我们不能明白为什么我们不能有一个较
大的环境。但是神在他一切工作上都是有目的的。「义人的脚步，被耶
和华立定。」（诗三十七：２３）。

在莫勒的圣经上这一节经文旁边注着，「义人的止步也被耶和华立
定」。但是我们却常常喜欢穿出神为我们所建筑的篱笆外去，这实在是
一个极大的错误。一个基督徒如果已经确实知道是神将他放在他的地位
上的，他千万不可以轻易活动；直到云柱移动了，他才可以移动；这是
极重要的。～译自主日学报

什么时候我们学会了每件事情等待神的引导，什么时候我们就会知
道只有在安静中，我们的灵力才会达到最高点。我们中间有许多人缺乏
这种安静的力量。但是如果神指定我们去作一件工作，他必定会给我们
够用的力量。耐性等候，遵行神的引导～这是得能力的秘诀。神旨意之
外的，都是浪费。让我们等候神的引导罢。～戈登

在神的引导没有来到之先，我们实行不动，坐看良机错失，结果岂
不是一个极大的失败吗？不；胜利就是在不动中，静候中得到的。这要
比活动艰难千倍。这个需要更大的勇气去站住，等候，不丧胆，不绝望
；绝对顺从神的旨意；将工作和荣誉让给他人；别人都快快活活，忙忙
碌碌在工作，自己却能安安静静，带着信心而欢乐。这才是最伟大的生
活～「成就了一切，还能站立得住」（弗六：１３）。～密勒


荒漠甘泉(aug-17)

我信神他怎样对我说，事情也要怎样成就。（徒二十七：２５）

几年前我乘船到美国去。这船上的船主，是一个很热心的基督徒。
当船离开芬兰海岸（Ｎｅｗｆｏｕｎｄｌａｎｄ）的时候，他对我叙述
下面一段事实：

「上一次我经过此地，是在五星期前，船上发生了一件事情，这件
事情是我灵程上的一个大革新。在我们的乘客中间，有一位别立斯脱城
（Ｂｒｉｓｔｏｌ）的莫勒先生。那时因为雾大，轮船已经停顿了二十
四小时。莫勒来对我说：「船主，我来告诉你：星期六下午我是一定要
到魁北克城（Ｑｕｅｂｅｃ）的」。我说：「这是作不到的事」。他说
：「很好，如果你的船不能叫我按时到达，神有别的方法的。五十七年
以来，我从来没有对人失过约。让我们下去祷告」。

「我呆望着这位神的人，心中在想：这个人不知道从那一家疯人院
里出来的？我从来没有听见过这样的话。我就对他说：「莫勒先生，你
知不知道雾是多么的厚」？他答道：「不，我的眼睛并不看雾的厚薄，
我的眼睛只看见活的神，他是管理我一生的环境的」。

「他跪下来作了一个很简单的祷告，当他作完了，我正想接下去作
的时候，他放他的手在我肩背上，叫我不要作。他说：「第一，你不相
信神会答应你；第二，我相信神已经答应了，用不着你再求了」。

「我呆呆地望着他，他对我说，「船主，我已经认识我的主五十七
年了；在这五十七年中，神从来没有一次不听我过。起来，船主，把门
打开，你要看见雾已经全消了」。我立起身来，雾果然已经全消了。星
期六下午，莫勒如约到了魁北可城」。～选


荒漠甘泉(aug-18)

耶和华独自引导他。（申卅二：１２）

深谷之旁，才有高山。没有不经痛苦的生产。


荒漠甘泉(aug-19)

似乎忧愁，却是常常快乐的。（林后六：１０）

忧愁是很美丽的，它的美丽是月光的美丽。它的歌声好象夜莺的鸣
声，它的目光带着并不期望快乐的神情。它能够与哀哭的人同哭，却不
能与快乐的人同乐。

快乐一是很美丽的，它的美丽是夏晨的美丽。它的目光含蓄着儿童
时代的欢笑，它的头发受着日光的闪射。它的歌声象百灵鸟的歌声一般
翱翔云上，它的脚步是一个从来不知道失败的得胜者的脚步。它能够与
一切快乐的人同乐，却不能与哀哭的人同哭。

忧愁沉思着道：「我俩是决不能合作的了」。

快乐说：「是啊决不能了。我的道路是在充满阳光的草场上的，玫
瑰为我开着芳香的花朵，山鸟和画眉为我唱着欢乐的情歌」。

忧愁徐徐转过身去说道：「我的道路是在黑暗的森林中的。但是世
上最甜蜜的诗歌～深夜的情歌～却是属于我的。再会，快乐，再会吧」。

在她说话的时候，他们觉得有有一个人体立在他们旁边；虽然看不
清楚是谁，却知道是一位君王，他们跪倒在他面前，感觉非常惧怕。

忧愁轻声说道：「我看他一定是快乐的王，因为他头上戴着许多冠
冕，手上和脚上带着胜利的钉痕。我在他面前，一切的忧愁都化为不息
的爱和欢乐了，我愿意把我自己奉献给他」。

快乐低声说道：「你错了，忧愁，我看他是忧愁的王，他头上戴着
的冠冕是荆棘的冠冕，他手上和脚上带着的钉痕是痛苦的伤痕。我也愿
意把我自己永远奉献给他，因为有他同在的忧愁，一定比我所知道的快
乐更加甘甜」。

他俩同声欢呼说道：「这样，我们在他里面仍是一体，只有他能将
快乐和忧愁合成一体」。

他俩手牵着手同在世上跟随他走～有时在风雨中，有时在阳光中，
有时在冬日的凛冽中，有时在夏日的温暖中～「似乎忧愁，却是常常快
乐的」。～选


荒漠甘泉(aug-20)

只剩下雅各一人。有一个人来和他摔跤，直到黎明。（创
三十二：２４）

在这里我们看见神来和雅各摔跤。在黎明以前，雅各的大腿窝扭了。
但是他一倒下去，在倒在神的双臂中，雅各就紧紧扭住不放，直到得着了
他所要的祝福；一个新生命由此产生了。～他倒下去的时候，是一个属地
的，属人的，天然的生命，他起来的时候，已成了属天的，属神的，超然
的生命了。他那天早晨前行的时候，虽然成了一个疲弱残废的人，神却宣
言说：「你的名不要在叫雅各，要叫以色列；因为你与神与人摔跤，都得
了胜」（二十八节）。

亲爱的读者，如果神要我们进入最高最美的一步，我们每一个人都必
须经历同样的争战～一切策略都会失败，所遭遇的尽是梦想不到的毁灭～
那时候，我们必须从神领受超然的能力才能站住；但是，在领受神超然的
能力之前，我们必须先出代价～我们必须完全顺服；我们必须停止我们自
己的智慧、能力、和公义，与基督同钉十字架，在他里面复活。神知道怎
样引导我们上这一步，他也知道用什么方法引导我们经过。

亲爱的读者，神现在是不是正在这样引领你呢？你是不是正遭遇到了
极严重的试炼，极困难的环境，极险恶的情势呢？你是不是没有神竟不能
过去呢？你是不是没有力量来得胜呢？

去投靠雅各的神罢！将你自己无力地摔在他的脚前。在他慈爱的双臂
中死去你的能力和智慧，象雅各一样，带着神的能力和充足起来。如果你
想走出你的困难狭窄的处境，出路是在顶上。你必须向上走，才能得到释
放。哦，巴不得你也能得到雅各所得到的一切！～选


荒漠甘泉(aug-21)

他又领我到宽阔之处，他救拔我，因他喜悦我。（诗
十八：１９）

这〖宽阔之处〗究竟是什么呢？这不是别的，乃是神自己～一切生
命河流的归宿。神实在是一个宽阔之处。大卫被领到宽阔之处，是先经
过羞耻和侮辱的。～盖恩夫人

「我如鹰将你们背在翅膀上，带来归我」。（出十九：４）


荒漠甘泉(aug-22)

其余的人，可以用板子，或船上的零碎东西上岸。这样，
众人都得救上了岸。（徒廿七：４４）

保罗上罗马去的那奇异的经历～所受的试炼和所得的荣耀～真是信
徒走信心道路的一个好模型。其中最宝贵的教训乃是：在我们所到的一
切困难狭窄的地方，都有神特殊的办法和预备的。

按照人们普通的眼光看来，信心的道路，一定是满撒着鲜花的；什
么时候神要拯救他的子民脱离危险，神会立刻将他们从困难中提出来。
事实却正相反。圣经上的故事告诉我们：每一个见证人～从亚伯拉罕起
，一直到最近一个殉道者～都是先受试炼，后得荣耀的。

保罗的经历告诉我们：一个神的孩子，无论受多少苦，仍能不在灵
里受压。保罗因为在大马色宣传耶稣的缘故，犹太人商议要杀他，我们
看见那时候天上并没有在火焰雷电中降下战车战马来把这位大使徒从仇
敌的势力范围中护送出去，他是「用筐子…从城墙上缒下去的」（九：
２５）。你看，被装在一只旧的衣筐里面！象一包送出去洗涤的衣服一
般！耶稣基督的仆人竟这样坍台地从窗户口缒下去！

后来我们又看见他被下在监里；我们看见他怎样被亲友遗弃，怎样
受残酷可耻的鞭打；就是在神允许拯救他以后，我们还看见他被留在波
涛汹涌的海中颠簸；最后，拯救来了，可是天上并没有大船飞下来把这
位尊贵的囚犯接出去；也没有天使在水面上平静狂獗的怒涛；船上的人
，必须有的抓住桅杆，有的抓住木板，有的攀住破船的碎片，有的跳下
水去游泳，才能得救上岸。这就是神对待我们的方法。

这是神给我们安排的生活方式，对于那些生活在实际环境中的人们
，这是个有助的福音，神的应许与神的旨意，并不立刻将我们从试炼中
提出来，但是因这些试炼完成了我们的信心，于是神才喜欢用他那爱的
金线，交织在我们日常生经验的经纬之中，使之获得美丽与光荣。


荒漠甘泉(aug-23)

亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要
得为业的地方去，出去的时候，还不知道往哪里去。
（来十一：８）

这就是不凭眼见的信心。凡凭眼见的，就不是凭信心，乃是凭
理由了。轮船横渡大西洋，也是本着信心的原则的。我们在海面上
看不见什么途径，也看不见什么海岸，我们却能一天过一天在航海
图上划着标号。当轮船前行了若干哩的时候，我们立刻就会知道我
们已经到了什么地方。

但是我们是怎样来测量我们所划的行程的呢？我们的船主每天
拿着他的测量器望着天，籍着太阳来规定他的行程。他是籍着天上
的光～不是地上的光～来航行的。

信心也是这样航行的～望着天，籍着神的光；虽然并没有看见
航线、灯塔、或者途径。许多时候，信心的脚步似乎牵引我们进入
了黑暗和灾祸，但是神开了路，夜半变成了黎明。让我们今天也这
样前行罢～不是因着知道，乃是因着相信。～译自地上的天上生活

我们中间有许多人常常要先看清路程，才肯起行。这样，怎能
在基督里有长进呢？信、望、爱，是不能象长熟的苹果那样从树上
摘下来的。创世记一章一节「起初」后面接着就说「神」。神是全
能的，神不单引领那自己帮助自己的人，神也引领那自己不能帮助
自己的人。你只要全心依赖他就是了。

等候神，比用自己的脚，更能迅速抵达我们旅程的终点。

良好的机会，常是因审慎过度失去的。～选


荒漠甘泉(aug-24)

我样样都有并且有余。（腓四：１８）

在我一本园艺书籍里面，有一篇叫做〖生在黑暗里的花〗。内中
讲到有一种小花，是从来不需要日光的。我的先生告诉我说，这种小
花不但不怕黑暗，并且在黑暗里反倒生长得快。

灵界里也有同样的小花。当物质环境最黑暗的时候，它们就出来
了。它们是生在黑暗里的。

使徒保罗写这封腓立比书信的时候，正在罗马作俘虏。那时候，
他一生的事业似乎将要结束了。正是在这样受围困的黑暗里，花儿开
放得特别可爱。也许保罗以前已经看见过这些花儿，但是它们却从来
没有象今天这样浓郁美丽的。神的话替他揭开了一个他以前从来没有
看见过的宝藏。

在这个宝藏里面有几样奇异的东西：基督的恩典，基督的爱，基
督的喜乐和平安；这些东西似乎需要黑暗去开发它们的神秘和荣耀一
般。经历了黑暗以后，保罗开始发现他以前所没有发现的属灵产业的
广大和丰富了。～乔怀德

每一朵花，就是最美丽的，在日光下也都有它的黑影的。

光越大，影越黑。


荒漠甘泉(aug-25)

但信还未来以先，我们被看守在律法之下，直关到那将来
的信显明出来。（加三：２３直译）

在基督的福音还未传世之前，神往昔让受难的人禁闭在律法之下，
为的是要人知道信心的意义。在律法下面，人能看见神圣洁的标准；在
律法下面，人能看见自己的完全无能；在这样没有办法的时候，他乐于
学习神的信仰之道。所以加拉太书说：「律法是我们的师傅，引我们到
基督里」。

神现在还是常常喜欢将我们关闭起来，只留给我们一条信心的道路
。我们的天性，我们的环境、试炼、失望，都是神用来关闭看守我们的
东西，要叫我们看见：唯一的出路，乃是神所预备的信心的道路。摩西
年少的时候，在埃及曾想用自己的努力，个人的势力，甚至武力、暴力
，来拯救他的民族，所以神必须将他关闭野外四十年，然后才用他去做
神的工作。

保罗和西拉往腓力比去宣传福音，受了鞭打，被下在监里，两脚上
了木狗。他们四面的出路都关住了，只剩下一条信心的道路。他们信靠
神。在最黑暗的光景里还祷告，唱诗，赞美神，神就向他们施行拯救。

约翰被放逐到了拔摩海岛。他四面的出路都关住了，只留下一条信
心的道路。如果他不经过这样关闭的话，他决不能见到神荣耀的启示。

亲爱的读者，你是不是正遭遇了极大的困难呢？是不是正有一件极
大的失望临到你呢？这件事情是不是叫你悲哀，叫里遭到说不尽的损失
呢？你是不是很难过去呢？不要紧，你四面的出路虽然都已经关住了，
却还留着一条信心的道路。好好地负起你的困难来交托神。赞美他！因
为他使「万事都互相效力，叫爱神的人得益处」（罗八：２８）。并且
「神为等候他的人行事」（赛六十四：４）。你受过试炼以后，神的祝
福，帮助，启示，都要加倍地临到里；除里自己以外，还有许多别的人
，也都会因着你的试炼得到亮光和祝福。


荒漠甘泉(aug-26)

深渊说，不在我内（伯廿八：１４）

我记得有一年夏天，我说：「我所需要的是海洋」，我就到有海
洋的地方去，但是海洋说：「不在我内」！海洋并不照我所要的给我
成就。于是我说：「高山一定会使我得到安息」，我就到有高山的地
方去；我清晨醒来，前面立着我所渴望的巍然高山；但是高山说：「
不在我内」！高山又不能使我满足。哦！我所需要的究竟是什么呢？
我所需要的乃是神的爱海和真理山。深渊说，智慧不在它里面；是的
，智慧本不象珍珠黄金，和宝石那样多。唯有基督是智慧，是我们最
大的需要。我们的烦恼，只有基督的友谊和爱情能安慰我们。～濮登

你没有法子将一只老鹰扣留在森林里。你就是替他聚集了一群最
美丽的小鸟在他四周歌唱，你就是给他在最大的松树上安放一根栖木
，你就是差遣有翼的使者带最美味的珍馐给他，都不能动他的心。伸
展着高耸的翅膀，他喜欢飞往他自己的老家～磐石，暴雨，瀑布中～
去安息的。

人类的心，也象老鹰一般。如果没有永久的磐石，就永远得不到
安息。我们的老家乃是天家。「主啊，你世世代代作我们的居所」（
诗九十：１）～马可特夫


荒漠甘泉(aug-27)

耶稣领他离开众人，到一边去。（可七：４３）

保罗不但在活动的时候忍受了试炼，在被禁的时候也忍受了试炼。
我们在最剧烈的劳动下受苦，也许还站得住；但是到了放下一切活动的
时候，被监禁在牢狱中的时候，恐怕最容易失败吧！

勇敢的小鸟，在翱翔的时候，能高飞直上云霄，忍受长途的辛劳；
但是在笼中的时候，却只能垂头丧气地在笼门上拍着无力的翅膀了。你
一定看见过：大鹰被幽禁在笼中的时候，是怎样无生气地低着头，垂着
翅膀！啊！不活动是一个多么悲哀的景象啊！

保罗在监狱！这是另一面的生活！你要不要看看他在监狱中作什么
呢？他所望的，不是监狱，乃是狱顶上面的天；不是仇敌，乃是仇敌头
上顶着的天！我看见他在缮写书信，签上了他的名字～不是非斯都的囚
犯，也不是该撒的囚犯；乃是～「基督耶稣的囚犯」（弗三：１直译）
。在这一切的事上他只看见神的手。他看监狱为宫殿，所以监狱中满布
了胜利的欢呼，赞美，和喜乐。

被强迫离开了所喜爱的工作，他设立了一个新的讲坛～一个新的见
证坛～他的监禁带给了我们一条最甘甜，最有益的自由之路。他在黑暗
的拘禁中所带给我们的信息和亮光，是多么可贵啊！

保罗之后，曾有好多圣徒入狱。十二年之久，本仁（Ｂｕｎｙａｎ
）的口，在培特福（Ｂｅｄｆｏｒｄ）监狱中，一声都不准开！但是在
那里他却成功了他一生最伟大最佳美的工作。在那里他著作了一本书～
除了圣经以外，最被人诵读的书。他说：「我在监狱中，和在家中一样
安适；我一直坐下来写，写，因为喜乐催促我写」。

那个奇异的梦照耀了无数疲劳的旅客的路程。那位精神焕发的法国
女士盖恩夫人（Ｍａｄａｍｅ Ｇｕｙｏｎ）也曾许久被囚在监狱中。
小鸟常会因受监禁唱出更悦耳的歌来，盖恩夫人心的音乐恶远荡出了牢
狱墙外，驱散了人们不少的愁苦与伤心。

哦，属天的安慰都是从寂寞中流出来的！～李斯


荒漠甘泉(aug-28)

耶和华…在那里试验他们。（出十五：２５）

有一天，我到一家大规模的钢厂试验室去参观。在我四周都是一间
一间分开的小房间。钢受试验到一个限度，就用数码标着优劣的等级。
有的一绞就断，有的可以拉得很长，有的可以压得很紧：他们扭力、紧
张力、和压力的大小，都有数码标明在上面的。厂主知道这一块钢受得
住多少压力。他知道这一块钢如果用来造大船，造屋宇，或造桥梁，能
够承担多少的重力。他知道，因为他的试验室这样告诉他。

神的孩子也常如此受试验。神不要我们象玻璃或者瓷器的花瓶一样
脆弱。他要我们象坚韧的钢一般，无论怎样受绞受压，都不会破碎。

神不要我们作花棚里面的花草，他要我们作能被风雨击打的橡树；
他不要我们作会被疾风吹散的沙丘，他要我们作抵抗狂风的花岗岩。要
将我们作得这样，他必须带我们到他受苦的实验室去。我们中间有许多
人都有自己的经验可以证明：受苦实在是神信心的实验室。～马可康该

对别人讲说信心是很容易的事，但是神常常将我们丢入坩埚里去提
炼我们，要把贵金与劣金分别出来。哦，如果颠簸我们生活的飓风，能
使我们的主更加宝贵的话，我们的颠簸也是舒适的了。有基督同在的风
雨，比无基督同在的平静更好！～马可特夫

若不受苦，神不能设法叫里的生命成熟。


荒漠甘泉(aug-29)

耶稣背着自己的十字架出来。（约十九：１７）

有一首诗名叫〖换来的十字架〗里面讲到一个疲乏的姊妹，以为她
的十字架，一定比别人的更重，所以渴望和别人换一个背背。一天，她
做了一个梦，梦中她到了一个地方，在那里横着许多十字架～各种形状
不同，大小不同的十字架。有一个小十字架形状最美丽，上面镶嵌着宝
石和黄金。这个姊妹一看见就说：「啊，这一个背着一定舒适」。所以
她就把它拿起来，不料她虚弱的身体，竟在这个十字架下面震颤了。宝
石和黄金果然美丽，可是它们太重了，她背不动。

后来，她又看见一个可爱的十字架，雕刻的木架上，盘着美丽的鲜
花。她想，这一定容易背了。她就将它举起来，不料鲜花下面，有许多
尖锐的刺，刺痛了她的皮肉。

她一步一步向前走去，一个一个试着，发现每一个十字架，都不容
易背。最后，她看见一个朴素的十字架，上面没有宝石也没有雕刻，只
书着几句亲爱的话。她拿起它来，觉得这是许多中间最容易背的一个。
她向它仔细一看，在阳光下，她认得这原来是她自己的旧十字架。啊！
这个旧十字架竟是许多十字架中间最好最轻的一个！

亲爱的读者，神知道我们需要背的是那一个十字架。我们不知道别
人的十字架多么重。我们常常羡慕有钱的人～他们的十字架是黄金的，
上面镶嵌着宝石～我们却不知道这十字架是多么重。还有一些人，她们
的生活似乎很是可爱～她们背着盘着鲜花的十字架～我们却不知道鲜花
下面有许多尖锐的刺。如果我们能去试试别人的～我们以为比我们自己
的更轻的～十字架看，我们就会发现：这些十字架中间，没有一个象我
们自己这个那样叫我们满意。～译自信徒生活一瞥


荒漠甘泉(aug-30)

在海上坐船，在大水中经理事务的，他们看见耶和华的作为；
并他在深水中的奇事。（诗一百零七：２３/２４）

凡是风，都是叫我们的灵程得帮助的。不能帮助我们的，乃是全然
无风。北风、南风、东风、西风，都没有关系，只要是风，都可以帮助
我们进港。所以你应当寻求一件事：生活在海洋里，不要惧怕风雨。让
我们祷告说：「哦，主啊，送我们到海洋里去～到大水中去。我们现在
所在的地方太靠近岩石了，和恶魔稍微一争，我们就会撞得粉碎。主啊
，送我们到海洋里去～到大水中去，在那里我们可以有够大的地域来得
到荣耀的胜利」。～披尔斯

在受试炼的时候，我们的信心最大。一切不能忍受试验的，都不过
是肉体的信心。顺境中的信心不是信心。～司布真


荒漠甘泉(aug-31)

那没有看见就信的有福了。（约二十：２９）

眼见的事物是多么靠不住，所以神必须保守我们在看不见的事物
里，这是多么要紧的一回事！如果一只鸟儿要飞，他必须离开墙垣和
树枝单独信赖他的翅膀。如果他要接近地面，他飞行的工作就要受到
亏损。

亚伯拉罕必须先看见自己的力量完了，自己不能在作什么了，自
己已经死了然后才肯完全让神来作；当他不看自己，单独信靠神的时
候，他才能完全相信；神所允许的必能作成。这就是现在神所要我们
学习的功课；神必须拿去一切鼓励我们的东西，直到我们能够不凭东
西来信靠他；那时候他就要叫他的话语成为事实。～宣信


荒漠甘泉(sept-1)

我必以彩色安置你的石头。（赛五十四：１１）

墙上的石头说：「我们是从遥远的高山那边来的。火和水造作了我
们好久，不过将我们造成了峭壁。人手将我们造成了一所住宅～你们的
子孙在里面生长，受苦，享乐，得到休息和庇护，学习造我们的主～也
是造你们的主～所给他们的功课。但是我们得到今天的地步，是曾经经
历了许多苦难的。火药曾炸裂了我们的心；利斧曾劈开了我们的肺；我
们常常觉得这样摧残我们，是毫无理由的，因为我们仍在石坑里丑陋地
横着，毫无用处。后来我们逐渐被截成了整齐的石块。到了现在我们已
经完备了，已经在这里尽职了。

你们却还在石坑里，还没有完备，所以你们，正象我们从前一样，
还有许多事情解释不通。但是有一件事，是我所知道的：有一天，你们
将要被神手（非人手）安置在天殿里做活石。～选


荒漠甘泉(sept-2)

…你们蒙恩…要为基督受苦。（腓一：２９）

神开办了一个严紧的学校。校中许多功课，都是要在眼泪中费力研
究的。裴可斯脱（Ｒｉｃｈａｒｄ Ｂａｘｔｅｒ）说：「哦，神啊，
我感谢你，因为你给了我五十八年的训练」；他的困难变成了他的胜利
。然而学成者，不只一人而已。

我们的天父所开办的这个学校，不久就要结束了；我们能受训练的
日期，也一天一天减少了。让我们不要再畏缩难学的功课，和逃避教鞭
的惩罚了。如果我们能高高兴兴地忍耐到底，直到在荣耀中学成毕业的
话，我们一定会觉得冠冕更美丽，天堂更可爱了。～克勒

世上最精致的瓷器，都至少经火烧过三次，有的还不止三次。掘来
斯登（Ｄｒｅｓｄｅｎ）的瓷器，总是烧三次的。为什么瓷器要经过强
烈的猛火呢？一次应当够了。不瓷器必须烧过三次，然后其上的金色和
红色才会更其美丽和牢固。

人生也根据这个同样的原则。试炼一次，再次，三次地临到我们；
感谢主，靠着他的恩典，这些美丽的颜色会永久存留在我们的身上了。
～麦友


荒漠甘泉(sept-3)

看见门徒…摇撸甚苦。（可六：４８）

我们不能靠自己的努力，来成就神所给我们的工作。神所委派的工
作，只有神自己。我们如果安安静静地托他去作，我们就要看见：事情
作得又好，又完全。那末，我们用什么方法让他籍我们来作呢？没有别
的，只要完全用信心享用基督，深信她已经充满了我们的生命。

有一次，一位已经学到这个秘诀的弟兄说：「我已经在耶稣那里喝
了他所赐的活水，所以我永远不会再渴了。我的格言是，『不要过劳，
乃要过溢；』这个格言已经叫我的生活和从前完全不同了」。

过溢是不需要费力的，是闲逸的，是无可抵抗的。这种全能的，无
穷尽的成功，原是基督今天以及永远所给我们享受的寻常生活。
～译自主日学报

复活的静止中，含蓄着复活的能力。


荒漠甘泉(sept-4)

你们听见角声，众百姓要大声呼喊，城墙就必塌陷。各人要往
前直上。（书六：５）

信心的呼喊不是踌躇的呻吟，也不是失望的哀泣。在许多〖耶和华
的奥秘〗中，我不知道有什么比信心的呼喊更其宝贵。耶和华晓谕约书
亚书：「看那，我已经把耶利哥，和耶利哥的王，并大能的勇士，都交
在你手中」（二节）。他不是说：「我将要把…」他乃是所：「我已经
把…」。耶利哥城已经属于以色列人了；现在只叫他们去占领好了。但
是问题是：如何占领呢？在人看来，这是不可能的事；于是神又详细说
明了他的计划。

没有一个人想得到呼喊会使城墙倒塌。可是他们得胜的秘诀，却正
在呼喊之中，因为这是一个信心的呼喊～一个敢在毫无胜利征兆的时候
，单凭神的话，向神索取所应许的胜利的信心！于是神照他们的信心给
他们成全；当他们呼喊的时候，城墙果然倒塌了。

神说他已经把耶利哥城交在他们手中了，信心就这样相信。数世纪
后，圣灵还将这次信心的胜利记载在希伯来书上面：「因着信，围绕耶
利哥城七日，城墙就倒塌了」（来十一：３０）。～司密斯


荒漠甘泉(sept-5)

凡等候他的，都是有福的。（赛三十：１８）

关于等候神的真理，我们已经听得很多了。

有些人说～有有许多人相信～我们一履行了所有的条件，神就要立
即答应我们的祷告。他们说：神永远是现在的神；在神没有过去，也没
有将来；如果我们能够顺服他的旨意，实行他的命令，立刻我们的需要
可以得到供给，我们的欲望可以得到满足，我们的祷告可以得到答应。

这种信仰也有许多真理，但是可惜只表达了真理的一面。神永远是
现在的神，这句话一点都不错；但是神行事，是有他的时候的。一个呈
在神前的请求，好象一粒落在地里的种子。上面的力，必须多方栽培，
答应才会得到真实的实现。～译自微小的声音

“耐心愿意等待”。～天路历程


荒漠甘泉(sept-6)

你却仍旧在那里。（来一：１１直译）

许多时候，我们独自坐在炉旁烤火，会感觉非常寂寞。望见空着的
座位，常会禁不住掉下泪来。但是亲爱的读者啊，你要知道：有一位看
不见的，正在你面前啊！只是你不觉得就是了。觉得果然是一件幸福的
事，但是觉得是凭依心境，凭依感觉的。觉得也是凭依天气和身体的状
况的。下雨，下雾，睡眠不足，痛苦难当，都会影响我们的心境，叫它
们不能觉得。有一件东西比觉得更高超，更幸福。这件东西是不随外面
的情形转变的。这件东西是什么呢？就是承认，承认那看不见的正和我
同在～这样奇妙、安静、温和、镇定，和热切！亲爱的读者啊，主在这
里，正在你旁边；他的同在是真实的。承认能帮助感觉，但是承认不凭
依感觉。亲爱的读者啊，有这样一位热情的朋友，全能的恩主，和你同
在，纵使有什么事情叫你流泪，也是能叫你悲痛的心喜乐了。～戈登


荒漠甘泉(sept-7)

神是我们的避难所，是我们的力量，是我们在患难中随时的帮
助。（诗四十六：１）

常有人问：「神为什么不早一点帮助我」？我们的回答乃是：这不
是神的次序。神要你先在患难中学习功课。神的应许是，「他在急难中
，我要与他同在，我要搭救他，使他尊贵」（诗九十一：１５）。神必
须先和你同在急难中，然后再救你从其中出来。什么时候才救你出来呢
？乃是在你不再好动，不再烦躁，完全镇定、安静的时候。那时候神要
说：「够了」（撒下廿四：１６）。

神常常籍着患难给我们宝贵的功课。目的为要教导我们。当神的目
的达到了之后，我们就要得着荣耀的报偿。所以患难里面蕴藏着的，乃
是甘甜的喜乐和真实的价值。这样看来，神给我们的，不是患难，乃是
机会。～选

我记得有一次有一位年老的弟兄对我说：「当神试验你的时候，正
是你试验神的好机会～你可以把他的应许来放在他的面前，尽量向他索
取你在试炼中所需要用的一切」。

要脱离试炼，有两种方法。一种是直接求神救你脱离试炼。当试炼
过去的时候，就应当感谢。另一种是承认试炼是从神来的一个挑战，你
应当抓住这个机会向神索取更大的祝福。这样，连仇敌也被我们利用了
，反对我们的，成了我们的帮助。这就是靠着爱我们的主已经得胜有余
了。～宣信


荒漠甘泉(sept-8)

我在困苦中，你曾使我宽广。（诗四：１）

这是一个最伟大的见证。他的感谢不是因为从苦难得到释放，乃是
因为苦难得到释放：「我在困苦中，你曾使我宽广」。他告诉我们：人
生的困苦，就是人生宽广的来源。

经上记着约瑟在牢狱中「…被铁捆拘」（诗一零五：１８）。约瑟
所需要的正是铁。他以前在父家所看见的只是灿烂的黄金。他所享受的
是青年时代的美梦，这种美梦唯有使他的心地变成僵硬，而人的悲哀，
是他所不能想象的，人生的痛苦，是他所不能同情的。我们也象约瑟一
样，需要铁来宽广（扩张）我们的度量。使我们与广大的人群联结的不
是金链，乃是铁链，金不过是梦幻，铁才是经验。使人类亲如骨肉的联
系因素，不是欢乐而是悲哀；不是金而是铁。

啊！我的己哪！如果你要宽广，你必须先去受苦。约瑟的牢狱，是
约瑟登宝座的路径。如果你自己没有被铁捆拘，你就不能取去你弟兄的
铁荷。神用悲哀的铁链约束你，为要使你宽广。（扩张）你生命的工具
。这是你生命上的阴影，也是你光荣之梦的真正实现。不要抱怨阴影它
比你的梦含有更大的启示。不要以为监狱生活桎梏了你，你的桎梏就是
翅翼，带你飞入人群的怀抱里。监狱的门可以通往乾坤万有的中心。神
以悲哀的锁链捆缚你，宽广（扩张）了你的人格。

如果约瑟不做埃及的囚犯，决不能做埃及的宰相。他脚上的铁链，
引进了他颈上的金链。


荒漠甘泉(sept-9)

有落在土浅石头地上的…。（太十三：５）

「…土浅…」！圣经告诉我们：好土是「诚实善良的心」（路八：
１５）。那末，浅土是什么呢？浅土乃是那些没有真诚目的的心；一个
温柔的请求，一篇良好的讲演，一首动人的诗歌，立刻就能感动他们；
起初看看，似乎会有相当的成效；但是因为土浅，没有深入～没有进深
的、诚实的目的；没有恳挚的欲望要明白真理～不久就枯干了。亲爱的
读者啊，让我们各人看看我们自己心里的土壤怎样。

有一次，一位罗马兵士决意要向某路前进，他的向导告诉他：这条
路是很危险的，一不当心，就会伤命；这位罗马兵士回答说：「去是必
需的；活不是必需的」。

这就是深入。肤浅的人，倚靠感情、印象、直觉、性好、环境而生
活。深入的人，一点不看这些东西，他只知道向前行去，冲破一切风雨
云雾，直至到了对岸晴朗的日光中。他并且能坚持到最后五分钟，于是
一切悲哀及失败，后来都会给他胜利的报偿。

当神将我们掘深了以后，他才能交付我们更多的真理，更深的奥秘
，更大的责任。主啊，求你引我进入你生命的深处！并救我脱离肤浅。
～选


荒漠甘泉(sept-10)

耶和华必成全关于我的事。（诗一百三十八：８）

苦难中间，有一种神秘、奇妙、超然的能力，决不是人类理智所能
了解的。凡没有经过大苦难的人，决不会知道。一个受苦的人，若能得
到镇静，窃笑他自己的苦难，而不再求神救他脱离苦难，他就有福了；
那时候，十字架要开始变成冠冕了。

在这时候，圣灵要在他心里作许多奇妙的工。他的全人会完全安安
静静地伏在神的手下；他的心思、意志和情感都会降服了；全人会感到
一种非常的安宁；舌头也会变得静默，没有什么要说的了；他也不会问
神许多无谓的问题了。

他的思想不再会建造空中楼阁，也不再追逐无智的事物了；他的理
智会变得柔顺温良了；他自己的选择会归于无有～除了神的旨意以外，
没有别的选择了。他对一切人物的爱情都会死灭净尽～死灭得没有一件
东西能再阻止他；因为，不论环境怎样，他所寻求的，只是神和神的旨
意；他深信神在宇宙中，所作的每一件事，无论是好是坏，是过去是现
在，都是互相效力，叫他得益处的。

哦，这样绝对的得胜～失去我们自己的力量、智慧、计划、欲望，
将属于天然的每一个微小的分子，都放在我们主耶稣全能的脚下～是多
么有福啊！～译自灵食

受苦而不挫气，是一件伟大的事情。～费内伦


荒漠甘泉(sept-11)

这样，亚伯拉罕既恒久忍耐，就得了所应许的。（来六：１５）

读者，亚伯拉罕所受得试验极久，但是他所得到的酬报却极厚。神
用延迟应许的方法试验他；撒旦用诱惑试验他；世人用嫉妒、怀疑、反
对、试验他；撒拉用她乖戾的性情试验他。但是他却恒久忍耐。他并不
质问神的诚实，也不限制神的权力；他不怀疑神的信实，也不伤忧神的
慈心；但向神圣的君王俯伏，绝对信任他的智慧；虽然神迟延日久，他
却并不作声，只安安心心地等待神的时候。这样，他既恒久忍耐，就得
了所应许的。

神的应许，是不能不完成的。忍耐的等候者，是不能失望的，信心
的盼望，终必实现。

亲爱的，亚伯拉罕的德行，真叫急躁的人受羞愧，叫出怨言的人受
谴责，叫忍耐的人得揄扬，叫安心顺服神旨的人得鼓励。请你记得，亚
伯拉罕曾受过试验；曾恒久等候；曾得了所应许的，而心满意足了。你
当效法他的榜样，这样，你将要享到同样的祝福。～选


荒漠甘泉(sept-12)

那靠着良人从旷野上来的，是谁呢？（歌八：５）

一次，我在一个祈祷会中，学到了一课有益的功课。有一位弟兄，
起来祷告，求神赐各种祝福给我们～正如你我所求的；他也为着已经得
到的感谢神～正如你我所感谢的；但是，在他结束的时候，他加上了一
个奇异的请求。他说：「哦，主啊，撑住我们」！亲爱的读者，你有没
有可依靠的呢？这位弟兄，用一个新的方法，把我们所依靠的描写清楚
了；他对我们所依靠的主有了新的亮光，他也把这个亮光，介绍给我们
了。读者，主是时时在信徒旁边的，他随时能张开他仁爱的双臂来撑住
软弱的信徒。～选


荒漠甘泉(sept-13)

明日早晨，你要…在山顶上站在我面前。（出卅四：２）

早晨是我所规定朝见主的时间，因为早晨象一串丰满的葡萄，让我
们来榨取而饮它的美汁。早晨是我力量最大，希望最大的时间。任何脆
弱的因素还没有来袭，昨天的疲乏在夜间我已将一天的疲乏全行埋葬了
，在早晨我已得着了新的精力。早晨已经被主洁净的，这一天一定是快
乐的！第一个胜利已经在祷告中获得的，这一天一定是成功的！黎明在
山顶上的，这一天一定是圣洁的！

我的父啊，我现在到你这里来了。平原上没有什么东西能够抓住我
，叫我不上圣洁的高原来。我现在依照你的命令上来朝见你。

早晨在山顶上会叫我全天强健喜乐。～派克约瑟

我的母亲有一个习惯：每天早晨，必须在她自己的房里退修一小时
～读经，默想，祷告。从那一小时里面～好象从一个清洁的泉源里面一
样～她吸取力量和安慰来担任她一天的职务，保守她不被邻里间的锁事
纷扰。我一想到她的生活，和她生活上一切的负担，我就立刻看见基督
在她身上的得胜，我从来没有看见她发过一次脾气；我从来没有听见她
说过一句过火的话，一句谗言，或者一句闲言；我从来没有感到她有过
一些不适当的出于情感的态度；她的秘诀，在什么地方呢？乃在她每天
早晨饮了生命水的河里的活水，吃了旷野中的吗哪。～法勒尔

一天的早晨，宛若鲜花怒放，把它献给神。不要让他因你叶子憔悴
而离开你。


荒漠甘泉(sept-14)

若有人要跟从我，就当舍己，背起他的十字架来跟从我。
（可八：３４）

救主所吩咐我背的十字架，形状大小，都是他亲自拟定的。当我觉
得有能力作大事业的时候，也许我的十字架要我怀着知足的心，在一个
粗陋狭窄的工场里安心工作；或者在一个似乎没有果子可结的田地里，
一年过一年地继续耕种下去。也许我的十字架要我用仁慈恩惠去爱一个
曾经虐待过我的仇人～用温柔的态度去和他讲话，去站在他一边帮他抵
抗一切反对他的人，用同情和援助去抬举他。也许我的十字架要我在那
些不愿意听见神的名字的人间承认基督；也许我的十字架要我在心碎的
时候，到人们面前去露一个早晨的荣脸。

十字架的大小种类，各有不同，但是每一个都是痛而且重的。我找
不出一个合乎理想的。但是当我举起我的十字架来，顺顺服服地把他背
在肩上，用忍耐不挠的精神去欢迎他的时候，乃是主离我最近的时候。

主常在我最忧愁最痛苦的时候加添我的智慧，加深我的平安，加增
我的勇气，加大我的能力。经过了悲愁忧痛的经验，有益自己并有益别
人，正如一句格言所说：“我在重负之下长成”。～司梅李

用你的十字架来做帮助你前进的拐杖，不要用你的十字架来做绊倒
你的绊脚石。


荒漠甘泉(sept-15)

吹在我的园内使其中的香气发出来。（歌四：１６）

雅歌第四章所说的几种香料都是含有深意的。沉香是一种苦味的香
料，这是表明苦中有甜的意思。没药是用来保存尸身的，这是表明我们
自己的刚愎、骄傲，等罪都当钉死；然后我们的心中才会发出香气来。

哦，有几个基督徒真是可爱，他们的脸上佩戴着十字架的印痕，一
看就知道他们以前的骄傲和刚愎都已经与基督同钉十字架了，永远被丢
在主的脚前了，这是破碎的心，这是属天的可爱。

乳香是一种必须经火然后才会发出香气来的香料。它的香气在猛烈
的火焰中最为浓厚。这是表明我们的心被痛苦充满了赞美和祷告。亲爱
的，我们有没有发出这样的香气来呢？～译自主的爱情生活


荒漠甘泉(sept-16)

你离开这里…藏在…基立溪旁。（王上十七：３）

神的仆人应该知道隐藏生活的宝贵。我们不必惊奇，如果我们的父
神对我们说：「孩子，你已经有了足够的忙碌、名誉、刺激了；你离开
这里，藏在溪旁～藏在病室里，藏在丧失中，藏在群众已经推去的荒僻
处」。

我们肯不肯这样回答呢？「父神啊，你的旨意就是我的；我现在逃
到你这里来，求你把我藏在帐幕的隐密处，你翅膀的覆庇下」！

每一个属灵人如果要得着能力，必须到隐藏的基立去得。非离开人
们，离开自己，到一个深峡中去吸收，属灵的能力是得不到的。象植物
经过了无数年代吸收了太阳能才变成媒，经过燃烧，才能把力量发挥出
来。

安得烈主教（Ｂｉｓｈｏｐ Ａｎｄｒｅｗ）有他的基立，他每天
花五小时在那里专心祷告。韦尔息约翰（Ｊｏｈｎ Ｗｅｌｓｈ）也有
，如果那一天没有八小时在密室中与神交通，他就要以为这一天太浪费
了。勃兰纳大卫（Ｄａｖｉｄ Ｂｒａｉｎｅｒｄ）的基立在北美洲森
林里。伊文思的基立在惠尔斯山谷中。

让我们回去看看：拔摩海岛，罗马监狱，亚拉伯旷野，帕勒斯坦（
Ｐａｌｅｓｔｉｎｅ）山谷，都是先圣永远值得记忆的基立。

主的基立在拿撒勒，犹大地的旷野，伯大尼的橄榄树下，格拉森的
荒地里。我们中间没有一个人可以没有基立，因为在基立我们可以得到
宝座前的安息，尝到隐藏生活的甘甜，吸取基督耶稣的能力。
～梅尔


荒漠甘泉(sept-17)

这是出于耶和华，愿他凭自己的意旨而行。（撒上三：１８）

如果我们在每一件事情上看见神，神就会在我们所看见的事情上替
我们着上颜色。也许痛苦并没有挪去，环境并没有改变；但是如果我们
生活的主，基督，在我们的忧愁痛苦之中，「他必以得救的乐歌，四面
环绕我」（诗三十二：７）。如果我们真看见他，确信他的智慧不能错
误，他的能力不能失败，他的慈爱不能变更，他最严厉的对付乃是我们
灵程上最深的获益，我们就能在丧失、忧愁、痛苦、失败中，象约伯一
样说：「赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂
的」（伯一：２１）。

没有别的办法，只有在每一件事上看见神，能叫我们爱哪些伤害我
们，烦扰我们的；能叫我们看见他们不过是神所利用的工具，来完成神
慈爱、智慧的目的的；能叫我们完全停止一切的怨言呵叛思。
～司密斯


荒漠甘泉(sept-18)

没有默示，民就放肆。（箴二十九：１８）

要看见神，必须花功夫等待。时间在这里是一个主要的元素。我们
必须在神的脚前静候多时，神才会把他自己显示在我们心里。一个波动
的湖面是映不出什么东西来的。所以，如果我们要看见神，我们必须先
安息在神面前，把我们生活中的风波平静下来。

看见神是最有能力，最能影响我们生活的一回事。看见神常会叫人
类的生活得到极大的转变。

雅各在雅博渡口看见了神，就成了以色列。基甸看见了神，懦夫变
成勇士！多马看见了主，疑惑变成了忠实！

开雷（Ｗｉｌｌｉａｍ Ｃａｒｅｙ）看见了神，舍弃了鞋匠的生
活到印度去。李文斯东（Ｄａｖｉｄ Ｌｉｖｉｎｇｓｔｏｎｅ）看见
了神，舍弃了一切跟随主，经历非洲的丛林。多少人都是因为看见了神
，所以今天在地极宣传福音，使人归向基督。～巴亭登

灵里全然安静是一件非常不容易的事情。其实神一直在和我们讲话
。什么时候世界的声音在灵里消灭或低沉了，什么时候我们就能听见神
的声音。我们听不见，是因为我们生活中充满了喧闹，急躁和愁闷的缘
故。～费勃尔


荒漠甘泉(sept-19)

我父是栽培的人。（约十五：１）

临到我们的各种苦难，都是父神的使者，受父神的差遣，送礼物来
给我们的；我们如果知道这个，就会得到安慰了。虽然，照属世的眼光
看来，苦难似乎是伤害我们，毁灭我们的；但是照属灵的眼光看来，苦
难却是产生祝福的。我们永不该忘记：救恩～世上最大的祝福～乃是世
上最大痛苦的结果。所以每一次我们受到神严厉的修剪，刀虽然割得深
，痛虽然刺得剧，但是一想到「我父是栽培的人」，立刻会得到说不尽
的安慰。

闻声博士（Ｄｒ。 Ｖｉｎｃｅｎｔ）在一个挂满了葡萄的花房里
讲说他的故事：「我的园丁新来的时候，告诉我说，这些葡萄藤若不一
起割光，只留下藤茎的话，他对它们一点办法都没有了；我就让他去割
；两年来我们一粒葡萄也吃不到，可是到了今年，竟长得这般丰满」。

让我们拿这个故事来解释基督徒受修剪的经过。修剪好象把葡萄藤
剪坏了，园丁好象把葡萄藤割光了；但是他所顾念的是将来，他知道这
样修剪的结果会使它的生命更丰盛，它的果子更饶多。～密勒


荒漠甘泉(sept-20)

我不是对你说过，你若信，就必看见神的荣耀么？
（约十一：４０）

马大呵马利亚不明白她们的主所作的是什么。她们两人都先后对他
说：「主啊，你若早在这里我兄弟必不死」（约十一：３２）。她们似
乎在想：「主啊，我们不明白你为什么来得这般迟。我们不明白你怎么
忍心让死亡临到你所爱的。我们不明白你怎么忍心让忧伤和苦难来蹂躏
我们的生命。为什么你不早些来呢？现在是太迟了，因为他死了已经四
天了！」

对于这一切疑问，耶稣只用一个伟大的真理来答复她们：「你也许
不明白；但是我告诉你：你若信，就必看见」。

亚伯拉罕不明白为什么神要他把他独生的儿子献为燔祭；但是他信
。他就看见了神的荣耀。摩西不明白为什么神要他在旷野隐居四十年，
但是他信；当神呼召他去将以色列人从为奴之地领出来的时候他就看见
了。

约瑟对于他哥哥们的残忍，对于一个泼妇的假见证，对于多年不公
正的监禁，都丝毫不能明白；但是他信，最后他看见了神在其中的一切
荣耀。

雅各不明白为什么神应许把约瑟从他怀中扯去，但是当他看见约瑟
做了王的宰相，保存了他自己呵一国的性命的时候，他就看见了神的荣
耀。

亲爱的，在你身上，也是这样。你说：「我不明白为什么神容让我
心所爱的被夺去。我不明白为什么神应许苦难来侵袭我。我不明白为什
么神领我行走这样曲折的道路。我不明白为什么我视为美好的计划和目
的要受到挫折。我不明白为什么我这样急迫的需要，迟延了这久还没有
来到」。

朋友，你用不着明白神对付你的方法。神不盼望你能明白。你并不
盼望你的孩子能明白你所作的，是吗？只要信，有一天你必在你所不明
白的事上看见神的荣耀。～马克康该


荒漠甘泉(sept-21)

我…将万事当作有损的，因我以认识我主基督耶稣为至宝。
（腓三：８）

现在正是五谷成熟的时期，农夫唱着欢乐的凯歌，把农产物收敛在
仓库里。但是，让我们想一想：如果不是有一粒麦子先死在地里的话，
怎么能结出这么多的子粒来呢？属灵的事情也是这样。我们自己的生命
如果不死，怎么能活出基督的生命来呢？所以，让我们不再顾念我们自
己的安乐和幸福。我们必须将己的生命完全钉死在基督的十字架上～不
但将犯罪的欲望和习惯钉死，连天然生命中一切无罪的，美好的，也该
一起钉死。因为如果我们要多结果子，就必须先被埋在黑暗和孤寂中。

亲爱的，恐怕你一定会象我一样～一听到这个信息，心中会感到非
常失望。但是让我们记着：主竟看上了我们，要我们与他一同受苦，在
我们这岂不是一件极顶荣幸的事吗？并且，一切所遭遇的，无非要把我
们造成合乎主用的器皿。痛苦生丰富，死亡生生命～这是神国中的定律
。～译自静默的时候


荒漠甘泉(sept-22)

主又说…撒旦想要得着你们，好筛你们，象筛麦子一样。
但物品已经为你祈求，叫你不至于失了信心。（路廿二：
３１／３２）

神试验我们的时候，把我们的信心当作射击的箭靶；如果别的可以
免去试验的话，信心是定规免不了试验的。信心最大的试炼乃是被人世
遗弃。许多时候神把我们喜乐的甲胄剥去，让我们遭遇一些恐惧战兢的
经历，要看我们的信心在试炼中受不受到伤损。真实的信心能丝毫受不
到伤损。～司布真

保罗说：「所信的道我已经守住了」（提后四：７），虽然他的头
他没有守住。人们虽能把他的头斩去，却不能把他的信心斩去。这位外
邦人的大使徒自以为乐的有三件事～「那美好的仗我已经打过了。当跑
的路我已经跑尽了。所信的道我已经守住了」。其余的一切算什么呢？
他获得了胜利；他获得了奖赏；他不但在地上得钦仰，并且在天上得到
称赞。为什么我们不能象他那样将万事当作有损的为要得着基督呢？为
什么我们不能象他那样忠于真理呢？啊，这是因为我们没有他的算学。
他和我们算得不同；我们算为得着的，他算作有损的。但是如果我们要
象他那样得戴冠冕，就必须有他那样的信心，并且象他那样守住信心。
～选


荒漠甘泉(sept-23)

信我的人，就如经上所说，从他腹中要流出活水的江河来。
（约七：３８）

在我们中间正有人觉得奇怪，为什么圣灵不来充满我们。无他，乃
是因为我们要的太多，而没有舍出去。我们应该将所得的让它流出去，
扩大去传福音，那我们立刻会发现圣灵正在我们面前，给我一切，他可
以信托我必会在转给别人。

古代有一种因风吹而自动发音的弦琴，他的构造的道理，亦可以应
用到属灵生活方面。这种风琴只是装配了若干音节和谐的琴弦，让风吹
过，犹如手指去拨动它似的而发出优美之声调，据说很象一队天使在那
里歌唱。因此，我们也可敞开我们的胸膛，让圣灵象风吹动那琴弦一样
，按他的意志去拨弹琴弦而弹唱，让我们静静地等候圣灵的降临。
～地上的天上生活

门徒在五旬节受了圣灵的浸以后，并没有建造高大的礼拜堂，留在
那里开会，而是到各地去宣讲福音。～赫夫


荒漠甘泉(sept-24)

到了每西亚的边界，他们想要往庇推尼去，耶稣的灵却不许。
（徒十六：７）

这是一个多么奇怪的禁止！这些人想要往庇推尼去，目的是为作主
的工，但是主自己反把工作的门关起来。我自己也曾有这样的经历。有
时候，我自以为成功的路径，反受到了许多拦阻。反对起来催逼我回去
，疾病进来强迫我退到荒野去。

有时工作尚未做完圣灵要把它放下，这实在是非常困难的事。但是
神给我看见工作是事奉神，等候也是事奉神。要我活动的是神，禁止我
活动的也是神。感谢神，我现在知道多少时候荒野原是最有益的地方。
我感谢神，许多我所爱去的庇推尼，我都没有去。

主啊，虽然我的前途常遭挫折，我仍然愿意拣选你的引导。今天工
作的门似乎开了，明天当我正要进去的时候又忽然关了，这都是你的事
情。

求你教导我在等候中看见前面的路径。求你教导我在禁止中寻见事
奉你的新路。求你教导我在不作工的时候尽忠～用安静来作工，用等候
来事奉。～马得胜


荒漠甘泉(sept-25)

我为何…时常哀痛呢？（诗四十二：９）

信徒啊，你能不能回答这个问句呢？你有没有什么理由叫你时常哀
痛毫无喜乐呢？你为什么容让未来的忧虑这样摧残你呢？谁告诉你黑夜
永不会变成白昼呢？谁告诉你冬日的霜雪冰雹永不会融解呢？谁告诉你
今日的黑雨会越下越大呢？谁告诉你你的失望会变成绝望呢？岂不知黑
夜一过就是白昼么？岂不知严冬一过就是春夏么？所以你当仰望神！
～司布真


荒漠甘泉(sept-26)

…我们行事为人，是凭着信心，不是凭着眼见。（林后五：７）

神不要我们凭感觉。〖己〗要我们凭感觉；撒旦要我们凭感觉。但
是神要我们凭事实～凭基督已经为我们完成的事实。我们面对了这些宝
贵的事实，而且相信它，因为神说过这是事实；有了这样的信心，神就
会来支配我们的感觉了。

神从来不用感觉来吸引我们去信靠他；神也从来不用感觉来鼓励我
们去信靠他。

那么，什么时候神才给我们一些感觉呢？当神看见我们已经能不凭
感觉来信靠他，安息在他的话语、信实、应许上的时候，他就给我们一
些感觉。

不到那时候，感觉是不会来的；但是神知道该给我们的分量和时间
，因为他知道各人的情形和需要。

我们必须选择：我们究竟愿意凭依我们的感觉呢？还是凭依神的事
实？我们的感觉象海沙那般不可靠。神的事实象永久的磐石那般稳固，
因为耶稣基督昨日、今日，一直到永远是一样的。


荒漠甘泉(sept-27)

我已经得了赎价。（卅三：２４）

信心医病是信心生活中的一部分。这就是基督在我们身体上掌权。
这就是基督的生命在我们身体上活出来，这就是我们的身体与基督的身
体联合了，基督的生命流到我们身体上来。所以，我们今天所有的，乃
是他升天以后得荣耀的身体。他从死里复活，今天带着一个复活的身体
，坐在神的右边。我们今天所有的，就是那样的身体。

这活着的基督是属于我们的，他一切的品性和能力也是属于我们的
。我们是他身上的肢体～他的肉，他的骨～只要我们能相信，能接受，
我们立刻可以活出神儿子的生命来。主阿，求你使我知道什么叫做「身
体…是为主。主也是为身子」（林前六：１３）。～宣信

「在你中间的耶和华你的神是大有能力的」（番三：１７）。二十
余年前把信心医病的真理照入我心中，叫我破坏的身体得到医治的，就
是这节圣经。直到今天，这节圣经仍是一扇门户，大大地开放着，好叫
基督时时得进入这买回的身体来，用他自己的同在和能力充满、灌溉、
活动，把我的全人造成一个「新天新地」（启二十一：１）。「耶和华
你的神」！啊！你的神！我的神！神既是我的，那么在神里面一切也定
规是我的了，定规在我里面了；我能够信多少，我愿意用多少，这是我
自己的事。这位神，「大有能力的」神，全能的神，是我们里面的神！
这是何等的权力！他～父、子、灵～在我里面，在我身体里面，在我头
脑里面，在我神经里面。

二十一年以来这不但是我实在的经历，并且是一个日深一日日丰一
日的经历。现在我七十岁了。却比三十岁的时候还健壮，还新鲜。靠着
神的力量，我现在的体力上、智力上，都负担着常人两倍的工作，却还
用不到一半气力。我的体力、灵力，都象喷水井一般～一直是漫溢的，
泛滥的。无论讲道、教书，日夜旅行在各种气候下都象管子通水那般容
易。


荒漠甘泉(sept-28)

在我里面有平安。（约十六：３３）

幸福和祝福是两件不同的东西。保罗虽受尽监禁、痛苦、损失、患
难，但在这一切中间，他却得到了祝福。

帕甘尼尼（Ｐａｇａｎｉｎｉ）是一位善奏小提琴的大音乐家。一
天，他出来站在听众面前，在采声之下，忽然发现他手中所提的小提琴
有点不对。再仔细一看，发觉了他所提的，并不是他平日珍爱的那架贵
重的提琴。

他发了一回呆，然后不得不告诉他的听众他拿错了他的琴。他退了
下去，在幕后寻思他的琴到底留在什么地方，不久就发觉曾有人把他的
琴偷了去换下一架破旧的留在原处。他懊丧了一回，仍旧出来站在听众
面前说：

「诸位男女来客，今天我要证明给诸位看：音乐并不是在乐器里，
乃是在人心里」。他就用心来奏；从那破旧的乐器里流出了幽扬悦耳的
音乐来；听众个个得到奋激，采声差不多轰穿了屋顶，他果然向他们证
实了音乐并不是在乐器里，乃是在他心里。

受试炼的信徒啊，你今天的使命就是出来站在这世界的舞台上，向
天上地下一切所有的证实说：人生的音乐并不是在环境里，并不是在事
物里，并不是在外表里。乃是在你心里。


荒漠甘泉(sept-29)

我专心祈祷。（诗一百零九：４）

我们祷告的时间常顶匆促顶急忙。每天我们究竟花多少时间来祷告
呢？岂不是很容易以分来计算～最多数分钟数十分钟吗？谁曾看见过一
个灵界的伟人未曾花许多时间来祷告的呢？谁曾看见过一个被圣灵充满
的人未曾花许多时间专心在密室中的呢？

华德飞（Ｗｈｉｔｅｆｉｅｌｄ）说：「数日数夜，甚至数星期，
我平卧地上专心祷告～有时出声，有时不出声」。还有一位祷告有经验
的说：「双膝跪下来，就在那里长进」。他知道他所说的是什么。

有人说，一个不喜爱单独的人，决不能在文学上或者科学上有所成
功。属灵的事情也是这样，一个不常花长时间与神单独亲近的人，决不
能在属灵的事情上得到多大的长进。～译自静默的时候


荒漠甘泉(sept-30)

如鹰搅动巢窝，在雏鹰以上两翅扇开，接取雏鹰，背在两
翼之上，这样，耶和华独自引导他，并无外邦神与他同在。
（申卅二：１１／１２）

我们全能的父常喜欢将他保护下的雏鹰引到绝壁顶上，推他们下去，
好使他们知道自己有飞行的能力；倘使，他们遭到了危险，他便立即猝然
下降，把他们背在两翼之上。所以，信徒啊，神如果放在一个非常困难的
地位上，我们只要大胆依赖他，因为我们深信他的拯救就在旁边。
～译自胜利的凯歌

什么时候神放一个重担在你上面，他必然放他自己的翅膀在你下面。

有一枝小花，生长在一棵高大的橡树荫下；这枝小花非常尊重那庇护
他的树荫，也非常宝贵它所享受的安静。

不久，来了一个樵夫，把橡树砍了去。小花非常伤心，哭道，「啊，
我的保护失去了；从此狂风会把我吹倒，大雨会把我打倒」！

小花的天使安慰他道：「不，不，太阳会照耀里，甘露会滋润里；你
弱小的身躯将长得更其可爱，你张开的花瓣将欢笑于日光之下；人们也会
称赞里说：」这枝小花长得多快啊！橡树砍去以后，长得更其美丽了」！

亲爱的读者，你不看见吗？神挪去你的安慰，你的利益，为要叫你长
得更美丽。神训练他的精兵，不能在柔软的床上训练，他必须领他们出去
，强迫他们行军，强迫他们服役；使他们涉河，游江，攀山，负荷。这样
，才能把他们练成精兵～并不是给他们穿上精致的军服，叫他们在营门前
高视阔步，也不是在平安中造成的。他们必须饱尝火药气味，饱经枪林弹
雨。信徒啊，你的神要把你造成一个精兵，你愿不愿意呢？他把里投在战
争的火焰中，你岂不该穿上他给你的全副军装来运用他的得胜呢？
～司布真


荒漠甘泉(oct-1)

我受苦是与我有益。（诗一百十九：７１）

在这里有一件值得注意的事情：最鲜艳的花草是生长在荒野的高山
上的。最鲜明的苔藓，最美丽的野花，都高长在荒凉光秃的锋岭上。

我个人所看见的最艳丽的颜色是在一个一万尺高的山顶上。山面长
满了金黄色的苔藓，在日光下闪耀，非常美丽夺目。

你看，在那样高的地方，那样荒凉的地方，苔藓受尽狂风暴雨的击
打，反呈露出这样灿烂的颜色来。岂不奇怪？我有两个苔藓的标本，一
个是从高山上采集来的，一个是从城墙上、悬树中采集来的；这两个标
本的形状和颜色，有极显著的不同。

生长在山岭上风雨中的那个标本是撄红色的，质地光滑，轮廓完美
；生长在低地上温气中的那个标本是暗黑色的，质地粗糙，轮廓破碎。

受苦的信徒啊，你不是受尽了风雨的摧残吗？你不是失尽了所有的
安慰吗『神预备了风雨一次一次击打你，叫你的外貌变得毁损阴沉；但
是试炼一过，黑暗就要变成光明，你就要得非常的祝福。～选


荒漠甘泉(oct-2)

耶稣就带他们暗暗的离开那里，往伯赛大城的野地里去。
（路九：１０直译）

我们如果要在恩典上长进，必须多有单独的时候。与人交往并不一
定会叫我们的灵得到多大长进。一小时安静的祷告所给我们的进步，比
一整天与人的交往更多。野地里有新鲜的露珠，有清洁的空气，让我们
退到那里去呼吸罢！～彭纳


荒漠甘泉(oct-3)

地震后有火……火后有微小的声音。（王上十九：１２）

有一位姊妹，在明白神旨这件事上，进步得非常之快；有一次，有
人问到她容易进步的秘诀。她简洁地回答道，「注意里面的禁止」。真
的，我们中间许多人不明白神旨的缘故，就是因为不注意里面圣灵的禁
止。圣灵的声音是微小的。一个微小的声音是不容易听见的，但是却能
叫你觉得～叫里心中觉得一种平稳微小的压力，好象早晨的微风吹在你
脸上那样觉得。这种微小的声音，如果里好好注意他，会一次比一次更
清洁，一次比一次更容易听的。当我们全心专注在爱人身上之时，爱人
一句顶轻细的耳语我们很快地就领会了；圣灵的声音就是爱人耳语的声
音。但是如果我们不能回答他，不理会他，不相信他，爱人也就会不再
说什么的。神是爱，我们要认识他和他的声音，必须时常留心注意。当
你与人谈话，正要发言的时候，如果里面有禁止的话，就该立即闭口不
言。当你正要进行某种事业～正当的事业～的时候，如果你灵里觉得不
平安的话，就该立即改变计划，虽然按照人的智慧来看，这也许是一个
顶大的愚昧。

在注意里面的禁止以外，我们还该学习等神披露他的旨意。在一切
事上让神替里计划，替里执行，不要依靠你自己的聪明。许多时候神的
执行和神的计划似乎相反～他似乎在反对自己；但是里只要听从，顺服
，信靠，虽然看上去这似乎是顶愚昧的事。至终，他必使「万事都互相
效力，叫爱神的人得益处」（罗八：２８）。

所以，如果你要认识神的声音，你必须先有一个绝对顺服的存心～
不顾结果，不顾成败。就是神要里在暗中前进，里也愿意顺服；因为神
自己是你里面荣耀的光辉。这样，你就会更认识神，更亲近神；甚至在
最猛烈的试炼下，最可怕的压力下，你也会感到神的同在。


荒漠甘泉(oct-4)

这样，耶和华后来赐福给约伯，比先前更多。（伯四十二：１２）

约伯虽然遭遇了许多灾祸，结果却得到许多祝福。他受试炼，是为
要证实他的敬虔。那么，我们今天的灾祸，岂非也是为要叫神得到荣耀
吗？荣耀原是从眼泪中出来的。约伯的苦难使他更高看神，更低看自己
。他喊叫说：「我从前风闻有里，现在亲眼见你」（五节）。

如果，在痛苦失望中，我们能感觉神的同在而求告说：「愿里的意
旨成全」（太二十六：４２），我们就有福了。约伯在痛苦之中，竟能
看见说：「我知道我的救赎主活着」（伯十九：２５）；这是多么不容
易啊！果然，耶和华后来赐福给约伯，比先前更多。～译自静默的时候

患难每一次来找你，都是手里拿着一块黄金。

如果我们能在患难中忍耐等候，患难至终必变成我们的祝福。如果
我们不能忍受苦难，有许多祝福我们不能得到。有许多快乐是只能在忧
伤中得到的。有许多真理的光是只能在属地的光熄灭之后才启示出来的
。～选

最属灵的信徒都是从苦难中出来的；最伟大的人物都是佩戴着伤痕
的；殉道者的冠冕都是闪着火花的，他们进入天门都是挂着眼泪带着愁
容的。～卓秉


荒漠甘泉(oct-5)

过了些日子，溪水就干了。（王上十七：７）

如果我们不知道损失是祝福，失败是成功，空虚是礼物的话，我们
所受的信心的教育还不完全。物质的缺乏常是灵力的建设。以利亚坐在
基立溪旁注视那日渐干涸的溪水，正是我们生活的写真。「过了些日子
，溪水就干了」～这是我们昨天的历史，明天的预言。

有一天我们才会知道信靠恩赐和信靠赐恩者有什么不同。恩赐也许
有一时好用，可是赐恩者是永久的爱。

以利亚在未到撒勒法之前，基立对于他是一个难题。等他到了撒勒
法之后，他就清楚明白了。神严厉的对付并不是最后的对付。生活中的
灾祸、沙漠、眼泪，都是一些插入的音乐，并不是最后的精采。

如果因为他在基立过的信心的生活。在你我的生活中，什么时候属
地的泉源干了，属人的方法完了，我们就该知道我们的希望和帮助是在
乎创造天地的神。～梅尔


荒漠甘泉(oct-6)

…却不开口。（赛五十三：７）

用缄默来容忍误会，用温和来容纳冤屈，需要何等的宽大！试验基督
徒最好的方法乃是说他的坏话；因为是一把锉刀，立刻能把他试验出来究
竟是镀金还是纯金。如果我们能知道我们的试炼下藏着祝福的话，我们定
规会象大卫一样说：「由他咒骂罢…或者耶和华…为我今日被这人咒骂施
恩与我」（撒下十六：１１／１２）。

许多人因为报仇雪恨的缘故，放弃了一生伟大的事业，堕落在不需要
的争竞中。这正象采黄蜂巢里的蜜一般不值得～你虽然能把黄蜂驱散，但
是里定规会被他刺伤。

感谢神给了我们自己的灵～一个「被骂不还口」（彼前二：２３
）的灵，一个「只将自己交托那按公义审判人的主」的灵。「那忍受罪人
这样顶撞的，你们要思想」（来十二：３）！～宣信


荒漠甘泉(oct-7)

    「你们中间谁是仰望耶和华听从他仆人之话的。这人行在暗中，没有亮光，当倚靠
耶和华的名，仗赖自己的神。」（以赛亚书五十章十节）

    一个信徒在黑暗苦闷中应该怎样呢？在疑难困扰中应该怎样呢？一个忠心顺服神旨
的信徒常会遭到黑暗苦闷的经历，有时竟会叫他不知道该怎样行－天上满布著黑云，路
上也看不见亮光；真好像在暗中摸索一般。

    亲爱的，这在暗中摸索的是不是正是你呢？一个信徒在这种黑暗苦闷的时候该怎样
行呢？听神的话！「当倚靠耶和华的名，仗赖自己的神。」

    第一件当做的事就是不做甚么。这是可怜的人性很难做到的一件事。在西方有一句
格言说：「困扰的时候不要急冲。」这意思就是说：「你不知当做甚么的时候，就当不
做。」

    要是前面有雾，就不该再向前航行。在必需的时候，还该抛下锚去。照样，在黑暗
苦闷的时候，我门不该再做甚么。我们所要做的□是信靠仰赖神。惟有在我们信靠的时
候，神才能替我们工作。如果我们的心仍自忧急痛苦，如果覆蔽我们的黑暗仍能叫我们
恐怖，如果我们仍然东奔西走地去逃避神给我们的试链，我告诉你：神一点都不能替我
们做甚么。

    我们应当静下我们的心来安息在神的平安里。我们应当像小孩子一般把我们的手放
在神的手中，让他引领我们进入他爱的光明中去。

    树林里的路径只有他最熟悉，所以让我们爬上他的双臂去；他必怀抱我们从最简捷
最稳妥的路径出去。－巴亭登（Dr. Pardington）

    我们不知道该怎样驾驶的时候，旁边绝不会没有向导的。


荒漠甘泉(oct-8)

应当一无挂虑。（腓四：６）

许多基督徒不断地过着焦急挂虑的生活，有的竟烦恼得可怜。怎样
能在日常忙乱的生活中得到完全的安息是一个值得知道的秘诀。让我们
先看：挂虑究竟有什么用处？挂虑从来没有使谁强壮过；从来没有使谁
遵行神旨过；也从来没有使谁逃出困难过。挂虑只会损害有用的生命，
美丽的生命。焦急，挂虑，担忧，都是我们的的主所绝对禁止的，我们
的主说：「不要…忧虑，吃什么，喝什么…穿什么」（太六：２５）。
主的意思并不是说：我们用不着预先思想。我们的生活可以毫无计划，
毫无规律；乃是说：我们用不着为这些事挂虑。你以为你这样挂虑，
别人不会知道么？我告诉你：从你脸上的愁纹，从你说话的声调，从你
生活中最微小的动作，你缺乏喜乐的精神看来，别人早已知道了。我们
应当把我们的挂虑卸给神！因为说：「凡劳苦担重担的人可以到我这
里来，我就使你们得安息」（太十一：２８）。
～沙勤德

烦恼，挂虑，猜疑，不信，都是基督徒最大的弱点。我们究竟能不
能从它们得到什么呢？它们不是常使我们失去活动的机会么？它们不是
常使我们失却智慧的果断么？许多时候我们原可以依靠信心飘浮的，却
因为自己挣扎的缘故反沉下去了。

哦，我们多么需要安静的能力！哦，我们当安静，当知道耶和华是
神！以色列的圣者不能不保护拯救自己的子民。的每一句话都是有
效力的；高山可以挪开，天地可以费去，的话却不能费去。值得我
们信任，也应得我们信任。我的魂哪，归来罢，归来安息罢，归来倒在
主的怀里罢！～选


荒漠甘泉(oct-9)

耶和华必然等候，要施恩给你们。（赛三十：１８）

雨水多的地方，青草最绿。爱尔兰（Ｉｒｅｌａｎｄ）地方素来多雾，
结果得到了「翡翠岛」。（Ｅｍｅｒａｌｄ Ｉｓｌｅ）的尊称。什么时候
我们遭到了「苦难的雾」，「悲哀的雾」，什么时候我们定规会有一颗翡翠
的心～充满了神的安慰和爱的心。哦，信徒啊，你不要说：「燕子不见了，
们死了」。们并不是死了；们掠过大海，飞往远方去了；们不久还
会再回来的。你不要说：「花儿死了，严冬把它们杀死了。太阳熄了，黑云
把它扑灭了」。不是的！太阳在黑云后面替你酿造夏天。你也不要说：「我
的神忘记了」。你的神并不是忘记，乃是迟延，为要叫你爱更深。神让我
们等候，为要操练我们的忍耐，试验我们的信心；因此，我们应当继续在盼
望中等候；应许虽然迟延，决不会延得太迟的。～司布真


荒漠甘泉(oct-10)

不要…心怀不平。（诗卅七：１）

这是神的命令；和「不可偷盗」（出二十：１５）一样是神的命令。
现在让我们替「心怀不平」下一个定义。到底什么叫做「心怀不平」呢？
在这里有一个很好的定义：「心怀不平，是平面上起皱纹」。「摩擦或者
消磨」；一个乖戾的，无理性的，吹毛求疵的人不但消磨自己，并且消磨
别人。「心怀不平」就是心中烦恼。这是有害的，神不要我们自己伤害自
己。

医生能告诉你：发一次怒，对于身体的损害，比发一次热还要厉害，
所以一个常常「心怀不平」的人不能得到康健的身体，因为我们知道「心
怀不平」容易叫我们生气，生气容易叫我们发怒。让我们服从神的命令～
「不要有心怀不平」！～濮登


荒漠甘泉(oct-11)

「似乎要死，却是活着」。（林后六：９）

有一年夏天，我在乡间园子里修了一个长方形的花圃，种着紫菀花，
花开茂盛。但它们下种是很晚，当枝顶结子的时候，两侧还在萌出鲜花。
初霜降临后，我发现那些艳丽的花朵枯萎了，我叹道：「唉，它们受不住
这里的气候，都完了」。我象它们告别。

我不愿再去看那花圃，它的样子落到好象一个花的坟场。但到了翌年
春天，有一位园丁请我注意那块花圃，已长满了极其茂盛的紫菀；我去一
看，只见那我认为在去年冬季枯萎而死的每一株紫菀，却已经繁殖了五十
株新苗。去冬的冰霜和寒风，完成了繁殖紫菀的任务，我问自己：是破坏
呢，是建设呢！

当那去年冬季的寒风将紫菀花横施摧折，吹掷满地，用沾雪的脚任意
践踏，并且说：「这是你们的末日」。到了第二年的春天，每一枝残花的
所在却长出了根来，说道：「我们因死得生」。

在植物界如此，在天国也是如此。从死亡里茁出了不朽的生命。永生
真神的宝座和宫殿，得自十字架和坟墓。胜利得自失败。

不要怕受苦，不要怕失败。

凡是伟人常被打倒而未被消灭，先被折磨得片片粉碎，然后才能变成
伟人，才能力敌千军；而那些只顾眼前的人，随俗浮沉，必然昙花一现，
在短暂的兴旺之后，随即消逝，而永劫不复。～皮邱


荒漠甘泉(oct-12)

「把约瑟下在监里…但耶和华与约瑟同在…耶和华使他所作的
尽都顺利」。（创卅九：２０／２３）

如果神应许我们因为事奉的缘故被下在监里的话，必与我们同
在；这样，监狱反成了世上最幸福的地方。约瑟知道这个。所以他在监
狱里并不愤懑，并不沮丧，也并不反叛。如果他有一点点不甘心的表示
，司狱也决不会这样信任他了。约瑟连自怜的心也没有一点。

让我们记住：什么时候我们容让自怜的心进来，什么时候我们就完
了。约瑟把所有的事情欢欢喜喜地交托神，所以司狱把所有的事情交托
约瑟。主耶稣啊，当我被囚在监里的时候，求你叫我能信靠，能喜乐。
求里籍着我在监狱里完成你的工作。～选

我已经学会了喜爱黑暗，因为处境越黑暗，主的脸越光明。
～盖恩夫人


荒漠甘泉(oct-13)

「应当一无挂虑。只要凡事籍着祷告、祈求、和感谢，将你们
所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保
守你们的心怀意念」。（腓四：６／７）

一个信徒不该有丝毫挂虑。无论我们的试炼多大，痛苦多深，困难
多杂，总不能叫我们有挂虑的理由，因为我们有一位父在天上，是全
能的，爱我们，正如爱的独生子一般，乐意随时随地救济我们，
帮助我们。所以让我们听对我们所说的话，「应当一无挂虑，只要凡
事籍着祷告、祈求、和感谢，将你们所要的告诉神。神所赐出人意外的
平安，必在基督耶稣里，保守你们的心怀意念」。

「凡事」，不只是房屋着火，不只是所爱的病危，「凡事」包括日
常生活中一切大大小小的事情；我们应当将「凡事」带到神面前去！当
我们夜半醒来，辗转不能成眠的时候，就该顶自然地倾向神去，与谈
话，将我们种种琐碎的事情带到面前去～将一切家庭方面，职业方面
的困难全告诉。

「籍着祷告祈求」，站在乞丐的地位上，用诚恳和坚韧来等候。

「和感谢」，我们应当随时存感谢的心。如果我们以为没有什么可
叫我们感谢的话，至少有一件事是值得我们感谢的～救我们脱离死亡
。给我们的道～的儿子～和圣灵。哦，这就够叫我们大声感谢赞
美了。

「神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念
」。这是一个何等大的，何等真，何等宝贵的祝福！但是这个祝福必须
亲身经历过才会知道，因为这是出人意外的。哦，让我们把这些话放在
心上，如果我们能一直照着行的话，结果定会叫神得到更大的荣耀。
～莫勒

我们应当时时查看自己有没有什么叫我的心得不到安息？如果有的
话，就当立刻到神面前去对付直到恢复了内心的镇静。～赛尔斯


荒漠甘泉(oct-14)

「有主的一个使者，站在旁边。屋里有光照耀。天使拍彼得
的肋旁，拍醒了他，说，快快起来。那铁链就从他手上脱落
下来。」（徒十二：７）
「约在半夜，保罗和西拉，祷告唱诗赞美神……忽然地大震
动，甚至监牢的地基都摇动了。监门立刻全开，众囚犯的锁
链也都松开了。」（徒十六：２５／２６）

这是神的方法。神的脚步常要等到深夜最黑暗的时候，才渐邻近。我
们看见，直到希律要提彼得出来处决的前一夜，天使才来救彼得出监。挂
末底改的木架预备好了以后才有亚哈随鲁王睡不着觉的事情发生。

啊，我的魂哪，也许在拯救临到你以前，里还须经过最黑暗的时期；
但是不要怕，神必拯救你！神也许喜欢让你多等一回，但是不能忘记
的誓约，比要实践那不可更改的应许。～梅尔

神有智慧的策略对付任何困难，神有不溺的信实对待信靠的，神有
不变的公义坚持的旨意，我们还怕什么呢？籍着一个同坐监牢的囚犯，
籍着一个梦，神就把约瑟从监狱里提到王宫里。所以信靠神的方法，神的
时间，是最安稳不过的。～戈登

神有一千把钥匙可以开一千扇不同的门户来拯救自己的孩子。所以
让我们忠忠心心地去尽我们自己那一分～为受苦～基督自然会去尽那
一分的。～麦唐纳

困难是神迹的第一期。如果是大神迹的话，情形不仅「困难」，并且
「不可能」。

神最喜欢的孩子用小手紧紧抱住，因此神常常给的孩子一些绝
望。


荒漠甘泉(oct-15)

你要击打磐石，从磐石里必有水流出来，使百姓可以喝。

（出埃及记第十七章第六节）

神所重用的人物，都是饱经折磨和击打的。因为神所喜悦的祭品，是忧伤
痛悔的心。雅各的大腿在毗努伊勒扭了，神才给他属超然的能力。摩西用杖击
打何烈的磐石，才有水流出来给口渴的百姓喝。
基甸和跟随他的三百精兵打破瓶子，他们的火把才能使仇敌惊乱。
以斯贴在一个异邦宫中冒死进去见王，才拯救了她的本族脱离灭亡。主耶
稣拿着五个饼，两条鱼，必须把它们掰开，然后才使五千人吃饱。马利亚打破
她珍贵的玉瓶，才使屋里充满香气。主耶稣宝贵的身体，必须被荆棘、钉子、
枪矛刺穿，他里面的生命才象活水一般倾倒出来给口渴的人喝。
一粒麦子必须落在地里死了，才能结出无数的子粒来。所以，神必须掰开
打碎一切，然后才重用他们。
朋友，你虽然被人轻视被人弃绝，圣灵却正抓住你，要用你使神得着荣耀
。你愿不愿意呢？以赛亚书第三十三章第二十三节说：“瘸腿的把掠物夺去了
。”你愿不愿意作一个瘸腿的人来夺取掠物呢？


荒漠甘泉(oct-16)

我们......就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔
那摆在我们前头的路程。
（希伯来书第十二章第一节）

有许多重担本身并不是罪，但是会叫基督徒分心，成为他们长进的障碍。
其中最有害的是灰心。灰心实在是一个拽我们往下的重担。
以色列人不得进入应许之地的原因就是发怨言。民数记第十四章第二十九
、三十节告诉我们：“凡向我发怨言的，必不得进我起誓应许叫你们住的那地
。”鸣不平的欲望，不知足的欲望，常会造成叛逆大罪。所以我们永远不要疑
惑神在凡事上对我们的慈爱和信实。
我们要努力抵挡疑惑。当我们坚拒疑惑的时候，圣灵就会来帮助我们，赐
给我们得胜的信心。
我们常常会陷入疑惑，怀抱不平，以为神已经弃绝我们，我们的盼望行将
破产。让我们拒绝这一切思想，因为它们的目的是要叫我们失望。让我们拒绝
一切不快乐的思想，凭信心来喜乐。这样，神必使我们的“以为”变成事实。
魔鬼有两个最大的诡计。一个就是叫我们失望，一个就是叫我们疑惑，从
而斩断我们与父神之间的信心联系。当心啊！不要被他的诡计欺骗了。
一个喜乐的灵能使我们的心弦协调，使撒旦不敢前来弹奏。因为心弦太热
，充满属天的电力的时候，会使撒旦的手指烫痛。
忧郁会使万物变色，使一切东西变得“不可爱”，使未来的希望沦入黑暗
，会剥夺人们的一切热望，锁住人们的一切能力，使人陷入精神上的麻痹。
一个经历丰富的信徒告诉我们：喜乐能使工作顺利。当我们插上喜乐的翅
膀，我们的工作也会做得迅速了。忧郁却剪去这翅膀，使我们的车轮象埃及人
的车轮一样，脱落难行。


荒漠甘泉(oct-17)

但我断不以别的夸口，只夸我们主耶稣基督的十字架。因这十字架，就
我而论，世界已经钉在十字架上。就世界而论，我已经钉在十字架上。

（加拉太书第六章第十四节）

有一些信徒，本来是为自己活着１的。他们有自己的盼望，有自己的梦
想。但是他们在祷告中求了一些自己不明白的东西，主就开始成就他们的祷
告。他们求痛悔的心，愿意出任何代价得到它，主就给他们悲哀。他们求圣
洁，主就给他们剧烈的痛苦。他们求谦和，主就打碎他们的心。他们求对着
世界的“死”，主就消灭他们一切的盼望。他们求象主，主就放他们在炉中
，“坐下如炼净银子的”，直到他们反照出主的肖像。他们求主的十字架，
主就给他们十字架。
他们所求的，自己并不明白，但是主就照他们所求的允准他们。其实他
们未必愿意跟主走得这么远，与主接触得这么近。他们的心充满了惧怕，好
象雅各在伯特利一般，又象门徒看见耶稣在海面上行走，以为是鬼怪一样。
他们几乎求主离开他们。他们觉得顺服比受苦容易，作比放容易，背十字架
比挂十字架容易。但是当他们想退回去，已经不可能了，因为已经走得太近
了，十字架的功效在他们里面已经刺得太深了。主向他们成就了他的应许，
“我若从地上被举起来，就要吸引万人来归我”（约翰福音第十二章第三十
二节）。
主已经把他可爱的面容深深刻在他们心上，好象刻在马利亚和彼得的心
上一般。他们现在已经作了爱的奴隶，不能不跟随他了。
渐渐地看见十字架的奥秘一天一天光照他们。他们看见他被高举，他得
荣耀。他们看见一点，前进一点，最后他们竟变成了他的肖像。从他们身上
世人看见了他，因为他住在他们里面。他们与他发生了难以形容的交情，甘
心舍弃别人所宝贵的合法权利，为要见证他们不象别人，只象他们的主。
这就是历代“羔羊无论往哪里去，他们都跟随他”的那一批人。
如果让他们自己选择，或者让朋友替他们选择的话，他们肯定不会这样
选择。他们会在这个世界上多得一点荣耀，在神国里少得一点荣耀。他们会
得到罗得的命运，不会得到亚伯拉罕的命运。如果他们在半途上停住了，如
果主放手让他们退回去，他们有什么不会失去呢？在复活的时候要受到何等
大的损失呢！
但是主保守他们，甚至违反他们的本性来保守他们。多少时候他们的脚
滑跌了，但是主用他的慈爱扶他们起来。让他们知道：在这个世界受苦，会
使他们在神国里掌权，在地上背十字架，会使他们在天上戴冠冕。


荒漠甘泉(oct-18)

「你要的确知道，你的后裔必寄居别人的地……那地的人要
苦待他们四百年……后来他们必带着许多财物，从那里出来
」（创十五：１３／１４）

神给我们的祝福中间，有两个是我们所最不欢迎的：一个是迟延，
一个是苦难。神给亚伯兰本身的一个誓约尚未实现，现在又给他的后裔
一个同样仿佛不可忍耐的誓约。但是无论如何，这些誓约虽然迟延，至
终都得到了实现：以色列人出埃及的时候，果然「把埃及人的财物夺去
了」（出十二：３６）。

神常用迟延和苦难来试验我们；但是在这一切中间却站着神的誓约
～在基督里与我们所立的新约。所以让我们为着迟延和苦难来赞美
罢，因为这是给我们的祝福。～崔伦保


荒漠甘泉(oct-19)

「耶和华的约柜在前头行」（民十：３３）

许多时候，我们里面起了一个声音，自己不知道这声音究竟是出乎
神的呢还是出乎自己的。在这种情形之下，我们还是不动的好。如果这
是出乎神的，神必给我们充足的证据来证实这是出乎的，叫我们丝毫
没有疑惑的可能。

耶利米的故事多么美丽：耶利米对于购买亚拿突那块地的事，已经
知道是出乎耶和华的，但是他不去作，直到他叔叔的儿子果然到他那里
去求他买回～给了他证据。于是耶利米说：「我…就知道这是耶和华的
话」（耶三十二：８）

他等着，直到神叫他明白～叫别人和自己都相信～以后，他才照着
事实去作。神喜欢我们照着的心意行事。所以我们不可轻举妄动，以
致违反了的心意。～宣信

神的手所点的道路，神的手必去预备。

信徒啊，你不要说你要作什么，你不要作什么；你只要求神叫你看
所为你选择的是那一条路。如果道路还未显明，这就是说：现在还没
有行动的需要；你站在你现在所站的地位上，神是负全责的。～选


荒漠甘泉(oct-20)

「神的出人意外的平安，必在基督耶稣里，保守你们的心怀
意念」（腓四：７直译）。

洋海深处有一个最镇定的中心，人们称它为「海垫褥」。无论海面
波浪多大，狂风多猛，「海垫褥」决不会受到丝毫搅动。从海底里捞起
来的动植物的遗迹，能对我们证明：们在海底里数百年数千年之久，
从来没有受到丝毫扰动过。神的平安是永久的平安，象「海垫褥」一样
，是在人的最深处的～是外面的困难和骚动所不能摸到的：凡进到神前
的人，都能享受这样的平安。～斐尔逊

那些天路历程中的旅客，都安置在面向日出的高楼里。这楼名曰平
安阁。～天路历程


荒漠甘泉(oct-21)

「我们原知道；我们这地上的帐篷若拆毁了，必得神所造，
不是人手所造，在天上永存的房屋」（林后五：１）。

我居住了多年的屋子已经破旧不堪了，屋主通知我他不愿意在花钱
去修理了。他劝我还是预备迁居罢。

我听了这个消息，起初很不乐意。这屋子四周的环境太有趣了，如
果不是因为太破旧的缘故。我简直不想迁居。但是如今一阵微风就够叫
它摇动震颤，所以我不能不预备迁居了。

真奇怪，我的兴趣很快地就转移到未来的新屋上面去了。我参考地
图，调查居民；遣人到那边去观察。视察的人回来告诉我那边的情形非
常美好。他说他因为要在那边投资的缘故，情愿变卖他在这边一切所有
的；虽然别人说他牺牲太大，他还是乐意去作。还有一个我所最爱的朋
友，现在也在那边。他托人带了些最美味的水果来给我。我尝了以后再
吃这边的水果，简直无味极了。

到那新居所，有一条河相隔为界，我两三次走到河边，我真渴望立
刻到那边去～和那些人站在一起唱诗赞美被杀的羔羊。我有许多朋友已
经已经搬到那边去了。他们去的时候，他们的脸上都带着微笑。多少时
候，有人劝我在这边投资，我总回答说：「我已在预备迁居了」。
～选

主耶稣在世上末了几天所说的，都说到「往父那里去」（约十六：
１７）。我们今天也该在今生的困难，失望之外，看见将来的「往父那
里去」。虽然我们将来的家到底怎样我们现在看不清楚；但是有两点是
顶清楚的：这是家～「父的家」（约十四：２）。这是我们的主所在的
地方。就这两点，已经够叫我们渴慕了。


荒漠甘泉(oct-22)

「摩西牧养他岳父米甸祭司叶忒罗的羊群。一日领羊群往野
外去，到了神的山，就是何烈山。耶和华的使者从荆棘里火
焰中向摩西显现」（出三：１／２）

我们普通总以为异象必须在特别环境中才能看见，在这里我们看见
我们的理想错了：异象是在日常生活中看见的，神喜欢在我们日常生活
中启示自己。常到顶普通的路上去寻找一个人，忽然向他显现。

我的父神啊，求你教导我怎样在日常生活中等待你。我并不求什么
超然的感觉。我只求你在日常生活中与我交通。求你在我日常的道路上
作我的伴侣。让这卑贱的人生因着你的同在得着变化。

有些基督徒喜欢常有特别的喜乐和启示；但是这并不是神的方法。
那些魂游象外，与看不见的世界有奇异的接触，并不是神所给我们的应
许；神所给我们的应许乃是日常生活上的交通。其实这也已经够了。

门徒中间，看见耶稣在高山上变形的只有三个人；这三个人也就是
同尝客西马尼苦味的。没有一个人能一直留在山上，因为山下还有许多
工作等待我们去作。～选


荒漠甘泉(oct-23)

「……应许赐福的话，一句都没有落空」（王上八：５６）

有一天，我们会明白：神每一个「不」，都是有理由的。可是每一
次，总用一些别的方法来补救的「不」。多少时候，的子民在担忧在
烦恼说为什么他们的祷告还没有得着答应，那知神正在用一个更丰富的方
法答应他们。这种光景我们是常看见的，但是完全的启示尚须留待将来才
能显明。

哦，信心是不会着急的，信心只知道忍耐等候主～等候末日的解释，
就是耶稣基督的启示。信徒啊，什么时候神曾拿去你的，而不加倍还给你
呢？假使神不立刻归还你，怎么样呢？莫非今天是神的末了一天么？难道
在这个小小的世界以外，就没有别的领土了么？难道复活者的墓门，只
对着无穷的黑暗与永恒的沉默而开启吗？

我们就是只说今生，也知道神从来不单给我们一个试炼，而不带一些
更大的恩赐，更大的祝福，来给我们的。所以知道怎样等候神乃是基督徒
最高的祝福。～选


荒漠甘泉(oct-24)

「我已使你成为快齿打粮的新器具」（赛四十一：１５）

一条值五快钱的钢铁，如果作成蹄铁，可以卖十块钱；如果作成细
针，可以卖三百五十快钱；如果作成小刀，可以卖三万二千块钱；如果
作成钟表上的发条，可以卖二十五万块钱。但是一根钢条，要值到这许
多钱，必须经过多少锻炼啊！钢铁越经锻炼，锤打，火烧，琢磨，越是
值钱，这是人所共知的。

但愿这个比喻能帮助我们缄默，安静，坚韧。受苦受得最多的人，
常是结果结得最多的人，因为我们的苦难能叫神得到荣耀，叫人得到祝
福。～选

人生是一个谜，除非我们相信，在这个世界之外，神给我们准备了
另一个服务的处所，那里需要经过高度锻炼的灵魂，作特殊的工作，否
则就无法索解这个谜。

刀锋最锐利的车床，才能完成最精致的产品。


荒漠甘泉(oct-25)

「向来你们没有奉我的名求什么，如今你们求就必得着，叫
你们的喜乐可以满足」（约十六：２４）

当美国在南北内战时期，有一人的独生子加入联邦方面的军队作
战，父亲是银行家，他虽同意儿子投军，但父子分离，他心中终觉得
黯然自伤。

他开始对年轻的军人发生深挚的关怀，每当看到穿军服的人，他
的心就因为想到自己的儿子而要跳出胸膛。他神不守舍，疏忽业务，
把钱财用去照顾回乡的残废军人。他的亲友从旁规劝，说他不应该荒
废事业，不该为军人花费那么多的心思，他听了劝谏，于是决心改变
方针。

当他如此决定之后，有一天，有个士兵走进银行来，军服破烂不
堪，脸上和手上都有医疗过的伤痕。

啦可怜的士兵手忙脚乱地想从口袋里掏出什么东西来，银行家看
见了，猜知他的目的，就对他说：

「孩子，今天我实在忙不过来，没有办法接待你。你应该到你们
的司令部去；那儿有军官会照顾你」。

那个士兵仍旧站着不动，好象不大明白对他说的话。仍旧在口袋
里摸索，不久掏出一张肮脏的字条，上面有几行铅笔字，他把这张污
秽的字条放在银行家的面前，上面写的是：

「亲爱的父亲：这是我的战友之一，他在上次战役中负伤，进过
医院，请你接待他象接待我一样。查理」。

银行家顿时打消了原来准备采取漠视态度的决定，他把那孩子带
到豪华的家里，让他住在他儿子查理的房间，用餐时坐在查理的位置
，留住他直到饮食休息和爱护使他恢复了健康，然后再送他到前方为
国效命。

「你必看见我所行的事」。（出六：１）


荒漠甘泉(oct-26)

「就独自上山去祷告。到了晚上，只有一人在那里」
（太十四：２３）

主耶稣在世为人的时候，常喜欢独自与神亲近。我们都知道与人交
接是一件多么费力的事情！主耶稣也知道，所以需要机会去恢复的
能力。在世上为人，所以有人的疲乏。

主既如此，何况我们呢？我们岂不更需要单独与父神亲近么？如果
有什么人能例外～不需要与神单独亲近～的话，这人定规是主耶稣。如
今主既不能一直工作，毫不安息，那么，就没有人能了。

但愿每一个神的仆人看见这个功课的重要！但愿神的教会知道怎样
训练信徒夺取。

乐莫丁（Ｌａｍｅｒｔｉｎｅ）在一本书上告诉我们在他花园里有
一处极隐密的地方，他的母亲每天必到那里去安静一小时；这地方是从
来没有人会进去打扰的。亲爱的读者！也许你要说：你没有这样安静的
地方。不要紧，主耶稣说，进入你的内屋！在那里我们必会听见神秘的
音乐。～选

信徒啊，你当学习单独与主亲近！经上记着说：「没有人的时候，
就把这一切的道讲给门徒听」（可四：３４）。你不要稀奇；你自己也
可以这样经历的。如果你要明白，你只消把众人散开。让他们一个一个
出去，直等到只剩下你和主…

这时候，你每一个思想会变成「神和我！神和我！」神和你会非常
接近～接近得好似在这无涯的宇宙中，除了的心和你的心在跳动以外
，没有别的东西了。哦，信徒啊，学习这个！学习退避群众！学习内心
的安静！学习歌唱「神和我！神和我」！不让一个人来插入你和天使的
摔跤！～马得胜


荒漠甘泉(oct-27)

「你的波浪洪涛漫过我身」（诗四十二：７）

信徒啊，让我们在主所安放我们的地位上好好站住，尽我们所能的
作去。神常喜欢给我们一些试炼，因为神希望我们经过剧烈的争斗以后
，能发育得更加强壮。生长在风雨之下，曾受风雨击打的树木，往往比
生长在退隐的山谷下，从未受过风雨摧残的树木，扎根更深。人生也是
这样。伟大的人物都是生长在艰苦中的。～选


荒漠甘泉(oct-28)

「然而神既有丰富的怜悯，因爱我们的大爱，当我们死在
过犯中的时候，便叫我们与基督一同活过来…又叫我们与
基督耶稣一同复活，一同坐在天上」（弗二：４／６）

「与基督耶稣一同坐在天上」～安安静静地坐着～是我们的权力，
是我们的本分。但是有几个人真有这样的经历呢？而且很少人相信这样
扰攘的世界上，会在日常生活中能够静静地坐在天上的可能呢？

我们也许会想：恐怕在主日，或者灵程猛进的时候，偶然能有这样
的经历；如果每天随时都坐在天上，是不可能的事罢！但是我告诉你：
主日能，周末也能，天天都能！

一个安静的灵，对于外面的活动是非常有帮助的；反言之，没有一
件东西，比灵里的焦急挂虑，更妨碍属灵的能力和成功。

一位属灵的信徒有一次告诉我们，「知道怎样信靠，怎样安静，就
是得到了一切」。这句话是非常有意思的。我们如果知道这个，我们工
作的方法就会大大改变了。我们不会再不息在挣扎了；我们会安安静静
坐在主面前，让圣灵去替我们完成我们所希望的。我们也许看不见，感
不到，圣灵在替我们工作，但是我们应当相信：一直在很出力地替我
们作啊！我们只要把我们的灵安静下来好了。在静的力量中，象一片随
波逐流的叶子那样的浮游。～司密斯

我们应当在任何环境中学习享受神的平安。


荒漠甘泉(oct-29)

「必坐下如炼净银子的」（玛三：３）

我们的父要我们完全圣洁，象自己圣洁一样。知道炉火的价值。
我们都知道金属越贵重，化炼越费力～它们必须经过烈火，因为烈火能叫
它们熔化；只有在熔化的时候，才能把掺杂在里面的杂质分别出来；也只
有在熔化的时候，才能把它们造成新的模型。老练的化炼师是一直坐在坩
埚旁边，从不走开的，他惟恐热度一高就会叫金属受损。他把最后的渣滓
从面上撇去；一看见自己的脸从其上反照出来，他就立刻把炉火熄灭。
～斐尔逊


荒漠甘泉(oct-30)

「…存心忍耐，奔…」（来十二：１）。

「…存心忍耐，奔…」是一件非常困难的事情。「奔」的时候，常
是缺乏「忍耐」的时候；因为「奔」的时候，常是急急想达到目的的时
候。我们平常说起「忍耐」立刻就联想到「静止」～一幕天使守护病榻
的图画。然而我以为静止的忍耐，并不是最难做到的忍耐。

我相信有一种忍耐，更难做到～就是那同时能「奔」的忍耐。固然
，在悲伤的时候不动，在不幸的时候不言，需要极大的忍耐；可是我知
道一件事，需要更大的忍耐：就是在袭击之下继续工作～心中负着重压
，仍不停止前「奔」；灵里深感痛苦，仍然勉力尽职。这才是基督的忍
耐！

许多时候，神要我们学习忍耐，不是在床上，乃是在街上。神要我
们埋葬我们的悲哀，不是在寂静中，乃是在活动中～在贸易中，在工场
中，在交际的时候，在帮助别人的时候。没有一种埋葬比这种埋葬更难
；可是这就是所谓「…存心忍耐，奔…」

哦，人子啊，这就是你的忍耐！这就是又等又奔的忍耐！虽然你没
有一刻不背负着极大的忧伤，可是我们看见你仍在迦拿变水为酒，在野
地变饼济众。人们都向你求云中的虹；我要向你求更大的：求你叫我作
一条云中的虹～一条叫别人喜乐的虹！～马得胜


荒漠甘泉(oct-31)

「况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，只
是圣灵用亲自说不出来的叹息；替我们祷告。鉴察人心的，晓
得圣灵的意思。因为圣灵照着神的旨意替圣徒祈求」。
（罗八：２６／２７）

这是祷告的奥秘～是言语不能解释，神学不能说明的奥秘；可是最
无知的信徒也能知道，虽然他也许不能明白。

哦，多少重担，我们背是背着，可是不明白！多少声音，我们听是
听见，可是不领会！无论如何，我们知道他们是宝座上面的回声，是父
神的耳语。许多时候，我们所听见的，并不是诗歌，乃是叹惜；我们所
背着的，并不是翅膀，乃是重担。但是这是一个有福的重担，一个带着
赞美和欢乐的叹息～一个「说不出来的叹息」。有时候，我们自己也表
白不出来，我们自己也不明白，只知道圣灵在我们里面祷告所明白的
。

所以我们只要把我们心中所充满的重压，悲哀，一起倾倒出来，因
为我们知道听，爱，明白，接受；并且将我们祷告中一切不
完全的，愚昧的，错误的，分别出来；将其余的，和大祭司的香一同献
在宝座面前；我们的祷告，靠着这位大祭司的名，得蒙垂听，悦纳，答
应。～宣信

与神交通，不一定需要一直向神说话，或者一直听神说话的；有一
种无声的交通，比言语更甘甜。小孩子尽可以整天坐在妈妈身边，虽然
两个人都不说话，两个人都很忙碌～一个忙着玩耍，一个忙着做事～可
是他们两人中间却保持着极完美的交通。他知道她在那里，她知道他在
那里。照样，信徒和主也可以这样保持静默的爱和交通；我们一方面尽
可以顶忙碌地作日常的琐事，一方面应当知道我们所作的每一件事，是
否都曾得到主的同意和祝福。

当我们的重担太复杂，不能用言语表达出来的时候，或者太神秘，
不能明白的时候，让我们倒在主的怀中，把我们说不出来的悲哀痛苦哭
出来！～选


荒漠甘泉(nov-1)

「云彩…停留…以色列人…不起行」（民九：１９）

「不起行」比「起行」更难顺服。为什么呢？因为人的天性都是喜
欢变动的～拆帐棚，探新奇；云彩缓缓地收上去，威风凛凛地行在他们
前头…啊，多么威武！路上有兴奋，有美景，多么有趣！可是一到了云
彩停留的时候，他们也只得停留了。

无论云彩停留的地方多么讨厌，多么炎热；他们的肉体多么难堪，
多么急躁，停留的地点多么危险多么荒凉，他们没有选择的权利，他们
只得耐性等候。

大卫说：「我曾耐性等候耶和华。垂听我的呼求」（诗四十：１
）。大卫得到耶和华的「垂听」，是「曾耐性等候」的。神怎样对待旧
约时代的信徒，也会照样对待新约时代的信徒。

真的，神常喜欢叫我们等候。当我们面对面遇见可怕的仇敌的时候
，在惊恐之中，危险之下，我们就求问神说：「神啊，我们可不可以跑
开一点呢？现在岂不是拆帐棚的时候了么？我们岂不已受尽了痛苦和失
败么？我们可不可以暂时逃避一下炎热，往青草地上和可安歇的水边去
休息一下呢」？

没有回音！云彩停留了，我们也只得停在那里；但是无论如何，路
上吗哪，活水，保护，安慰，是一定有的。神从来不叫我们停留在一个
地方，而不给我们的同在和日常的供给的。

小子哪，你当耐性等候，不要匆匆向前冲去！停留在你原来的地位
上！直到云彩清清楚楚地向上收去。因为这是你的主所喜悦的！是不
会使你「太迟」的！～译自日诚报


荒漠甘泉(nov-2)

「教会却为他切切的祷告神」（徒十二：５）

祷告是我们与神交接的连索，是一架跨过深渊的桥梁，是带领我们
经过危险，缺乏的。

使徒时代的教会多么美丽：彼得被囚在监里；犹太人洋洋得意，希
律执着无上的权力；殉道场期待着使徒的血…每一件事情都和他们作对
。可是教会「却…切切地祷告神」。结果怎样呢『监门开了，使徒自由
了，犹太人失败了，恶王被虫咬死了，神的道日见兴旺，越发广传。

祷告是我们属灵的兵器。我们知不知道这兵器的能力呢？我们敢不
敢用信心的权柄来使用这兵器～不只求，并且命令～呢？愿神给我们胆
量！给我们信心！神现在所要的，并不是一些伟人，乃是一些敢证明神
的伟大的人。～信宣

在你祷告的时候，你要小心，不要限制神的能力～不仅不信能限制
神的能力，自以为知道神所能作的也能限制神的能力。你当期望那不能
期望的～超过我们一切所求所想的。你每一次祷告，当先安静～想一想
所能作的，想一想你在基督里的地位。～慕安得烈

我们的祷告是神的机会。

亲爱的，你悲伤么？祷告能叫你的痛苦变成喜乐。你快乐么？祷告
能在你的欢乐神替你加上一阵属天的香味。你被内外的仇敌攻击得非常
危险么？祷告能叫你得到天使的帮助～的一摸能使磨石粉碎，的一
瞥能将全军打倒。祷告究竟能给你一些什么呢？让我回答你，能给你一
切神能为你作的。神说：「你愿我赐你什么，你可以求」（王上三：５
）。～法勒尔


荒漠甘泉(nov-3)

「在一切净光的高处必有他们的牧场」（赛四十九：９直译）

小玩意儿很容易到手，但是贵重的东西却须要花费巨大的代价。成
功的获得，往往要用血去换来的。假若你准备付出足够的鲜血，你就有
希望达到胜利的顶点，若要登上神圣的高峰，也是如此。真正的英雄故
事，都是描写流血牺牲的故事。生命和人格的最高价值，不会随风吹来
。伟大的灵魂，必又重大的悲哀。

我们若被带到逼使我们锻炼信心的环境中，即能增高认识神的大能
，因此，当我们遭遇困难的时候，愿我们感谢神和我们患难相共，紧紧
地依靠。


荒漠甘泉(nov-4)

「以西结在迦巴鲁河边，被掳的人中，天就开了，得见神的
异象……耶和华的话特别临到」（结一：１／３）

「被掳」有它的崇高价值。当我们坐在「巴别」溪畔，古克的诗篇，
为我们唱出了新的感人的调子，给我们带来新的喜悦，其时我们发觉囚禁
我们的地方，变成了南方的溪流。

饱受苦难的人，不肯轻易离开他那讲论神之道的圣经，虽然别的书籍
与圣经在人的目光中看来没有什么不同，但是饱受苦难的人看来却大大的
不同。因为在他那本沾有泪痕的老经卷上，曾写下唯有他认得出的字迹，
记录他的经验，时时遇见「伯特利」的柱子，（创二十八：１９）或「以
琳」的棕树（出十五：２７），对他说来，这些是他生命史中几章重要关
键的回忆。

假若我们要从「被掳」之中得益，我们必须接受所处的环境，尽可能
的加以改善。为已往的或失去的环境烦恼，不会把事情弄好，反而会阻挡
我们改善现有的情况。如果我们竭力挣扎，我们的桎梏就会越挣越紧。

不肯耐心忍受羁络的马，结果只是使自己被拴在马厩里。不安于轭的
驴，只是使自己的肩膀多吃苦头；英国作家史滕描写过一只不定的掠鸟，
它用翅膀撞击笼栅，喊道：「我出不去，我出不去」，另有一只温柔的金
丝雀，安坐在栖木上歌唱，胜似飞向天空之云雀，这两只鸟的区别，人人
都看得明白。

没有一件灾祸能伤害我们，如果我们立刻用虔诚的祷告，把它带到神
面前去。即使是一个在树荫下避雨的人，也可能发现树上结有并非他存心
要找的果子；同样的道理，我们托庇于神的翅翼下，也常常会在神里面发
现许多我们以前所未曾看见，未曾知道的事物。

这样，神籍着我们的试炼，患难，给了我们新的启示。「雅博」渡口
变成了「呲奴伊勒」，摔跤变成了「面对面见了神」（创三十二：３０）
。受苦的信徒，你还有什么可伤心？神将使你「夜间歌唱」，「使死阴变
为晨光」（摩五：８）。～戴威廉

信服神的旨意，是最柔软和最安全的靠枕。


荒漠甘泉(nov-5)

「耶和华岂有难成的事么」（创十八：１４）。

这是神今天给你我的一个责问。也许我们心中曾经有过一个最深，
最高，最大的愿望～或者是关于我们自己的，或者是关于我们所爱的人
的～经过了好久，还没有成就；我们就以为以前还有成功的可能，现在
是决不能成功的了，于是就把今生能成为事实的希望完全放弃了。

那一个愿望，如果是合乎神旨的，神必替我们成就；虽然照我们看
来，也许是完全不可能的一回事了～也许我们一听见人说起，还会笑为
荒谬。那一个愿望，神必替我们成就，如果我们肯让成就。

「耶和华岂有难成的事么」？没有；如果我们相信，按照的旨
意前行，让独自去替我们作那不可能的，耶和华就没有难成的事了。
不然的话，连亚伯拉罕和撒拉也有拦阻神旨的可能。

那惟一能拦阻神的，就是继续不信的慈爱与能力；和一直拒绝神
在我们身上的计划。对于那些信靠的人，耶和华是没有一件难成的事
的。～译自晨更信息


荒漠甘泉(nov-6)

「凡我所疼爱的，我就责备管教他」（启三：１９）。

受到最剧烈的痛苦的，常是最属灵的信徒。恩典受得最多的人，也是
受苦受得最多的人。苦难临到信徒，没有一次是偶然的，每一次都是受着
父神的指挥的。父神决不会随意冒险张弓发矢。的每一枝箭都是带着一
个特别的使命出去的。也不会错射到不是所拣选的对象。一个信徒能不
动声色地承受苦痛，不仅是恩典，也是荣耀。～卡莱尔

最属灵的基督徒都是曾经过烈火的。如果你要更认识基督，你不要惊
异，必须带你从你现在的环境中出来。引你经过荒野，炉火的试炼。

主啊，别的刑罚我都愿意受，只求你不要拿去我的十字架；求你叫我
能服从你的旨意，求你叫我能爱你所给我的十字架。求你给我那最能叫你
满足的恩赐，好叫你在我身上按照你自己的旨意荣耀你名。
～一个俘虏的祷告


荒漠甘泉(nov-7)

「只是我先前以为与我有益的，我现在都当作有损的」
（腓三：７）

盲人传道人乔治·马得胜（Ｇｅｏｒｇｅ Ｍａｔｈｅｓｏｎ）去
世安葬的时候，人们以红玫瑰遍布他坟地四周，一纪念这舍己为人的热
情牧师。他深得大众的敬爱，下面这首诗是他的作品：

你的爱，不放我走开，
我疲倦的灵魂因你而得安息，
我把你所赐的生命还给你。
在你的深海中，让源流更为丰溢。

你的光一路照耀着我，
我把摇曳的火把交给你，
心中重新亮起你赐的光，
在你的天空中，风光更显旖旎。

你的欢欣透过痛苦来找我，
我无法对你关闭心门，
我透过雨丝去追寻彩虹，
感知诺言非虚，明日必是良辰。

你的十字架举起我的头，
我不敢要求逃避离弃，
我把已逝的光荣埋于尘土，
鲜红的花朵冒出无尽的生气。

传说有位艺术家，曾调制一种不同凡俗的红色，为别的艺术家所不
能模仿。他调制的秘密，一直保守到他逝世。死后人们发现他心口有个
老伤痕，泄露了作画是所用的那种颜色的来源。这个故事告诉我们，任
何伟大的成就，任何崇高的造诣，任何对世界有重大价值的贡献，都要
花费心血。


荒漠甘泉(nov-8)

「耶稣带着彼得、约翰、雅各，上山去祷告。正祷告的时候，
的面貌就改变了，衣服洁白放光……他们看见耶稣的荣光」
（路九：２８／２９，３２直译）
「我如今在你眼前蒙恩，求你将你的道指示我」
（出三十三：３０）

耶稣带着这三个门徒，暗暗地上了高山，和他们在那里有一个极亲密的交
通。他们不见一人。只见耶稣在那里：啊！他们在那里真好！

凡与主同在山上的人，天离他们不远了。

有多少人在默想祷告的时候，看见天开了。有多少人，在密室里与神交通
的时候，感觉一阵汹涌的波涛突卫进来。这些都是在预尝天上的快乐。

主耶稣在世的时候，常和的门徒到安静的山上去谈话。今天我们呢？我
们的生活多么急促～从早到晚过着极其纷乱的生活。在这恶势力之下，安静默
想，读经祈祷，与主交通的机会多么少啊！

但以理在巴比伦的怒吼、迷信之下，仍不忽略他的密室生活。彼得在密室
是在约伯的一个房顶上；马丁路得的密室是在韦登伯（Ｗｉｔｔｅｎｂｕｒｇ
）的一间上房里。～译自己失去的默想艺术

信徒啊，来亲近主！也许主今天要带你上山顶去；不要想只有彼得、约翰
、雅各，是配去的；彼得是一个最会闯祸的人，雅各和约翰是火气最大的人，
他们曾一再误会他们的主和主的使命；所以没有理由可以叫主不带你去。你不
要自暴自弃地说：「啊，这些奇异的经历是只有最少数的属灵人能得到的」！
也许你今天就能得到呢！～马克乃尔


荒漠甘泉(nov-9)

「曾住在阴下的必归回，发旺如五谷，开花如葡萄树」
（何十四：７）

昨天傍晚，下了一阵大雨。花园里的花草都被风雨击倒了，我所最
爱的那朵最美丽，最芳香的花儿，也受了风雨的影响。花瓣摺拢了，花
头下垂了；一切的荣华都失去了。我说，「要等到明年再看见这朵美
丽的花儿了」。

黑夜过去了，早晨来临了；太阳又放出和缓的光辉来了，衰颓的花
儿重新得到了活力，日光看见花儿，花儿看见日光。他们一有了接触，
一有了交通，能力就进到花儿里面。花儿立刻举起头来，开起瓣来，回
复了当初的荣华；并且似乎比以前更美丽了。我奇怪，怎么会有这样一
回事的～一件柔弱的东西，接触了一件有力的东西，就得到能力。

照样，我怎样靠着与神交通，得到了工作和忍受的能力，我不知道
，我只知道这是一个事实。

亲爱的，你试炼不是太重么？你当寻找与主交通，必给你战胜的
能力。因为曾应许说：「我必坚固你」（赛四十一：１０）。～选


荒漠甘泉(nov-10)

「他在无可指望的时候，因信仍有指望」（罗四：１８）

按照外表的情形看来，亚伯拉罕再没有丝毫理由可以期望应许的实
现了。但是他相信耶和华的话，仍然期望他的后裔多如众星。

我的己哪，你不象亚伯拉罕那样，只有一个应许；在你面前摆着许
多应许，许多信心的模范；所以你应当大胆信赖神的话了。虽然救助也
许不即来到，恶者的势力也许日甚一日，你不要丧胆；你还当刚强，喜
乐，因为神最荣耀的应许事这样成就的～在最没有盼望的时候成就的。

神的拯救，平常总在我们极端困难，极端痛苦，极端危险的时候才
肯出现，好叫我们清清楚楚看见神的手指，好叫我们不再信靠眼见和感
觉。单单信靠神的话语事最稳妥不过的，因为神的话语在任何情形下都
是可信靠的。～濮该斯该

记住眼见停止的时候，乃是信心工作的时候。困难越大，信心越容
易工作；天然的能力还留着一点的时候，信心就没有象天然能力完全失
败的时候那样容易工作。～莫勒


荒漠甘泉(nov-11)

「必降临，象雨降在已割的草地上」（诗七十二：６）

阿摩司曾谈到列王割草的事。我们的王有许多镰刀，永远在刈割
的草地，磨刀霍霍之声，预告着要割去草的数种绿叶，和雏菊等一下杂
在草中的野花。虽然它们在早晨很美丽，不出一两个钟头，那被割的部
分都要倒入枯萎的行列之中。

人生也同样在其痛苦的刈割，失望的修剪，和伤残的芟削之前，表
现出勇敢的精神。

只有刈割才能修整出天鹅绒般的草地；只有让神的镰刀通过，才能
锻炼出温柔，平衡，与和谐。圣经上常把人比作草，把神的荣耀比作花
。但草地被割之后，所有的嫩芽都在流血，在荒凉中开出荣耀的花来，
其时最适宜接受的降临，「象雨降在已割的草地上」。

信徒啊，你是不是正在被神的镰刀修割呢？不要怕镰刀～镰刀后面
定规有细雨跟着的。～梅尔


荒漠甘泉(nov-12)

「这些人都是窑匠，是住在田园和篱笆中间的，在那里他们
与王同处，为王作工」（代上四：２３直译）

无论在什么地方，我们都有「与王同处，为王作工」的可能。也许是
在一个非常不顺遂的地方；也许是在一个粗俗的乡村，一个看不见有王与
我们同处的地方；也许是在各种篱笆中间，障碍下面，也许我们的手还须
拿着各种陶器，天天过着窑匠的生活。

不论在什么地方，那安放我们「在那里」的王，必来与我们同处，如
果以为篱笆是不需要的话，必定会立刻把它们拆去的。或许那似乎妨
碍我们的，倒成了我们的保护呢！至于那放在我们手中的陶器，正是王看
为最适于我们「为王作工」的。～海弗格尔

彩色的落日，嵌星的天空，美丽的高山，明净的海洋，芬香的树木，
鲜艳的花草～它们虽然绝顶美丽，还及不到一个在普通生活上用爱心，眼
泪事奉主的信徒一半美丽。～费勒

最圣经的灵魂，往往存在于那些声名不显赫的人物身上，他们圣洁的
内在生活，象清澈的池塘隐僻之处，藏着一枝看不见的娇嫩莲花。


荒漠甘泉(nov-13)

「我知道他，他将吩咐他的众子……使我所应许亚伯拉罕的
话都成就了」（创十八：１９直译）

神需要一班能被信托的人。神对于亚伯拉罕，神能说：「我知道
他，他将吩咐他的众子…使我所应许亚伯拉罕的话都成就了」。神是可
靠的；神要我们也象一样可靠。

神在寻找一班人～一班受得住一切的爱，能力，应许的人。神的
机器原拖得动我们一切的重担的，可惜我们用以缚住机器的那根锚索太
细弱了；所以神必须训练我们的信心。～信宣

神知道你能忍受多少；必不会将你所不能忍受的试炼加给你的。
叫你经过试炼，是表明信任你。神亦估量我们能负担的，不会超过
我们的力量。


荒漠甘泉(nov-14)

「一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结
出许多子粒来」（约十二：２４）

在美国马萨诸塞州桑普顿城的古坟场，让我们凭吊一下大卫·勃雷
奈特的坟墓，在他的旁边，葬着他的爱人耶路霞·爱得华小姐，他死得
太早，生前未及和她完婚。

这位年轻的传教士的遗骸，把多少希望和对于基督事业的雄心带进
了坟墓，他的工作如今只留下了不少珍贵的回忆，和几十个浅黑色的印
第安信徒。但在当年，那位年高望重的清教圣徒约那坦·爱德华，曾希
望以大卫为东床快婿，在大卫死后，他曾把他一生事迹收集起来，写成
一本小册，这本书插翅飞越大洋，降落在一位剑桥大学学生亨利·玛泰
的桌上。

可怜的玛泰，他就丢弃了学业，天才和一切机会，到东方去传教。
当他从「印度的珊瑚滩」转回家乡时，他带着病体向北跋涉到黑海边缘
。象托卡特的寂寞王一样，他以马鞍堆叠起来，遮蔽身体，躺在地下，
贴着泥土以减轻他的高烧，终于在那里孤独地死去。他成就了些什么？

这种牺牲有些什么后果？从勃雷奈特的坟墓和远在黑海滨的玛泰的
孤冢中，已兴起了一队一队可敬的现代传教士，这就是他们的后果。
～倍根


荒漠甘泉(nov-15)

「被压太重，力不能胜」（林后一：８）
「好叫基督的能力覆庇我」（林后十二：９）

雅各在昆努伊勒，初次经历了一个以前未经历的秘诀～抓住神；从
那一次以后，雅各的信心有了长进，他对神有了更深的认识，他的生活
也有新的得胜的能力了。

对待大卫，神必须让他经过长期痛苦的训练，叫他知道神的全能与
信实，好使他的信心和敬畏神的心得以增长，因为这些美德对于他将来
作王是极其紧要的。

没有别的，只有保罗所不断经历的困难，痛苦，危险，能叫保罗学
到，能叫全教会学到，「我的恩典够你用的」（林后十二：９）这伟大
应许的完全意义。

今天能带领我们认识主，信靠主，向主支取无限恩典的，不是别的
，乃是我们的试炼和危险。

神给我们困难和障碍，为的是要对付我们的信心。我们在日常的道
路上，如果遭遇什么障碍，我们就该认识它们死装信心的器皿，立刻拿
主的丰富和「够用」去装满它们；当我们前进，简简单单，完完全全信
靠的时候，我们也许还会受到试验，我们也许还需要忍耐等候；但是无
论如何，到了最后，我们一定会看见石头滚开，主耶稣等着赐恩给我们
的。～宣信


荒漠甘泉(nov-16)

「弟兄胜过他，是因羔羊的血，…他们虽至于死，也不爱惜
性命」（启十二：１１）

当西庇太的儿子雅各，约翰，同他们的母亲前来，求耶稣赐他们在
国里一个坐在右边，一个坐在左边的时候，耶稣并不拒绝他们的请
求；不过告诉他们：如果他们能作所作的工，能喝所喝的杯，能受
所受的浸他们并非是没有希望的。

雅各，约翰所要的，我们要不要呢？我们也并非是没有希望的。最
宝贝的东西往往是包围在最艰难的东西中间的；所以我们若要得到它们
，就必须先遇见高山，森林，铁车烈火。因为艰难死冠冕的代价。得胜
的牌坊不是用玫瑰和丝线织成的，乃是用重击和血痕织成的。我们今天
所忍受的艰苦，乃是主给我们用以赢得冠冕的工具。

你不必等候理想的环境，离奇的困难，梦想的危险；你只要起来应
付神今天所放在你四周的现成的事情好了。你荣耀的冠冕原埋藏在这些
东西～你生活上每月每日每时所压迫你的那些艰难和试炼～中心。最困
难的事情，并不是世界所知道的那些；乃是在你心里一件极小的秘密，
除了主以外，没有人看见，没有人知道～一件你连提都不敢提起的小试
炼，那常比殉道还难受！

亲爱的，你的冠冕正埋在那个地方。但愿你能赢得！～选


荒漠甘泉(nov-17)

「你们听这不义之官所说的话。神的选民，昼夜呼唤他，他
纵然为他们忍了多时，岂不终久给他们伸冤么。我告诉你们
，要快快的给他们伸冤了」。（路十八：６／８）

神的时候不能听你指挥的。如果第一击不能叫燧石发出火来，你就
当再击一次。神听了我们的祷告，不一定按照我们所指定的时候答应我
们的；我们寻找，必向我们显现，不过不一定照我们所希望，所规
定的时间和地点的。

在燧石时代，我们要想取得一火，必须一击再击，击数十次，才能
得到；只要能得到的话，就已经满心感激了。

对于属天的事情，我们为什么不能这样坚忍呢？属天的事情比击石
取火更有成功的把握，因为我们后面站着神的应许。

信徒啊，不要绝望！神赐怜悯的时候快到了。你当用不移的信心呼
求；不要因为王的耽搁停止呼唤。再击一次燧石罢！这一次你就会得到
了。～司布真

我不相信在神国的历史中有这样的事情：用正当的灵所献上的正当
的祷告永远不得着答应。～克勒


荒漠甘泉(nov-18)

「凡不因我跌倒的，就有福了」（路七：２３）

有时候，「不因主跌倒」，的确是一件很难作到的事情。

叫我们跌倒的也许是环境方面的事情～当我们渴望为主作工的时候，
却被囚在一个极窄狭的地方，一间病室里，一个不顺遂的地位上。但是，
无论如何，主知道我们的需要。我们所在的环境，都是主亲手替我们安排
的。放我们在现在的地位上，是要加增我们的信心，牵引我们更近主。

叫我们跌倒的也许死思想方面的事情～思想一直萦绕着许多我们所不
能解决的疑问与难题。我们原希望：当我们把自己交给主的时候，天色就
会变蓝的；可是交托了以后，天空仍满布着烟雾，黑云。让我们在这里相
信；如果我们把自己交给主以后，困难仍在的话，这定规死因为主要我们
学习更深信的缘故。

叫我们跌倒的也许是属灵方面的事情～我们曾以为在主的拥抱中，不
再会受到试探的狂风了；可是，不料试探的狂风却比以前来得更猛。试探
越加猛，主的恩典越加大。我们如果回过头去看看我们一路所遭遇的试炼
，我们就会大声歌咏赞美我们的向导了。所以，不论前面将遭遇的是什么
，只要死主的旨意，我们都该欢迎。

但愿我们不再因我们的爱主跌倒！～司布真


荒漠甘泉(nov-19)

「你是叫我们多经历重大急难的，必使我们复活」。
（诗七十一：２０）

神是叫我们经历急难的。有时，叫我们进入「地的深处」（赛四十
四：２０），行走隐密的道路，埋在死人中间；虽然这样，神和我们中间
的交通和联合死没有一刻间断的。神既叫我们进入「深处」，也必从「深
处」带领我们出来。

信徒啊，你不要对神怀疑！你不要说神已经弃绝你，忘记你了。你不
要想不和你表同情。白日无论如何长，总要完结的。冬雪无论如何厚，
总要化的。

你当站住；你的工作不是徒然的。神必安慰您。那时，你就要高唱凯
歌了。～选


荒漠甘泉(nov-20)

「等到…的，那人便为有福」（但十二：１２）

「等候」这件事，看看似乎顶容易，可是学学总要花几年。「开步
走」，「跑步」，比「立正」容易得多。

许多时候，我们顶愿意，顶渴望事奉神，但是不知道怎样着手。那
么，怎么样呢？就此绝望，烦恼么？就此胆怯，退后么？就此惧怕，停
住么？还是擅自前冲呢？

不，都不，只要等候。

用祷告等候。呼求神，把事情展在面前；把你的难处告诉，向
求应许。

用信心等候。向表白你对于不移的信任。你要相信：就是叫
你等到夜半，也必按时来临。

用忍耐等候。不要发怨言，象以色列人向摩西发怨言一样。用简单
的心完全接受凡临到你身上的一切，把它们放在神的手里，说：「现在
，主啊，不要成就我的意思，只要成就你的意思。我不知道该怎样作；
我的心非常痛苦；但是我们愿意等候你来叫水分开，使敌溃退。我愿意
等候，就是你叫我们等候多日，我也愿意；因为我的心单仰望你，哦，
神啊，我深信你是我的喜乐，我的拯救，我的避难所，我的坚固台」。
～译自每晨必读


荒漠甘泉(nov-21)

「当将你的事交托耶和华」。（诗卅七：５）

压迫你们的无论是什么，你只要把它们完完全全交在父神手里；这样，
你就不会有什么挂虑了。什么时候，你预备作一件事，你就先去告诉，把
重担加在身上；然后你就安安静静，快快乐乐，勤勤勉勉地去尽你前面的
本分，专心仰赖神替你成就。信徒啊，把你一切挂虑，和你自己，捆成一捆
，辊到神身上去罢！～雷登

我们如果没有信心，「把我们的事交托主」是一件不可能的事。无论主
的引导多么异常，无论主带领你走上多么陡峭的绝壁，只要你没有放松你手
里的缰绳，是绝对没有危险的。我们到底愿不愿意把我们一切的事交托神，
让去宣判呢？这是要每一个基督徒自己决定的。为什么许多基督徒这样不
安，这样胆怯呢？很明显的是因为他们没有把他们的事交托主。他们把他们
的事带到主那里去，又把它们带了回来。～选


荒漠甘泉(nov-22)

「你们信我能作这事么」。（太九：２８）

我们的神是专门对付「不可能」的神。在是没有「太迟的」。一
件不可能的事带到面前来，只要是用完全的信心带来的，总是有办法
的。许多生活上，环境上的「不可能」，都是为要叫神得着荣耀。如果
在我们已往的生活上，有了叛逆，不信，罪恶，不幸，只要我们完全降
服，信靠，神决不会说「太迟」的，因为神有办法对付这些悲剧。常有
人说，基督教是唯一能对付人以往的宗教；这话是真实的。神能「将蝗
虫…所吃的那些年补还」（珥二：２５，直译）；当我们把环境和自己
完全用信心丝毫不留地交在手里的时候，必补还我们以前失败的那
些年日。这并不是因着我们，乃是因着自己。神乃是赦免的神，医治
的神，补还的神，「赐诸般恩典的神」（彼前五：１０）。让我们赞美
，信靠罢！～译自主日学报

我们有一位神，是专门对付「不可能」的。在没有「太难」。
～慕安得烈


荒漠甘泉(nov-23)

「你叫你的民遇见艰难」。（诗六十：３）

诗篇的著者说：「遇见艰难」，（这话说明了人生确有不少的艰难）。
今年夏天，有人送给我们一束粉红色的花，我就问：这是什么花？答是：「
石花，它们生长在全无泥土的岩石上」。于是我们想，神的花是生长在艰难
处所的，而且我心中感到，神对于这些石上之花，也许照顾得特别周到，那
温柔决非玫瑰和百合花可分享。～濮登

人生的试验都是造就我们，不是破坏我们的。患难也许会拆毁我们的事业
，可是能建立我们的品性。外面最大的打击，乃是里面最大的祝福。如果神允
许艰难临到我们，那临到我们的危险，患难，定规都是于我们有益的；倘使我
们退缩，叛逆，我们必会蒙到损失。～贝伯考克

神的精兵都是从苦难中得来的。


荒漠甘泉(nov-24)

「你们要安静，要知道我是神」。（诗四十六：１０直译）

音乐谱中能不能漏去休止符呢？诗篇中能不能漏去「细拉」呢？如
果不能的话，人生也不能漏去安静。世上没有一件东西能象「安静」那
样摸着我们的心。

只有在安静的时候我们才能得到「神所赐出人意外的平安」（腓四
：７）；才能得到「平静安稳」（赛三十：１５）～得力的来源；才能
得到世界所不能给予，不能夺去的安息；才能听见神微小的声音。

在轴上旋转得最快的车轮，它的中心有一个地方，是一无动静的；
照样，在我们最忙碌的生活中，我们的灵里仍能顶安静地与神单独亲近
的。「耶和华在的圣殿中。全地的人，都当在面前肃敬静默」（哈
二：２０）。～选

慈爱的父啊，有时我们在无星之夜行走，四周全是黑暗；前面既没
有星光，又没有月光。惨澹的黑暗似乎永远不会退去了。

在这样的沉寂中，你柔和的微声安稳了我们流血的心。我们听见了
你微小的声音，看见了你焕发的慈容，我们的生命就新鲜得如同枯萎的
花儿饮了雨露一般。～选


荒漠甘泉(nov-25)

「取几枝箭来…打地罢。他打了三次，便止住了。神人向他
发怒，说，应当击打五六次」。（王下十三：１８／１９）

这几句话的信息多么警惕！约阿施取箭打地，自以为打了二次，三
次，已经很有信心了。但是神和神人都大失所望。因为他半途而废。

约阿施曾得到一些东西，并且得的不少～他所得的，和他所信的，
适正相符，但是他没有得到神所要给他的一切。他失了许多应许和祝福
。他得了一些比别人好的东西，可是他没有得到神的最好。

亲爱的，这是多么严重的一件事！我们应当学习祷告得透切！我们
希望完全得到神所应许的，以及祷告所可能得到的一切事物吗？
～宣信

「充充足足的成就一切超过我们所求所想的」。（弗三：２０）

让我们看保罗所用的字句～「充充足足」「一切」「超过」…啊！
每一个字里面包含着神无限的爱和能力！按照着神在我们身上发生作业
的能力，它是没有限量的。我们若让神发生多少作用，神就能发生多少
作用，那援助我们，那以神自己的血，洗涤我们的一切罪过，用圣灵来
充实我们的力量，使我们渡过种种的诱探，帮助我们应付一切危难，一
切事变，一切环境与一切逆境。～宣道会报


荒漠甘泉(nov-26)

「迦勒问他说，你要什么。他说，求你赐福给我，你既将我安
置在南地，求你也给我水泉。他父亲就把上泉下泉赐给他」。
（书十五：１８／１９）

所赐的有上泉下泉，而且是源源不绝的泉水，并不是停滞的水池。
在炎热的夏季，在最荒凉的地方，快乐与幸福，象泉水似的源源而来。
押撒的地是「南地」～一块在烈日之下非常炎热的地。他父亲给了他水
泉，从此山上有不渴的泉水流下来使全地凉爽，肥沃了。

我们所在的环境，无论如何炎热，荒芜，艰难，痛苦，寂寞，平庸
，我们总能找到喜乐和祝福的。因为我们的父亲已把活水的泉源赐给我
们了。

亚伯拉罕曾在迦南的山中，摩西在米甸的岩石里，都曾发现过这种
泉水。大卫在洗革拉的灰烬中，虽然他的妻子儿女都被掳去，众人说，
要用石头打死他，「大卫却依靠耶和华」（撒上三十：６）。

哈巴谷虽然看见无花果树不发旺，田地不出粮食…他仍能唱说：「
然而我要因耶和华欢欣，因救我的神喜乐」（哈三：１８）。

以赛亚在西拿基立上来攻击犹大的时候，虽然似乎山都摇动到海心
了，他仍能用信心唱说：「有一道河。这河的分汊，使神的城欢喜…神
在其中。城必不动摇」（诗四十六：４／５）。

许多殉道者在火焰中仍有喜乐；许多信徒在患难中仍有平安；这是
为什么缘故呢？乃是因为他们能和大卫一同唱说：「我的泉源都在你里
面」（诗八十七：７）。

啊！我们的父亲所赐给我们的水泉多么宝贵！～宣信


荒漠甘泉(nov-27)

「因为出于神的话，没有一句不带能力的」。（路一：３７）

在阿尔卑斯山的顶巅，神年年创造的奇迹，山上覆盖着厚雪，被
白天的阳光和寒夜的严霜交相作用之下，积雪的边缘结成了冰，可是在
这一层冰壳之下，却有花朵，正在完整无恙在开放出来。

这种花属樱花科，只长在高山之上，在夏季里，它舒展叶子，平躺
在地，畅饮阳光，吸收了大自然阳光的热量，能贮藏在根里过冬。然后
春天来了，一切植物都在苏醒过来，积雪下的生命也不例外，这种樱草
科发出了芽，它放出暖气，那奇妙的热度，恰好把顶上的积雪溶成一钟
形的小汽罩。

它继续长高，头上总是戴着那个钟形的小汽罩，直到里面长好了花
苞。最后，钟形小汽罩的外壳脱落，花就直接与阳光接触，紫红色的花
瓣，莹净剔透，络脉有似雪花，好象还保留着它生长斗争中所历经的痕
迹。

这种织柔的植物，它在我们心中所引起的反响，决非那些长在山坡
下面，从温暖泥土中孕育的花卉所能比拟。我们喜欢不可能的事，成为
事实，神亦如此。

对不可能的事，要坚持到底，把所有的困难，毫无顾忌地堆在一起
，并且把你所能找到的更多困难加上去，让信心倾向，是对付一切
不可能的神。


荒漠甘泉(nov-28)

「住在地极的人，因你的神迹惧怕，你使日出日落之地都欢
呼」。（诗六十五：８）

早晨起身，上到山去瞧瞧神如何制造早晨，神把太阳推向地平线，
朦胧的灰暗消逝，到浑圆的太阳出现之时，各种深浅的颜色，混合成了
一幅完美的光彩。白昼庄严地渐渐展开，它的光明，已遍照大地和每一
低谷，你可以聆听天国合唱团的乐曲，在歌颂的尊贵下和早晨的荣光。

早晨的纯洁之光，使我的心渴慕真理，惟有这种仰望真理之心，能
使我纯洁如早晨，使我和周围的自然交响乐和谐合拍起来。日出时吹来
的风，使我盼望神，曾首先把生命的呼吸，吸进我鼻孔；盼望始终
以的生气和生命来充满我，使我所想的只是的思想，所过的只是
的生活，在我自己的生命中，只发现永恒的光荣。假若没有神的夜和早
晨，我们这些可怜的人类该怎样办呢？～麦克唐纳


荒漠甘泉(nov-29)

「凡管教的事…不觉得快乐…后来却…」。（来十二：１１）

相传有位德国男爵，住在莱因河畔的宫堡里，他在楼塔之间，搭上
了若干金属线，希望这些线，因风吹拂而自然发音，成为一种类似「伊
奥良」式之弦琴。但威风在宫堡之间吹过，那些金属线没有产生音乐。

某晚，起了暴风，宫堡和附近山地都遭袭击，男爵走到门口去观看
暴风带来的恐怖景象，而空中正弥漫着「伊奥良」琴的弦音，盖过了粗
暴的风声，它需要暴风来奏出音乐。

我们知道有许多人，他们在平安顺利的时候，从来不会奏出幽美的
人生音乐来的；但是，一遭遇了狂风暴雨，就奏出悠扬绝伦的音乐来了
～这音乐精美得会叫我们惊奇！

你永远可以依靠神给你以困难的酬报，只要你用正当的方法克服困
难，将来的结果，一定比以前的更为丰美。「凡管教的事，当时不觉得
快乐，反觉得愁苦。后来却为那经炼的人，结出平安的果子，就是义」
。这是多大的收获。


荒漠甘泉(nov-30)

「你为自己图谋大事么？不要图谋。我必使灾祸临到凡有血
气的。但你无论往那里去，我必使你以自己的命为掠物。这
是耶和华说的」。（耶四十五：５）

在极大的灾祸中，耶和华给耶利米一个安全的应许，就是「以自己
的命为掠物」。在这末世时代，这应许在我们身上，也是非常适用的。

「以自己的命为掠物」到底是什么意思呢？意思就是说：我们能从
毁灭者的爪牙中间抢出我们自己的命来，好象大卫从狮子口中抢出羊羔
来一般。这并不是挪去战争，挪去仇敌；这乃是在敌人面前摆设筵席，
在风雨中建立避难所，在灾祸中间存留性命。保罗的刺虽然没有离开他
，但是基督的恩典够他用的，基督的能力覆庇了他。主啊，求你使我以
自己的命为掠物，在最危险的环境中得获胜利！～译自地上的天上生活

我们常求脱离灾祸，却不求在灾祸中间得胜；我们应当活在灾祸中
间，深信我们被保守在神的庇护之下，决不能受到丝毫伤损。我们的主
在旷野，受魔鬼的试探四十昼夜，虽然又饿又倦，魔鬼并不能伤害。
火窑虽然比寻常烧热七倍，三个希伯来人却在火中游行。但以理虽然被
扔在狮子坑中，当他从坑里被系上来的时候，「身上毫无伤损，因为信
靠他的神」（但六：２３）。～选


荒漠甘泉(dec-1)

「这样看来必另有一安息，为神的子民存留」。（来四：９直
译）
「耶和华…使他们四境平安…耶和华把一切仇敌都交在他们手
中」。（书二十一：４４）

一位著名的事奉主的工人告诉我们他母亲的故事：

他的母亲是一位非常多忧多虑的基督徒，他常花数小时和她谈话，
要想叫她看见烦恼是一个罪，但是一点没有用处。她曾饱经许多苦楚，
特别是那些从未来临的。

一天早晨，他母亲下楼来吃早餐；满面笑容，和平常大不相同。他
心中非常诧异，就问她什么事情叫她这样喜乐；她告诉他：夜间她做了
一个奇异的梦。

梦中她和一大群疲倦，背重担的人，同在一条大路上行走。他们背
上都背着许多黑色的包裹；她看见许多形状可憎的恶魔把那些黑色的包
裹撒在地上，让人们去拾起来背着。

她自己也象别人一样，背着那些无须背的重担，觉得非常苦重。过
了一会，她抬起头来，看见一位人子，带着一个荣耀的慈颜，在人群中
走来走去安慰人们。

最后那位人子走到她身边来了；她仔细一看，原来是她的主。她仰
起头来告诉她非常疲倦，带着一个忧愁的笑容对她说：

「亲爱的孩子，这些重担并不是我给你的；你用不着去背它们。它
们是魔鬼给你的，魔鬼要把你的命压出来，你知道么？所以只要将它们
丢下来，连你的手指也不去摸一摸，你就会觉得道路容易了，你也会觉
得想生了翅膀一样」。

用手一摸，看哪，平安和喜乐充满了她的全身；她把她的重担一
掷，正想倒在脚前感想，她突然醒了，发觉她一切的挂虑都消失了
。从这一天起，直到她死的日子，她成了全家最喜乐的一个人。～选


荒漠甘泉(dec-2)

「因受苦难得以完全」。（来二：１０）

铁加上火成为钢。土地是岩石加上热，或冰河的冲压。麻布是亚麻
纤维加上清洗，梳劈，槌击，和纺织。人格也是一定有其附加的因素。
伟大人物决不为世界所遗忘，但伟大人物不是由逸乐，而是由苦难所造
成的。

有一个母亲，带了一个瘸腿而又驼背的孩子回去，作他儿子的游伴
。她曾警告她的儿子，要十分当心，不要用言语去伤这残废孩子的心：
只要好好地和他玩耍，当他一个普通的孩子。当他们玩耍的时候，她暗
暗地偷听她儿子说些什么；过了几分钟，他对他的游伴说：「你知道你
背上所背的是什么吗」？小驼背大为受窘，答不出一句话来。他说：「
这是一个装翅膀的匣子；有一天，神要替你打开来；那时你就能象天使
一样飞行了」。

有一天，神必让每一个基督徒看见：他们现在所反对的，乃是所
用的工具，为要叫他们完全。要他们成为磨光的石子，好用以建造天
上的殿宇。～麦友

苦难对于人格的培植，是一种奇妙的肥料。人生的伟大目的，是培
植人格，惟有人格，是我们能够带入永恒的东西……试炼的目的，就是
要我们获得高尚的人格。～斐尔泼斯

走尽荆棘路，能登异象山。


荒漠甘泉(dec-3)

「你丈夫平安么？孩子平安么？」（王下四：２６）

我所爱的妻子和我同居了六十二年零五个月，在我九十二岁这一
年，竟然离开我去了。虽然在我这样衰老的日子，觉得非常孤单，但
是当我在房中度来度去的时候，我看见我的主是一直与我同在的；我
就对说：「主耶稣啊，我虽然孤单，仍不孤单～你与我同在，你是
我的朋友。现在，主啊，求你安慰我，坚固我；你看你可怜的仆人需
要什么，你就给他什么」。

多少时候，我们的心得不着满足，是因为我们没有在经历上，习
惯上，认识主耶稣基督是我们的朋友：无论在什么时候，什么环境中
，总是我们的朋友。～莫勒

以驯服之心，接受痛苦，决不会受伤的。

冰冻折裂了许多树枝，同样地，我看到许多人被痛苦所屈服，所
摧残。但我时时遇见在痛苦中歌唱的人，我就为他和自己而感谢神。
最美的声乐，莫过于深夜高歌。一位妇人，当她独生儿子去世时，她
脸上带着天使般的表情，喜不自胜地仰望着说：「亲爱的，我给你欢
欣」。这句简单的话，一直萦绕在我的生命中，年复一年地激励我，
安慰我。～皮邱


荒漠甘泉(dec-4)

「就独自上山去祷告」。（太十四：２３）

古代安息日的福祉之一，就是它的幽寂与安静。幽寂中含蓄着一种
奇异的力量。乌鸦成队而飞，豺狼结群而行，但狮子和鹰，都是独来独
往。

能力不在喧扰中，乃在安静中。湖水必须极其平静，才能在面上照
出美丽的天空来。我们的主是极其爱世人的，可是多少次我们在经上读
到暂时离开群众，退去祷告。工作的地方常在海边，可是最爱山
上；所以我们看见晚间常上山去安息。

今天我们所最需要的一件事，乃是独自与主亲近，坐在脚前安静
。哦，巴不得我们能恢复那已失去的默想的艺术！哦，巴不得我们能受
到密室的教育！～选

任何生命要想坚强，都必须有一个只让神进入的至圣所。


荒漠甘泉(dec-5)

「耶和华啊，我晓得人的道路不由自己。行路的人，也不能
定自己的脚步」。（耶十：２３）。
「求你…引导我走平坦的路」。（诗廿七：１１）

许多人非但不听从神的指导，反要指导神；非但不跟神走，反要神
跟他走。～盖恩夫人


荒漠甘泉(dec-6)

「我必快来，你要持守你所有的，免得人夺去你的冠冕」。
（启三：１１）

这是莫勒（Ｇｅｏｒｇｅ Ｍｕｅｌｌｅｒ）先生所作的见证，
「一八二九年七月，神启示我主耶稣再来的真理，并叫我看见我以前
等候全世界的人得救，是一个极大的错误；这样的启示在我身上所产
生的效果乃是：从我灵里激起了一种怜悯灭亡的罪人和酣睡的世界的
心情；于是我就想道：当主耶稣迟延的时候，我岂不是该替唤醒沉
睡的人们呢？」

完美世界的来临，或许还要经过许多艰苦的岁月和艰苦的工作，
但它的迹象是乐观的，如果我看见日落时所启示的天使，展开它胜利
的翅翼，或者明天早晨海外传来消息，耶稣基督又在橄榄山出现，重
掌世界统驭权，我决不会不相信。沉睡的教会啊！醒来吧！基督徒啊
！你是否持守着你的所有，免得别人夺去你的冠冕？～泰尔美其


荒漠甘泉(dec-7)

「你们虽不见风，不见雨，这谷必满了水，使你们，和牲畜
有水喝」。（王下三：１７）

照人看来，这是绝对不可能的事，但是在神没有难事。

没有风，没有雨，没有响声，没有征兆；但是次日早晨，有水从以
东而来，沟中就满了澄清的水。反透着以东那边红色山岭上照过来的朝
阳。

我们常喜欢凭征兆，凭感觉；没有表显，我们的心不会满足；但是
最大的信心的胜利乃是在安静中知道是神。

最大的信心的胜利乃是站在不能通行的红海面前，听耶和华说：「
只管站住，看耶和华…的救恩」（出十四：１３）和「往前走」（十五
节）。我们举步的时候，没有声响，也没有征兆，第一步跨下去的时候
，脚还沿着水，但若勇往直前走去，海分开了，水里展开了一条通道。

质问不是信心的事，服从才是信心的事。他们必须先挖沟，然后才
有水来。他们必须先服从，然后才有祝福临到。这是我们信心的功课。

信徒啊，你是不是在渴望属灵的祝福呢？挖开你的沟来，神会用想
不到的方法来填满它们的。

哦，巴不得我们行事只凭信心，不凭眼见；我们虽不见风，不见雨
，仍当仰望神来工作！～信宣


荒漠甘泉(dec-8)

「你们既是神的选民…就要穿下怜悯，恩慈」。
（西三：１２）

从前有一位老人，无论走到什么地方，身边总带着一小听油的；如
果他走过一扇门，门上发出辗轧的响声来，他就倒一些油在铰链上。如
果他遇到一扇难开的门，他就涂一些油在门闩上。他一生就是这样作加
油的工作，使他以后的人得着便利。

人们称他为怪人；但是这位老人依然照旧行走～听里的油倒空了再
装，倒空了再装…

有许多人他们每天的生活顶不和谐～充满了轧轧声，咒骂声…他们
需要喜乐油，温柔油，关切油…你身上有没有带着油呢？你应当随时带
着你的帮助油～从早到晚去分给人～从你最近的人分起。也许你早晨分
给他的油，可以够他一日应用。把喜乐油分给沮丧的人～对绝望的人说
一句鼓励的话～哦，这是一件何等美丽的事。

在人生的道路上，有许多人，我们也许一生只会碰到一次；以后永
远不会再相遇了。所以千万不要错过这唯一的机会啊！

多少次，一滴恩慈油，会叫一个顶硬的罪人软化过来。预备接受救
主赎罪的恩典。

一句悦耳的话，对于一个忧伤的心，就是照明黑暗的阳光。


荒漠甘泉(dec-9)

「我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣
耀」。（林后四：１７）

“要为我们成就”，请注意这句话。许多人常一再问说～为什么人
生需要流血，流泪！回答在这里：“要为我们成就”～成就极重无比永
远的荣耀。苦难不单教导我们得胜的方法，更教导我们得胜的定律。古
谚有云：

「纵使为十字架所举起，你却更靠近了神」。

有时喜乐是需要痛苦来产生的。芬妮·克劳斯贝是一个瞎子，她从
未看到过绿色的田野，傍晚的日落，和她母亲眼里的慈爱，光芒，若不
是这个痛苦的事实，她绝对写不出那首美丽的颂赞「我将和见面」。
因为她丧失了视觉，才使她获得了优异的灵感。

饱受磨折的树，才有坚实而细致的木材。

可以安慰的是，悲伤逗留的时间并不长，不久就要离去。大雷雨的
时间，和整个长夜相比，是非短促的，「一宿虽然哭泣，早晨便必欢呼
」。（诗三十：５）


荒漠甘泉(dec-10)

「我们受患难呢，是为叫你们得安慰…这安慰能叫你们忍受
我们所受的那样苦楚。我们为你们所存的盼望是确定的。因
为知道你们既是同受苦楚，也必同得安慰」。
（林后一：６／７）

在你四周有没有什么人是特别会帮助你，你在试炼中，忧伤中，特
别会寻求安慰的呢？这个人每次所说的话，都顶能帮助你，顶合你的需
要。你知道他是顶会帮助你，但是你知不知道他怎样会是的呢？他这样
会扎缚人的伤口，揩干人的眼泪，绝非偶然的事，乃是曾出了重大代价
的。如果你去调查他以往的历史，你就会发现曾受过多少苦难。他曾亲
见他喜乐的金碗被摔在地。他曾站在怒潮旁边，烈日之下；但是这一切
都是他成为保姆，医士，所必需经历的。苦难固然顶难忍受；可是底下
却隐藏着顶宝贵的教育～教育我们怎样帮助别人。所以信徒啊，你不要
动怒，你不要咬牙；你只要看见这是训练你成为一个安慰使者的；因此
当甘甘心心在神的旨意里面忍受。～选


荒漠甘泉(dec-11)

「耶和华的仆人，夜间站在耶和华殿中的…愿造天地的耶和
华，从锡安赐福给你们」。（诗一百三十四：１／３）

「夜间站在耶和华殿中」～在忧伤中敬拜神～实在是一件困难的事
情。是的，是困难的，可是里面蕴藏着祝福。这是信心的考验，雪中送
炭，可以见出朋友的真情，对神的爱亦复如此。

我们在夏日阳光中～空中充满了音乐，树上结满了果子的时候～敬
拜神，是一件容易的事情。但是当小鸟的歌声停止了，树上的果子下坠
了，我们的心能不能继续歌唱呢？我们愿不愿意做夜间站在耶和华殿中
的呢？我们会不会再爱呢？我们肯不肯在客西马尼同儆醒片时呢？
我们肯不肯作古利奈人去背的十字架呢？我们肯不肯在临死的时候
和马利亚并所爱的那门徒一同站在旁边呢？我们肯不肯和尼哥底母
一同带着没药和沉香去安葬死的基督呢？亲爱的，如果你肯，愿造天地
的耶和华，从锡安赐福给你！～马得胜


荒漠甘泉(dec-12)

「我离世的时候到了。那美好的仗我已经打过了。当跑的路
我已经跑尽了。所信的道我已经守住了」。
（提后四：６／７）

军人到了年老在家退休的时候，最喜欢谈战场上的经历，也最喜
欢把他们的伤痕指给人看；我们也是这样，当我们到了天家的时候，
一定也最喜欢述说神的良善，神的信实，神怎样带领我们经过路上一
切的试炼。我们喜不喜欢站在穿白衣的中间，听见说，「这些人～除
了一个～都是从大患难中出来的」呢？

你喜不喜欢在那里有人这样指着你说呢？一定不罢！今天我们能
有分与患难已经可以叫我们知足了；因为不久我们就要头戴冠冕，手
拿棕树枝了。～司布真

有一个军人，攀登洛考得山受了伤，医士问他说：「你是在什么
地方受伤的」？他答道：「我记不清楚了，大概在山顶附近。」他只
记得他攀登了山顶，连如何受伤也不在心上。愿我们也以同样的精神
为基督作更崇高的努力，直等到我们抵达山顶，可以高声喊说：「我
已完成了我们的奋斗，跑完了我的路，保持了我的信心。」

神不会到你身上去找奖章，学位，文凭；却会去找伤痕。

一个属神的人所能寻求的最光荣的勋章，乃是因事奉而受到的伤
痕，因冠冕而受到的损失，因基督而受到的耻辱，因工作而受到的耗
损。～选


荒漠甘泉(dec-13)

「我要将暗中的宝物……赐给你」。（赛四十五：３）

在比京勃鲁赛尔（Ｂｒｕｓｓｅｌｓ）有几家著名的花边店，他们
有几间特别的房间，专门为纺织最精致，最优美的花边用的。这些房间
是全黑的，只从一扇极小的窗外射进一线日光来，这一线日光恰正照在
花样上面。引导我们参观的那位告诉我们说：「最上等的出产就是这样
得到的。最优美的花边，都是工人坐在黑暗中织成的」。

我们不也这样么？有时，环境非常黑暗。我们自己也不能明白我们
到底在作什么。我们看不见我们自己所织的东西。我们看不见一点美丽
，一点好处。但是如果我们忠忠心心作去，不沮丧，不失望，有一天我
们就要看见我们生命中最精美的工作，乃是在黑暗中作成的。

亲爱的，如果你正在黑暗中，不要惧怕。只要凭信心和爱心前进，
切勿怀疑。神必从你一切痛苦和眼泪中找出良善和美丽来。～密勒


荒漠甘泉(dec-14)

「有个门徒对说，求主教导我们祷告…耶稣说，你们祷告的
时候，要说……愿你的国降临」。（路十一：１／２）

当门徒对说：「教导我们祷告」的时候，我们的主就想起了永世，
所以说：「你们祷告，要这样说」「愿你的国降临」。（太六：９）。

主所教导我们的祷告，和我们所常见的祷告，相差多远呢！我们常照
我们自己的心意祷告说：「哦，主啊，祝福我们，我的家，我的教会，我
的本乡，我的本国…」，我们所求的，和神的国相差得太远了。

我们的主放在前面的，我们偏把它漏去。主的次序是：先世界，后个
人。主教导我们先按照神对于全世界的愿望和目的，为全世界祈求，然后
才教导我们为自己祈求日用的饮食。

主耶稣既然把一切都给我们，连性命也在十字架上为我们舍弃，如
果要求我们把的国放在第一位祈求，岂是过分的呢？只有让基督在凡
事上居首位的人，才能得着属天的能力。～法兰西丝

「的国没有穷尽」（路一：３３）。

布道事业并不是教会的后见；乃是基督的先见。～范达爱克


荒漠甘泉(dec-15)

「当将你的事交托耶和华，并倚靠」。（诗卅七：５）

「依靠」是信的基本型态，它出于旧约，用来表示初民时期的信
心。「信心」一词所表示的，以意志的活动较多。「信仰」一词所表
现的，以精神或理智的活动较多，但「信靠」却发自心的根本。「信
心」和「信仰」比较接近于一种业已相信的真理或期望。

「依靠」则含有更多的意义，它看到，感觉到，并且依靠着一个
对象，依靠着那伟大，真实，永生的爱，但愿我们在一再延误之后，
不顾一切困难，不顾一切逆境，不顾各种外表的情势，甚至当我们不
明路径，不知因果的时候，也「依靠」。永远「依靠，就必成
全」。路途会开通，正义会来到，平安会降临，乌云会散开，永恒的
正午之光终会照耀。


荒漠甘泉(dec-16)

「有女先知名叫亚拿…并不离开圣殿，禁食祈求，昼夜事奉神」。
（路二：３６／３７）

我们越常祷告，就越会祷告。这是无疑的事。凡对于祷告时作时缀
的人，他的祷告决不会产生多大效力。真挚的祷告才能产生收获。

祷告的能力是我们每一个人都能得到的，但是却不是不费力就能得
到的。亚伯拉罕和神如果不常有交通，他为所多玛祈求，决不能有这样
的成功。

雅各在毗努伊勒并不是首次与神相见。主受难前与门徒的祷告，大
家认为这是最赤心的祷告，但这是许多夜晚真诚奉献的结果，而且时常
天未黎明就起来祷告。

如果有人想毫不费力，就可以成功为一个祷告的伟人，他就大错了
。以利亚的祷告，先求天关闭，然后又求雨降下，这是不断的祷告的结
果。

哦，巴不得每一个基督徒都记得：祷告的效力，在乎祷告的坚忍。
代祷者是教会最大的保护人；他们是施恩座前神施怜悯给人的导管。我
们应当籍祷告来学习祷告，籍继续祷告来使祷告继续。～司布真


荒漠甘泉(dec-17)

「愿赐平安的神，亲自使里面全然成圣。又愿你们的灵，与
魂，与身子，得蒙保守，在我主耶稣基督降临的时候，完全
无可指责。那召你们的本是信实的，必成就这事」。
（帖前五：２３／２４）

从前我曾竭力追求圣洁，并且鼓励一切和我交往的人都追求圣洁。
十年以后，神给我清楚看见一个我以前从未看见过的得到圣洁的方法；
就是，相信神的儿子。我就立刻传扬这个真理：「信能把我们从罪恶中
拯救出来，信能使我们成为圣洁」。我把这真理在私人生活上见证出来
，在公共场所见证出来，在文字工作上见证出来；神也籍着许多见证人
来证实。我继续传扬这个真理，到现在已经差不多三十年了，神继续给
了我无数证实。～约翰·卫斯理

主耶稣，对于我，是非常宝贵的；但是我发现在我里面有一件东西
叫我不能温柔不能忍耐，不能仁爱的因素。我尽力把这件东西压制下去
，但是它仍在那里。直到我把我的意志完全让位给主的时候，主就替我
拿去了一切叫我不能温柔的，不能仁爱的，不能忍耐的。～福克斯

现在我的心不再希图人的称赞了。神填满了我心的一切空虚；除
以外，我不再有什么希图，什么意志，什么欲望了。我自己也觉得非常
奇怪～神竟爱来征服了我的一切！～亨丁登

「忽然觉得好象有一只手，放到我的额上，力量很大，并非轻轻的
一摸；而是出于爱，并非出于怒。我内心如此感觉。似乎压着我的全
身，那神圣与除罪涤污的力量，浇灌着我整个身体，自上而下，我的
心神清晰地感觉到这清洁灵力的临到。我心中惊喜，高声喊叫了出来，
那双手的力量，仍在活动，接触之处，似乎留下了救主的荣光。在一
瞬之间，神的爱象潮水似的漫过了我，我好象随着爱波卷动」。
～海林主教

圣洁是美丽的，平静的，爽快的，可爱的；它带给我们难以形容的
光明，平安和喜乐；换言之，圣洁是我们的心变成神的花园～里面充满
了佳美的果子和花卉，享受着暖和的，活泼的阳光。～爱德华思


荒漠甘泉(dec-18)

「靠着爱我们的主，在这一切的事上，已经得胜有余了」
（罗八：３７）

福音这样指示我们，攻击我们的仇敌，反对我们的势力，是我们进
到神前的梯阶。

正如鹫鹰坐在峭壁上，守望黑云密布的天空；虽然叉状的闪电穿上
穿下，仍顶安静的坐着，期待那将来的风雨。从不肯早一刻飞行的
；必须觉到风雨已经爆发了，已经打到身上了；然后尖叫一声，就冲
入风雨之中，借风之势向天空飞去。

这正是神要每一个孩子作的事～把黑云当作火车，籍此得胜有余
。「得胜有余」不单是把对方驱逐出去，并且还掠得对方一切的军火，
粮食…。

亲爱的，你有没有得到战利品呢？当你进入苦难谷的时候，你有没
有带着掠物出来呢？当毁灭临到你的时候，你有没有信靠神：必叫你
出来的时候，比进去的时候更丰富呢？「得胜有余」就是从仇敌那里把
掠物夺来，拨作己用。要比以前的力量更充实更强大。

英国孟博士（Ｄｒ。 Ｍｏｏｎ）瞎眼的时候，说：「主啊，我从
你手里接受这盲目的恩典。求你叫我用它铸造你的荣耀，好使你来的时
候，得着满足」。神果然籍他发明盲人所用的凸版文字，千万盲人得读
神的话语；有许多竟因此蒙了救赎。～选

神并不挪去保罗的刺；神作的比「挪去」更好～神利用那刺。刺的
用处比宝座的用处更大。～选


荒漠甘泉(dec-19)

「这些事终必为你们的见证」。（路廿一：１３）

基督徒的生活是爬山的生活；如果爬在前面的人能回头喊一声，
笑一笑，点一点头，招一招手，对于爬在后面的人是大有帮助的。我
们都是爬山的人，我们应该互相帮助，勉励，才是。这样的爬山是顶
危险的，可是也是顶荣耀的。我们要爬上山顶，一方面必须费力，一
方面必须谨慎，坚忍。我们越爬得高，前途的景色越望得清。我们中
间如果有什么人发现了什么值得注意的东西，应该立即回头喊一声，
叫后面疲倦的同伴得着兴奋。～选


荒漠甘泉(dec-20)

「其实我不是独自一人，因为有父与我同在」。
（约十六：３２）

我们都知道：要跟从主，是要出重大代价的。也许要我们放弃合法
的权利，也许要我们离开至亲的爱人，叫我们尝到非常的剥夺和孤独。
但是我们如果像鹫鹰那样飞上高天，直穿云宵，我们就能与神同居；虽
然地上的生活孤独一点，也可以叫我们知足了。

    鹫鹰是鸟类中最喜欢独栖的。它们从不集群而飞；每次我们看见它
们，只能看见一只，最多两只。

    一个与神同居的人，虽然没有人的交往，定规有神的交往。

    神在找寻像鹫鹰那样的人。因为凡不与神单独同行的人，绝不能明
白神最好。摩西虽然精通埃及人的一切学问，他还需在旷野与神单独亲
近四十年。保罗虽然精通希腊学问，且曾在迦玛列门下受教，他还需到
亚拉伯去学习沙漠生活。所以，信徒啊，任神隔离我们罢。不过我并不
指寺院式的隔离。隔离能使我们有独立的信心和生活－使我们不再不断
的依赖别人的帮助、祷告、信心和照顾。别人的帮助和激励，对于基督
人的长进，是绝对必需的，但是到了一个时期，它们会成为个人信心和
幸福的直接妨碍。神知道甚么时候我的环境需要更换，甚么时候我们需
要隔离生活。所以让我们把一切交给神罢，他必会带领我们过去。

    我们必须有体验单独生活勇气。神的使者，在雅各耳边轻轻告诉他
神秘地名示罗的时候，必须在他单独的时候；但以理得见天上的异象也
须先要单独；约翰之得天上的启示，也先要有拔摩岛的经历。

    主独自踹酒榨。我们预备跟从他的脚踪呢？还是预备叫他失望呢？
－选


荒漠甘泉(dec-21)

    『我要将他所踏遍的地赐给他....因为他专心跟从我。』
（申一：３６）

    信徒啊，在你所走的道路上，你是不是常遇见困难的事、不愿意的
事、痛苦的事呢？在每一件这样的事里面，都藏著一个极大的祝福。你
如果不肯出任何代价去做的话，你就会失去顶宝贵的祝福。

    每一条有主足迹的道路，无论如何艰险，你必须跟著去行，因为那
是带领你进入祝福的；如果你不能走那样险阻的荆棘道路，你就不要想
得到祝福。

    路上每一个战争，你都有获胜的可能；这样的胜利，对于你的灵命
是极大的祝福。每一个要你负荷的重担，其中都隐藏着神的能力。
－密勒（J. R. Miller）


荒漠甘泉(dec-22)

    『忽然有惊人的大黑暗落在他身上』。（创十五：１２）

太阳西沉，夜自东方迅速展开，给大地遮上了一层黑暗的业障。亚
伯拉罕经过整天的内心争斗和努力，全神贯注的守候之后；已疲倦不堪
，沉沉入睡了。就在那睡眠之中，他的灵魂被浓厚而可怖的黑暗所压迫
，几乎使他窒息，象梦魇在他的心上。你认识这种黑暗惊人程度吗？有
时漆黑一团的悲哀，似乎与神的爱绝不调和，压着你的灵魂，把神怜悯
之心所给你的一切安息都挤压净尽，投入看不见一丝希望的海里；残酷
和不仁，嘲笑着那信靠的心，直到它发生怀疑：到底天上有没有看见这
一切的神？是否允许这惊人的大黑暗？人生的构成，就是交错着光明
与黑暗。阴影和太阳，层层乌云之后，紧跟着灿烂的光辉，在神的一切
义行之中，都有其预定的计划，它的影响遍及于某些仿佛受有特殊教训
的个别灵魂，也及于其他的灵魂啊，你们看到了那种惊人的黑暗，因为
这是神为人类所作的安排，应当学会信靠那绝无错误的智慧，这和永恒
之义是一体的两面；你要知道那位大声喊道：『我的神，我的神，为甚
么离弃我』（太二十七：４６）经过各各他可怖黑暗的主耶稣，一直
准备着要陪你行过死荫的幽谷，直到你们看见太阳在那一边照耀。愿我
们凭着我们的先驱者，把我们的希望之锚，抛向前去，投入遮掩未来的
阴暗中，安稳坚定，抓住不放，直到天光破晓，我们跟着它安全进港，
这有神确定的指示给我们作过保证。－梅尔

门徒以为那汹涌的海水，把他们和耶稣隔离了。不但如此，有几位
还作更坏的想法，以为所遭遇的患难，象征着耶稣已把他们整个忘怀，
不再关心他们了。哦，亲爱的朋友，这种时候，正是患难长了毒刺，正
是魔鬼对你耳语：『神已经忘记你了；神已经弃绝你了』。也就是你不
信神的心，象基甸那样喊道：『耶和华若与我们同在，我们何至遭遇这
一切事呢？』其实，你之遭遇患难，目的只是使你更亲近主。患难不是
来隔离你和主，而是来使你更加忠贞，不屈不挠，一心一意地依附。

唯有当我们觉得似乎神已弃绝了我们的时候，我们才把自己完全交
托给神。愿我们来享受神乐意赐给我们的亮光和安慰，但愿我们所依恋
的，不是他的恩赐，乃是的自己，而当把我们投入纯粹的信心之夜
时，我们仍要在痛苦的黑暗中努力前进。－选


荒漠甘泉(dec-23)

    『你当走的路甚远。』（王上十九：１７）

    神怎样对待他疲乏的仆人？给他好东西吃，给他甜蜜睡眠。以利
亚曾行了奇妙的神迹，曾奔在亚哈的车子前头，所以他的身体非常疲
惫；疲惫的反应就是受压。在这里我们看见：身体的保重是必需的。
今梯许多神的仆人所缺乏的都是睡眠和调养。有许多属灵的伟人都像
以利亚一般－在罗腾树下求死！啊，听哪，这声调何等甘甜：『你当
走的路甚远，起来吃吧！』－选


荒漠甘泉(dec-24)

    『天将晚，以撒出来在田间默想。』（创二十四：６３）

我们若有更多单独的时间，就必有更多属灵的长进；我们若少尝试，
多退修，就必有更大工作的果效。我们常以为不做事是懒惰、是羞耻，所
以我们顶喜欢跑来跑去瞎忙。其实，默想的时候，与神谈话的时间，举目
望天的时间，是对我们最有益的时间。这种时间从不会『太多』的。

或说：默想是心灵的休息，让我们常常给心灵以休息的机会，那时任
何有形的工作都要暂停止，只是静静地躺下，仰望着星宿，好象基甸的羊
群那样，在神面前展开身体，接受天降的甘露，我们亦要有间歇的时间，
不工作，不计算，躺在大自然的怀抱里，好好的安息。

    这种时间绝对不是虚耗。渔夫坐下补网，你能不能说他虚耗时间呢？
割草者坐下磨刀，你能不能说他虚耗时间呢？我们应该常学以撒的样，从
热闷的生活中出来，到田间去默想。我们所过的是热闹的生活、喧噪的生
活、忙录的生活，能常与大自然接触的话，的确是一件非常痛快的事情。
田间散步，海边闲游，能使我们心中充满新的喜乐和盼望。－选

「昨天我失去了那些使我苦恼的忧虑和不安，……其时，我和神同在
田野之间」。


荒漠甘泉(dec-25)

「人要称的名为以马内利」。（太一：２３）

「名称为奇妙，策士，全能的神，永在的父，和平的君」。（赛九
：６）

数年前，坊间发行过一张异于寻常的圣诞卡片，标题是：「假若基督
没来」。它源出于我们救主的一句话：「我若没有来」。（约十五：２２
）卡上描述某个圣诞节早晨，有位牧师在书房里睡了一会儿，梦见耶稣从
未到过的一个世界。

他在梦中环顾自己的家室，壁炉角落里没有长袜，没有圣诞铃或冬青
花圈，没有基督的安慰，喜悦和救赎。他走到大街，也看不到指向天国的
教堂尖阁。他回来坐在书房里，但每一本有关救主的书都不见了。

门铃响了，有个孩子来请他去看望那将断气的可怜母亲。他急忙跟着
那啼哭的孩子赶去，到了那里，他坐下来说道：「我这儿有点东西能安慰
你」。他打开圣经，想找一句熟悉的诺言，但圣经只写到玛拉基书，没有
福音，没有希望和救世的诺言，他只能垂着头和她一同在痛苦的绝望中哭
泣。

两天后，他站在她棺材旁，主持葬仪，但是找不到安慰亡灵的唁词，
没有光荣复活的字句，没有敞开天堂的言语，只要「尘归于尘，土归于土
」，和遥遥无期的永别。他终于明白「未曾来到」，于是泪如泉涌，在
那悲哀的梦中痛苦起来。

他突然惊醒，听道他的唱班正在教堂里歌唱，于是发出了一声欣喜和
赞美的欢呼。

让我们今天快乐欢欣，因为「已来临」。让我们记得天使的通告：
「我报给你们的大喜的信息，是关于万民的，因今天在大卫的城里，为你
们生了救主，就是基督。」（路二：１０／１１）

「来使的祝福漫溢着遭受咒诅的所有地面」。

愿我们关心那些住在邪教区域的人民，他们没有幸福的圣诞节。「你
们去吃肥美的，喝甘甜的，有不能预备的，就分给他」。（尼八：１０）


荒漠甘泉(dec-26)

    『你们坐在这里，等我到那边去祷告。』（太二十六章三十六节）

    在一个危急的时候，被遗留在后面，是一件非常难堪的事情。在客西马
尼园里，十一个门徒里面，有八个被留在后面不做甚么。主耶稣往前面去祷
告：彼得、雅各、约翰在中间儆醒，其馀的在后面等著。照我想来，在后面
的门徒必定会抱怨。他们虽在花园里面却不过只在花园里面罢了；他们对于
花园里面花草的耕种，无分无关。那时正是一个危急的时候，一个紧要的关
头；可是他们又不能擅自妄动。

    你和我也常有这种经历、这种失望。也许现在正有许多机会给基督徒工
作。有的弟兄姐妹已经到前方去了；有的弟兄姐妹已经到中间去了，只有我
们仍留在后方伏著。或者因著疾病；或者因著缺乏；或者因著诽谤；无论因
著什么，我们受到拦阻，心中非常悲痛。我们不明白为甚么我们不能有分于
主的工作。这似乎是一件非常不公平的事情－既然允许我们进了花园，又不
在花园里分派我们工作。

    我的魂哪，应当安静，事情并不照你所想的那样悲痛！你并不是无分于
主的工作；你想主的花园里只有走的地方、立的地方么？不，里面来有一个
地方，是专为那些不得不坐的人预备的。

    一个动字，有三个位格（Ｖｏｉｃｅｓ）－施事格（Ａｃｔｉｖｅ），
受事格（Ｐａｓｓｉｖｅ），不及物格（Ｎｅｕｔｅｒ）。为基督活著的『
活』字，也有三个位格。施事格－往前方去奋斗。受事格－站在中间报告前
方战事的进展。不及物格－既不能打仗，又无能看仗，只能伏在后方。

    如果今天你正伏在后方的话，请你记得，对你说：『你坐在这里』的，
是主。你所坐的地方并不是『摔跤处』，也不是『儆醒处』，乃是『等候处
』。有许多人神把他们放在世上，并不是要他们成功伟大的事业，也不是要
他们背负重大的担子，乃是要他们单单活著；他们是不及物动字。他们是没
有使命的花。他们用不著包扎花圈，他们用不著点缀食桌。他们虽没有彼得
、雅各、约翰看见，他们却已经叫主耶稣喜悦了。他们的香气、他们的美丽
，已够叫主喜乐了。亲爱的，如果你正是这一朵花，请你不要抱怨。－选


荒漠甘泉(dec-27)

    『他的魂被铁捆拘。』（诗一百零五篇十八节，直译）

    我们的悲哀、困难、铁轭、束缚，好似一个铁圈，把我们紧紧围住。
它们替我们造出力量来、忍耐来、刚毅来。

    信徒啊，不要逃避苦难；安安静静、忍忍耐耐、顺顺服服地忍受著；
要知到这是神泡制你的方法。世界喜欢铁血将军；神喜欢铁血圣徒。除了
让我们受苦以外，没有别的方法可以把我们制成铁血圣徒；所以神只得忍
痛让我们受苦。

    亲爱的，你觉得一生最好的年日在沙漠生活中虚渡了么？你是不是正
被反对、误会、侮蔑…等围困呢？振起精神来，你现在所花的时间并不是
虚度的；神叫你经过铁的训练。荣耀的金冠冕之前，必有苦难的铁冠冕。
－选


荒漠甘泉(dec-28)

「你们要靠主常常喜乐，我再说你们要喜乐」。（腓四：４）

听到你的歌唱，就弯下身来，慈祥的脸上带着微笑，非常高兴
的听着。然后说：「孩子，唱下去，我在听，我正要下来拯救你；我
将为你承担重负，只管紧靠着我，路途不久就会逐渐平坦」。


荒漠甘泉(dec-29)

    『起来……我们已经窥探那地，见那地甚好。你们为何静坐不动
呢？要急速前往得那地为业，不可延迟……神已将那地交在你们
手中，那地百物俱全，一无所缺』。（士十八章九节，十节）

    起来！有许多土地等著我们去得。我们如果静坐不动，没有一件东西
会落到我们手中。『约瑟的儿子玛拿西、以法莲，就得了他们的地业。』
（书十六章四节）。『雅各家必得原有的产业』（俄十七节）。『惟有完
全人，必承受福份』（箴二十八章十节）。产业和福分都是要去得、去承
受的。

    对于神的应许，我们当有『据为己有』的信心。我们当把神的话算为
我们个人的产业。有一次，一为教员问一个孩子道：『甚么是据为己有的
信心？』孩子回答说：『据为己有的信心乃是：拿一支红笔，把圣经胜所
有的「我」，「我的」旁边，都画上红线。』

    凡是主所说的无论那一句话，你都可以把你的手指放在上面说：『这
是我的。』读者阿，有多少应许你能说：『在我身上已经成就了』呢？

    『儿啊，你常和我同在，我一切所有的，都是你的。』（路十五章三
十一节）亲爱的啊，不要因懈怠失去你的遗产啊！

    信心上市场的时候，总是带著篮子的。－选


荒漠甘泉(dec-30)

    『彼得被囚在监。教会却为他切切的祷告神。』（徒十二章五节）

    彼得在监里等候处决。教会既没有能力拯救他，又没有势力拯救他。地上
的帮助得不到了，可是天上的帮助还得得到。他们切切的祷告神。神遂差遣他
的使者，夜间去拍醒彼得，领他过了第一层、第二层监牢，来到临街铁门。那
门自己开了，彼得就得了自由。

    亲爱的，在你的道路上，也许也有铁门阻塞你的前进。像一只笼中的鸟一
般，你一直击打门闩；可是非但得不到帮助，反使你非常疲惫，非常疼痛。你
如果学会了秘诀，就不会这样了。甚么秘诀呢？就是相信祷告；这样，当你来
到铁门旁边，那门就会自己开了。如果你能想像当初的教会在楼房里那样恳切
祷告，你就会节省许多精力，免除许多烦恼，困难也能胜过了；逆境也能顺利
了；被撒但所捆绑的亲友也能得到释放了。－C.H.P.

    危急的时候，是祷告最恳切的时候。以利亚在迦密山顶屈身在地，将脸伏
在两膝之中。虽然没有出声的话语，他的全人已经与神合一－与神同心合意地
反对恶者的势力。这是我们祷告时所当有的态度。－译自屈膝的时候

说不出来的叹息常是不能拒绝的祷告。－司布真（C. H. Spurgeon）


荒漠甘泉(dec-31)

    『到如今耶和华都帮助我们。』（撒上七章十二节）

    『到如今』三个字，指著以往－以往二十年、以往七十年，『耶和华都帮
助我们！』无论在贫乏中、在丰裕中；在疾病中、在健康中；在家、在外；在
陆地、在海洋；在光荣中、在羞辱中；在疑难中、在欢乐中；在试炼中、在胜
利中；在祷告中、在试探中－『耶和华都帮助我们！』

    我们有时看见一条两旁有树的大道，非常欣赏－从这一头往那一头望去，
有绿的景色，看了非常爽快；一株一株的树，正像殿中一根一根柱子。现在让
我们来看我们自己年来所走的道路－上面铺张著的是神的怜悯，两旁直立著的
是神的慈爱和信实。啊，你看了快乐不快乐呢？

    树上岂没有小鸟在唱歌么？有，并且有许多，它们都在唱『到如今』所领
受的恩典和怜悯。

    『到如今』三个字，也指著将来。因为当我们写『到如今』这三个字的时
候，我们的人生还没结束；前面还有很远的道路要走。前面还有更多的试炼、
更多的胜利；更多的祷告、更多的答应；更多的跋涉、更多的力量；更多的战
争、更多的凯旋；然后才有疾病、老年、死亡。

    就这样完了？不！还有许多哩－带著主的形像复活、坐宝座、弹金琴、唱
新歌、发赞美、穿白衣、享永生…哦，信徒啊，振起你的精神来，用感激的心
来唱『以便以谢』罢！（以便以谢即到如今耶和华都帮助我们的意思。参撒上
七章十二节。）

    求主给我们天上的亮光，叫我们的眼睛能看见『到如今』三个字里面的荣
耀的盼望。－司布真（C. H. Spurgeon）

    爱尔帕地方的牧童，有一个美丽的习惯：他们每天傍晚分别之前，互相对
唱一首『再见歌』。他们一面走，一面唱，『到如今耶和华都帮助我们。让我
们赞美他的名！』然后互相行一个再见礼，唱道：『再见！再见！』

    但愿我们在黑暗的旅程中，也这样互相呼唤、互相激励。『哈利路亚，赞
美主！』我们真需要这口号来破这沉闷的空气！让我们高唱：『但愿颂赞、尊
贵、荣耀、权势，都归给坐宝座的和羔羊，直到永永远远。』（启五：１３）

    『又说，哈利路亚。』（启十九章三节）－选


一 | 二 | 三 | 四 | 五 | 六 | 七 | 八 | 九 | 十 | 十一 | 十二

Setup Your Browser to Read Chinese Web Pages

This Page is download from http://www.physics.uci.edu/~zhaog/stream/

Click here to Download

一月
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

二月
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

三月
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

四月
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

五月
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

六月
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

七月
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

八月
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

九月
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

十月
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

十一月
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

十二月
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

CCCM